<!DOCTYPE html>
<html lang="da">
<head>
    <meta charset="utf-8" />

<title>Rystet Lukas Forchhammer: Virkelig skræmmende! – Ekstra Bladet</title>

<meta name="robots" content="noarchive"/>
    <meta name="robots" content="index, follow"/>
<meta name="description" content="Sangeren Lukas Forchhammer tager isolationen alvorligt og er forbavset over dem, der ikke gør" />

<meta property="fb:app_id" content="123629220366" />
<meta property="fb:pages" content="148503488544345">
<meta property="fb:pages" content="1588645341376097">
<meta property="fb:pages" content="61055003519">
<meta property="fb:pages" content="193743090960312">


<meta property="og:type" content="article" />
    <meta property="og:title" content="Rystet Lukas Forchhammer: Virkelig skræmmende!" />
    <meta property="og:description" content="Læs mere her" />
    <meta property="og:url" content="https://ekstrabladet.dk/flash/dkkendte/rystet-lukas-forchhammer-virkelig-skraemmende/8057442" />
    <meta property="og:image" content="https://ekstrabladet.dk/svc/media/image/8057440/SOC/1584698403000/" />
    <meta property="og:image:width" content="900" />
    <meta property="og:image:height" content="1469" />
    <meta property="og:article:published_time" content="2020-03-20T11:32:34Z"/>
    <link rel="canonical" href="https://ekstrabladet.dk/flash/dkkendte/rystet-lukas-forchhammer-virkelig-skraemmende/8057442" />
<meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@ekstrabladet" />
    <meta name="twitter:creator" content="@ekstrabladet" />
    <meta name="twitter:title" content="Rystet Lukas Forchhammer: Virkelig skræmmende!" />
    <meta name="twitter:description" content="Læs mere her" />
    <meta name="twitter:image" content="https://ekstrabladet.dk/svc/media/image/8057440/SOC/1584698403000/" />
<meta name="eb:image" content="https://ekstrabladet.dk/ritzau_new/Ritzau_billeder/rlcl8a/8057440/IMAGE_ALTERNATES/relationBig_910/desktop-20200320110005" />
<meta name="eb:image-rel" content="https://ekstrabladet.dk/ritzau_new/Ritzau_billeder/rlcl8a/8057440/IMAGE_ALTERNATES/relationSmall_150/desktop-20200320110005" />
<script type="application/ld+json">
      {"thumbnailUrl":["https://ekstrabladet.dk/ritzau_new/Ritzau_billeder/rlcl8a/8057440/IMAGE_ALTERNATES/relationBig_300/desktop-20200320110005","https://ekstrabladet.dk/ritzau_new/Ritzau_billeder/rlcl8a/8057440/IMAGE_ALTERNATES/relationSquare_300/desktop-20200320110005"],"image":{"url":"https://ekstrabladet.dk/ritzau_new/Ritzau_billeder/rlcl8a/8057440/IMAGE_ALTERNATES/p910/desktop-20200320110005","height":910,"width":910,"caption":"Lukas Forchhammer tilbringer tiden hjemme med sin gravide kæreste og lille datter. Foto: Andrew Kelly/Reuters","@type":"ImageObject"},"headline":"Rystet Lukas Forchhammer: Virkelig skræmmende!","articleBody":"Egentlig skulle Lukas Forchhammer have brugt de kommende uger på at rejse rundt i Europa og promovere sin nye single 'Scars'. Han skulle have spillet koncert i Spanien, optrådt i 'X Factor' og lavet interviews i et væk. I stedet går den populære sanger fra bandet Lukas Graham derhjemme med sin gravide kæreste og sin lille datter. Familien er på grund af coronavirussets hastige spredning i selvkarantæne i lejligheden på Christianshavn, og interviews bliver klaret over telefonen, mens Lukas Forchhammer har et øje på datteren, Viola. - Der var mange, både fra vores amerikanske pladeselskab og herhjemme, som syntes, at vi skulle udskyde release af sangen på grund af verdenssituationen lige nu. - Men det vil jeg ikke, for 'Scars' er en sang, der netop handler om de store udfordringer, vi allesammen går igennem i livet. Jeg føler, at det er en sang, som nogle mennesker har brug for lige nu. Vi føler os jo allesammen både sårbare og alene, siger musikeren. Jes Dorph hylder Karen Thisted: Enormt sjov og sindssygt dygtig Sangen handler om de ar på sjælen, vi pådrager os i løbet af livet. Og lige nu, hvor coronavirusset fuldstændig har ændret verdens gang, er der mange, der vil få ar for livet, mener sangeren. - Det er en virkelig skræmmende tid. Vi står i en situation, hvor vi allesammen med al sandsynlighed kommer til at kende nogen, der dør af denne her virus. Og det er tankevækkende, siger han. Derfor tager han også isolationen, som myndighederne har opfordret til, meget seriøst. - Det er jo ikke bare en eller anden tilfældig læge, der har sagt, at det nok er bedst at holde sig fra hinanden. Det er regeringen, sundhedsmyndighederne og nu også dronningen. Prøv at se på, hvad der er sket i Italien. Det er så skræmmende, siger sangeren. Forstå alvoren Han synes, det er rystende, at mange tilsyneladende ikke forstår alvoren. - Vi kan se, at der er nogen, der sidder og drikker rosé på Dronning Louises Bro. Folk tror jo, at de retningslinjer og påbud ikke rigtigt gælder dem. Men de skal virkelig tænke sig om lige nu. Altså, what the actual fuck. Hold nu afstand, siger Lukas Forchhammer tydeligt påvirket. Han bruger selv tiden på at komme til bunds i både rod og de tanker, der fylder meget lige nu. - Vi laver sådan et dagsprojekt sammen hver dag herhjemme. I går gjorde vi hovedrent på badeværelset, og så er der nogle tøjskabe, der skal ryddes op i. Men min farmor døde i fredags, så i dag har jeg ikke rigtig haft lyst til at lave noget. Lukas Graham i sorg - Jeg kan støvsuge og tømme opvaskemaskinen og selvfølgelig lege med min datter og sørge for frokost, men lige i dag kan jeg mærke, at jeg bare har brug for at være ked af det, forklarer Lukas Fochhammer. Sangeren, der er vant til at være meget på farten, sætter pris på, at der i stedet er skruet op for nærværet med sin datter og kæreste. Til lejlighedskomplekset, hvor han bor, hører en lille gård, hvor han ind i mellem tager datteren med ned for at få lidt luft. Og så går de små ture på voldene for at lufte naboens hund. - Min datter spurgte i går, om vi ikke kunne lege, at vores hus var en børnehave eller skole, så alle hendes venner kunne komme forbi. Man kan bare mærke, at de små allerede savner deres institutionsliv, siger Lukas Forchhammer. Selv savner han at se sit publikum og sine fans i øjnene, men der er ting, der er vigtigere lige nu. - Vi kan jo håbe, at vi får lov at komme ud og spille festivaler. Men gør vi ikke det, så er det også okay. Der er nogle svage borgere i vores land og ude i verden, som lige nu skal have de raske menneskers hjælp. Og derfor skal man bare blive hjemme. Jeg ved godt, at det er fucked up, men vi kan godt gøre det her, siger sangeren.","hasPart":{"isAccessibleForFree":"True","@type":"WebPageElement"},"publisher":{"name":"Ekstra Bladet","logo":{"url":"https://ekstrabladet.dk/favicon.png","@type":"ImageObject"},"@type":"Organization"},"datePublished":"2020-03-20T11:32:34Z","dateModified":"2020-03-20T11:32:34Z","articleSection":"Danske kendte","mainEntityOfPage":"https://ekstrabladet.dk/flash/dkkendte/rystet-lukas-forchhammer-virkelig-skraemmende/8057442","@type":"NewsArticle","@context":"https://schema.org"}</script>
<script type="application/ld+json">
      {"thumbnailUrl":["https://ekstrabladet.dk/incoming/w5yvk5/8056997/IMAGE_ALTERNATES/relationBig_300/desktop-20200320005401","https://ekstrabladet.dk/incoming/w5yvk5/8056997/IMAGE_ALTERNATES/relationSquare_300/desktop-20200320005401"],"image":{"url":"https://ekstrabladet.dk/incoming/w5yvk5/8056997/IMAGE_ALTERNATES/p910/desktop-20200320005401","height":910,"width":910,"@type":"ImageObject"},"name":"Rystet Lukas Forchhammer: Virkelig skræmmende!","description":"Folk strømmede torsdag ud i Frederiksberg Have, selv om både myndigheder og selveste Dronningen havde bedt dem om at blive hjemme. Video: Stine Tidsvilde, Anthon Unger, DR, Ritzau Scanpix, Reuters. Redigering: Signe Skov. ","uploadDate":"2020-03-19T18:24:00Z","publisher":{"name":"Ekstra Bladet","logo":{"url":"https://ekstrabladet.dk/favicon.png","@type":"ImageObject"},"@type":"Organization"},"@type":"VideoObject","@context":"https://schema.org"}</script>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous" />

<style>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</style>
<link rel="stylesheet" href="/assets/base/css/desktop.css?vers=10.735-ready" />
<script>
;(function (ebJS, jsonpCallback) {
  var ebOptions = ebJS.options = ebJS.options || {};
  ebOptions.device = 'desktop';
  ebOptions.scribbleDevice = 'desktop';
  ebOptions.arturl = 'https://ekstrabladet.dk/flash/dkkendte/rystet-lukas-forchhammer-virkelig-skraemmende/8057442';
  ebOptions.artid = '8057442';
  ebOptions.environment = 'PRODUCTION';
  ebOptions.menuid = 'fnTopnavigation';
  ebOptions.rolldownid = 'fnStickymenu';
  ebOptions.wireframeid = 'ebWireframe';
  ebOptions.ALLCOOKIESPURPOSE = 'allcookies';
  ebOptions.EBCOOKIESPURPOSE = 'allcookies';
  ebOptions.privacyManagerId = '5e45223fee49df1526985226';
  ebOptions.propertyId = 4493;
} (window.ebJS = window.ebJS || {}, window.jsonpCallback = window.jsonpCallback || {}))
/**
 * UUID
 * https://github.com/kelektiv/node-uuid
 */

var getRandomValues =
  (typeof crypto !== 'undefined' &&
    crypto.getRandomValues &&
    crypto.getRandomValues.bind(crypto)) ||
  (typeof msCrypto !== 'undefined' &&
    typeof window.msCrypto.getRandomValues === 'function' &&
    msCrypto.getRandomValues.bind(msCrypto));

function rng() {
  if (getRandomValues) {
    // WHATWG crypto RNG - http://wiki.whatwg.org/wiki/Crypto
    var rnds8 = new Uint8Array(16); // eslint-disable-line no-undef

    getRandomValues(rnds8);

    return rnds8;
  } else {
    // Math.random()-based (RNG)
    //
    // If all else fails, use Math.random().  It's fast, but is of unspecified
    // quality.
    var rnds = new Array(16);

    for (var i = 0, r; i < 16; i++) {
      if ((i & 0x03) === 0) {
        r = Math.random() * 0x100000000;
      }

      rnds[i] = (r >>> ((i & 0x03) << 3)) & 0xff;
    }

    return rnds;
  }
}

var byteToHex = [];

for (var i = 0; i < 256; ++i) {
  byteToHex[i] = (i + 0x100).toString(16).substr(1);
}

function bytesToUuid(buf, offset) {
  var i = offset || 0;
  var bth = byteToHex;
  // join used to fix memory issue caused by concatenation: https://bugs.chromium.org/p/v8/issues/detail?id=3175#c4
  return [
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]]
  ].join('');
}

function uuidv4(options, buf, offset) {
  var i = (buf && offset) || 0;

  if (typeof options === 'string') {
    buf = options === 'binary' ? new Array(16) : null;
    options = null;
  }
  options = options || {};

  var rnds = options.random || (options.rng || rng)();

  // Per 4.4, set bits for version and `clock_seq_hi_and_reserved`
  rnds[6] = (rnds[6] & 0x0f) | 0x40;
  rnds[8] = (rnds[8] & 0x3f) | 0x80;

  // Copy bytes to buffer, if provided
  if (buf) {
    for (var ii = 0; ii < 16; ++ii) {
      buf[i + ii] = rnds[ii];
    }
  }

  return buf || bytesToUuid(rnds);
};
</script>

<script src="/assets/js/dist/desktop.min.js?v3rs10ns=10.735-ready" async></script>
<script src="//ia.ekstrabladet.dk/scripts/sp.js"></script>
<script>
;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalSnowplowNamespace=p.GlobalSnowplowNamespace||[];
p.GlobalSnowplowNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//ia.ekstrabladet.dk/2.9.0/sp.js","snowplow"));

   window.snowplow('newTracker', 'cf', 'ib.ekstrabladet.dk', {
      appId: 'm-4d94b236',
      discoverRootDomain: true,
      cookieName: 'uac',
      cookieLifetime: 31536000
   });
   window.snowplow('setUserId', typeof snowplow_validator !== 'undefined' ? snowplow_validator: 'ignore_user');
   window.snowplow('trackPageView');
</script>
<link href="//ebimg.dk/ux/data/touchicons/eb_icon.png" rel="apple-touch-icon" />

<script>
          var customCMP = {
            mmsDomain: 'https://cmp.ekstrabladet.dk'
          }
        </script>
      <script src="//consent.dk/sp/jppolcmp.js?cb=10.735-ready"></script>
    <!-- Include script tag -->
    <script src="https://jppolid-track.trackprod.integration.jppol.dk/jppolid.js"></script>
    <script>
          (function() {
            // 
            window.audienceProjectLayer = window.audienceProjectLayer || [];
            function audienceProject() {
              audienceProjectLayer.push(arguments);
            }
            // 

            function getIDCookie(name) {
              var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
              return v ? v[2] : null;
            }
            window.jppolidvalue = getIDCookie('jppolid');

            // 
            var jppolid = new JppolIdentity("https://jppolid-track.trackprod.integration.jppol.dk");

            // 
            jppolid.apply(function(id) {
              window.jppolidvalue = id;
              audienceProject('sync', 'jppol', 'jpid', id);
            });
          })();
        </script>
      <script>
      function getCookie(name) {
        var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
        return v ? v[2] : null;
      }

      function setCookie(name, value, days) {
        var d = new Date();
        d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * days);
        document.cookie = name + "=" + value + ";path=/;expires=" + d.toGMTString();
      }

      function getEbId() {
        var cookie = getCookie("_eb_id");
        if (cookie) {
          localStorage.setItem("_eb_id", cookie);
        }
        if (!localStorage.getItem("_eb_id")) {
          localStorage.setItem("_eb_id", uuidv4());
        }
        if (!cookie) {
          setCookie("_eb_id", localStorage.getItem("_eb_id"), 365);
        }
        return localStorage.getItem("_eb_id");
      }

      var ebId = getEbId();

      window.ebDataLayer = window.ebDataLayer || [];
      (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ "gtm.start": new Date().getTime(), event: "gtm.js" });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s),
          dl = l != "dataLayer" ? "&l=" + l : "";
        j.async = true;
        j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, "script", "ebDataLayer", "GTM-MFPKVB");
    </script>
  <script>
        (function(jppolAdOps) {
          jppolAdOps.adformSegments = [];
          var url =
            "//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9ybS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUxNzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo";

          var xhrFetch = new XMLHttpRequest();

          xhrFetch.addEventListener("load", function() {
            try {
              var response = JSON.parse(this.response);
              jppolAdOps.adformSegments = response;
              window.adformSegmentsDone = true;
            } catch (err) {
              console.error("adform dmp", err);
            }
          });

          xhrFetch.open("get", url);
          xhrFetch.withCredentials = true;
          xhrFetch.setRequestHeader("Content-Type", "application/json");

          xhrFetch.send();
        })((window.jppolAdOps = window.jppolAdOps || {}));
      </script>
    <script async src="https://macro.adnami.io/macro/spec/adsm.macro.077118de-db30-4439-a4c8-134f6973fa00.js"></script>
  <script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
  </script>
<script>
    var eb_segments = [];
</script><script src="//ebimg.dk/ux/data/prebid/jppol-prebid.min.js?v=10.735-ready"></script>
<script src="/assets/js/dist/jppolApn.desktop.min.js?veer=10.735-ready"></script>
<script>
function initAppnexus() {
  var appBanners = [];
  appBanners.push({
        addPrefix: true
        ,bannerName: 'mega1'
        ,containerId: 'manipulate_apn_mega1'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132506
              ,'appnexusID': '16229601'
            
              ,'criteoId': 1000758
              ,'pubmaticAdSlot': '1182499'
            
              ,'rubiconZone': 66557
        }
        
        ,targetId: 'apn_ad_slot_mega14217272'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'followleft'
        ,containerId: 'manipulate_apn_followleft'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132499
              ,'appnexusID': '7472687'
            
              ,'criteoId': 1000754
              ,'pubmaticAdSlot': '1182497'
            
              ,'rubiconZone': 310306
        }
        
        ,targetId: 'apn_ad_slot_followleft4899330'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'bodytext'
        ,containerId: 'manipulate_apn_bodytext'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 435623
              ,'appnexusID': '7472688'
            
              ,'criteoId': 1000757
              ,'pubmaticAdSlot': '1182500'
            
              ,'rubiconZone': 865814
        }
        
        ,targetId: 'apn_ad_slot_bodytext6439151'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'artikelbannerstor'
        ,containerId: 'manipulate_apn_artikelbannerstor'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132505
              ,'appnexusID': '7472688'
            
              ,'criteoId': 1000757
              ,'pubmaticAdSlot': '1182501'
            
              ,'rubiconZone': 137180
        }
        
        ,targetId: 'apn_ad_slot_artikelbannerstor4217320'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'Bottom1'
        ,containerId: 'manipulate_apn_Bottom1'
        ,lazyLoad: 'true'
        
        ,prebidBanner: {
          
              'adformMID': 132500
              ,'appnexusID': '7472706'
            
              ,'criteoId': 1000755
              ,'pubmaticAdSlot': '1182495'
            
              ,'rubiconZone': 865946
        }
        
        ,targetId: 'apn_ad_slot_Bottom191763'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'sponsor1sektions'
        ,containerId: 'manipulate_apn_sponsor1sektions'
        ,lazyLoad: 'false'
        
        ,targetId: 'apn_ad_slot_sponsor1sektions4189541'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'follow'
        ,containerId: 'manipulate_apn_follow'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132498
              ,'appnexusID': '7472687'
            
              ,'criteoId': 1000754
              ,'pubmaticAdSlot': '1182498'
            
              ,'rubiconZone': 310304
        }
        
        ,targetId: 'apn_ad_slot_follow2453701'
      });
    
      appBanners.push({
        addPrefix: false
        ,bannerName: 'monster'
        ,containerId: 'manipulate_apn_monster'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132504
              ,'appnexusID': '7472690'
            
              ,'criteoId': 1000757
              ,'pubmaticAdSlot': '1181991'
            
              ,'rubiconZone': 66555
        }
        
        ,targetId: 'apn_ad_slot_monster1036988'
      });

  // 
  var allowTopScroll = 'true' === 'true' && 'true' === 'true';
  var allowTopScrollPrebid = '' !== 'false';
  if ('false' === 'true') {
    var opener = '1563055200900';
    var closer = '1563141599046';
    var now = new Date().getTime();
    var isOpen =
      (opener !== '' &&
        closer !== '' &&
        now > parseFloat(opener) &&
        now < parseFloat(closer));
    allowTopScroll = allowTopScroll && !isOpen;
  }
  var apn_segments = window.eb_segments || [];
  jppolApn.Initiation({
    articleId: '8057442',
    banners: appBanners,
    debug: '' === 'true',
    device: 'desktop',
    eb_segments: apn_segments, // 
    isFrontpage: 'false' === 'true',
    publisherId: parseFloat('1410923'),
    prebidTimeout: '1000',
    relativePath: 'ekstrabladet/flash/dkkendte',
    usePrebid: 'true' === 'true',
    test: '' === 'true',
    topscroll: allowTopScroll,
    topscrollPrebidAllowed: allowTopScrollPrebid,
    topscrollWeekCount: '7'
  });

  window.jppolWallpaper = function (callFunx) {
    if (window.jppolApn.ebSkyskraper) {
      window.jppolApn.ebSkyskraper.findWallpaper(callFunx);
    }
  }
}
</script>
<script src="//acdn.adnxs.com/ast/ast.js?v=10.735-ready" async></script>
    <script>
      initAppnexus();
    </script>
  </head>
<body class="desktop bg--graa6">

    <div id="manipulate_apn_topscroll" class="eb-position eb-position--topscroll">
      <div id="apn_ad_slot_topscroll" class="eb-position--topscroll"></div>
    </div>
  <div class="wireframe--desktop" id="ebWireframe">
        <div id="sitehead" class="masthead oo-line">
        <div class="oo-line">
                <div class="privacy bg--graa6 oo-right pad-s pad-m--l pad-l--r color--graa2 fs-ads" style="border-radius: 0 0 0 10px;">
  <svg viewBox="0 0 14 13" class="privacylogo-13px d-inlineblock v-align--b">
      <use xlink:href="#privacy"></use>
    </svg>
    <a href="/services/persondata-politik/" class="color--graa2 d-inlineblock v-align--b">Persondata politik</a>
  <button
          class="d-inlineblock v-align--b mar-s--l color--graa2"
          onclick="window._sp_.loadPrivacyManagerModal(4493, '5e45223fee49df1526985226')"
          style="background: transparent;border: 0;cursor: pointer; font-size: 10px;margin: 0 0 0 5px;padding: 0;">
        <i class="fas fa-cog" aria-hidden="true"></i>
        Administrér samtykke
      </button>
    </div>
</div>

            <div class="oo-line pad-m--rl pad-m--t">
                <div class="oo-left">
                    <a href="/" class="eblogo eblogo-106px">
                    <svg viewBox="0 0 16 14" class="eblogo-106px">
                                <use xlink:href="#ekstrabladet"></use>
                            </svg>
                        </a>
                </div>
                <div class="oo-lastUnit">
    <div class="oo-line list-above-menu">
        <div class="oo-left list-ekstracontainer fnSpaceManagement" id="spmTopbaand_left" data-spcmngm="topbaand_left" data-spcmngmtype="redaktionelt_betalt">
            <div class="p-relative">
<div class="list-scroll hover-showbtn--right list-scroll--ekstra" id="scroll_scrxw3sJ6npzollid_wrapper" >
  <div class="list--flex eb-row--itemstretch list-scroll-move list-scroll-move--ekstra" id="scroll_scrxw3sJ6npzollid">

    <div class="list-item--scroll list-item--scroll-ekstra list-item--scroll-right">
        <a href="/plus/kendte/nedtur-derfor-forsvandt-van-damme/8047789" class="size1of1  bg--black list--flex eb-row--itemreverse list-link--scroll-right" >
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          loading="lazy"
          height="169"
          width="300"
          src="/incoming/e5lx0e/8048292/IMAGE_ALTERNATES/relationBig_300/dcx-79035352-20200314143746"
          class="list-image size1of1"
        />
      </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll list-text--ekstra">
            <div class="list-stamp  size1of1 fs-timestamp">
      Kendte</div>
  <div class="oo-line">
              <svg viewBox="0 0 100 100" class="ebplus-list--s">
                      <use xlink:href="#ebplus_sort"></use>
                    </svg>Nedtur: Derfor forsvandt Van Damme</div>
            </div>
        </a>

      </div>

    </div>
  </div>
</div>
</div>
        <div class="oo-lastUnit fnSpaceManagement" id="spmTopbaand_right" data-spcmngm="topbaand_right" data-spcmngmtype="redaktionelt_gratis">
            <div class="p-relative">
<div class="list-scroll hover-showbtn--right list-scroll--right" id="scroll_scrbRfkEpt78ollid_wrapper" >
  <div class="list--flex eb-row--itemstretch list-scroll-move" id="scroll_scrbRfkEpt78ollid">

    <div class="list-item--scroll bg--nyheder list-item--scroll-right">
        <a href="/nyheder/samfund/9-corona-raad-saadan-handler-du-rigtigt/8055727" class="size1of1  bg--nyheder list--flex eb-row--itemreverse list-link--scroll-right" >
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          loading="lazy"
          height="169"
          width="300"
          src="/incoming/xxi2lp/8057406/IMAGE_ALTERNATES/relationBig_300/desktop-20200320105623"
          class="list-image size1of1"
        />
      <div class="indicator-overlay indicator-video indicator-medium"></div>
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class="time">lige nu</span></div>
  <div class="oo-line">
              9 corona-råd: Sådan handler du rigtigt</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll bg--nyheder list-item--scroll-right">
        <a href="/112/hostede-paa-togfoerer-og-truede-ham-med-corona/8057688" class="size1of1  bg--nyheder list--flex eb-row--itemreverse list-link--scroll-right" >
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          loading="lazy"
          height="169"
          width="300"
          src="/incoming/1yags/8057800/IMAGE_ALTERNATES/relationBig_300/dcx-78440377-20200320132338"
          class="list-image size1of1"
        />
      </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class="time">2 minutter siden</span></div>
  <div class="oo-line">
              Hostede på togfører og truede ham med corona</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll bg--nyheder list-item--scroll-right">
        <a href="/112/to-unge-sigtet-for-haandsprit-tyveri/8057871" class="size1of1  bg--nyheder list--flex eb-row--itemreverse list-link--scroll-right" >
          <div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class="time">6 minutter siden</span></div>
  <div class="oo-line">
              To unge sigtet for håndsprit-tyveri</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll bg--nyheder list-item--scroll-right">
        <a href="/nyheder/erhvervsnyheder/to-volvoselskaber-i-sverige-sender-45.000-ansatte-hjem/8057430" class="size1of1  bg--nyheder list--flex eb-row--itemreverse list-link--scroll-right" >
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          loading="lazy"
          height="169"
          width="300"
          src="/ritzau_new/Ritzau_billeder/43e3f/8057634/IMAGE_ALTERNATES/relationBig_300/desktop-20200320121809"
          class="list-image size1of1"
        />
      </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class="time">10 minutter siden</span></div>
  <div class="oo-line">
              To Volvoselskaber i Sverige sender 45.000 ansatte hjem</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll bg--nyheder list-item--scroll-right">
        <a href="/nyheder/samfund/laeger-ser-mangel-paa-kapacitet-til-coronatest-af-sundhedsansatte/8057564" class="size1of1  bg--nyheder list--flex eb-row--itemreverse list-link--scroll-right" >
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          loading="lazy"
          height="169"
          width="300"
          src="/ritzau_new/Ritzau_billeder/grc2m/8057710/IMAGE_ALTERNATES/relationBig_300/desktop-20200320124709"
          class="list-image size1of1"
        />
      </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class="time">10 minutter siden</span></div>
  <div class="oo-line">
              Læger ser mangel på kapacitet til coronatest af sundhedsansatte</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll bg--nyheder list-item--scroll-right">
        <a href="/nyheder/samfund/femern-baelt-vestager-godkender-dansk-statsstoette-igen/8057549" class="size1of1  bg--nyheder list--flex eb-row--itemreverse list-link--scroll-right" >
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          loading="lazy"
          height="169"
          width="300"
          src="/ritzau_new/Ritzau_billeder/65y8yw/8057557/IMAGE_ALTERNATES/relationBig_300/desktop-20200320114738"
          class="list-image size1of1"
        />
      </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class="time">10 minutter siden</span></div>
  <div class="oo-line">
              Femern Bælt: Vestager godkender dansk statsstøtte igen</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll bg--nyheder list-item--scroll-right">
        <a href="/nyheder/samfund/ny-samsoefaerge-udskydes-et-aar-paa-grund-af-coronakrisen/8057722" class="size1of1  bg--nyheder list--flex eb-row--itemreverse list-link--scroll-right" >
          <div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class="time">11 minutter siden</span></div>
  <div class="oo-line">
              Ny samsøfærge udskydes et år på grund af coronakrisen</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll bg--nyheder list-item--scroll-right">
        <a href="/nyheder/over-1000-er-doede-af-coronavirus-i-spanien/8057598" class="size1of1  bg--nyheder list--flex eb-row--itemreverse list-link--scroll-right" >
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          loading="lazy"
          height="169"
          width="300"
          src="/ritzau_new/Ritzau_billeder/oy1fw1/8057681/IMAGE_ALTERNATES/relationBig_300/desktop-20200320123644"
          class="list-image size1of1"
        />
      </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class="time">11 minutter siden</span></div>
  <div class="oo-line">
              Over 1000 er døde af coronavirus i Spanien</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll bg--nyheder list-item--scroll-right">
        <a href="/nyheder/samfund/tysklands-stoerste-delstat-indfoerer-udgangsforbud/8057713" class="size1of1  bg--nyheder list--flex eb-row--itemreverse list-link--scroll-right" >
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          loading="lazy"
          height="169"
          width="300"
          src="/ritzau_new/Ritzau_billeder/7ou98r/8057746/IMAGE_ALTERNATES/relationBig_300/desktop-20200320130229"
          class="list-image size1of1"
        />
      </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class="time">12 minutter siden</span></div>
  <div class="oo-line">
              Tysklands største delstat indfører udgangsforbud</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll bg--sport list-item--scroll-right">
        <a href="/sport/anden_sport/badminton/coronavirus-udskyder-em-i-badminton/8057714" class="size1of1  bg--sport list--flex eb-row--itemreverse list-link--scroll-right" >
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          loading="lazy"
          height="169"
          width="300"
          src="/ritzau_new/Ritzau_billeder/vapfvc/8057743/IMAGE_ALTERNATES/relationBig_300/desktop-20200320130146"
          class="list-image size1of1"
        />
      </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class="time">25 minutter siden</span></div>
  <div class="oo-line">
              Coronavirus udskyder EM i badminton</div>
            </div>
        </a>

      </div>

    </div>
  <div class="fade-right" id="scrbRfkEpt78ollid_fade"></div>
    <div class="btn-scroll-right" id="next_scrbRfkEpt78ollid"><i class="fas fa-caret-right"></i></div>
    <div class="btn-scroll-left" id="prev_scrbRfkEpt78ollid"><i class="fas fa-caret-left"></i></div>
  </div>
</div>
<script>
    window.addEventListener('isEBReady', function() {
      new window.ebLib.ListHorizontal({
        'elId': 'scrbRfkEpt78ollid',
        'listCount': parseFloat('10'),
        'isListEkstra': 'false' === true,
        'scrollMoverId': 'scroll_scrbRfkEpt78ollid',
        'scrollWrapperId': 'scroll_scrbRfkEpt78ollid_wrapper'
      });
    }, false);
  </script>
</div>
    </div>
</div>
</div>
            <div class="oo-lastUnit">
                <div class="tickerline ticker-outer-container ticker-outer-container" id="fnTicker">
        <div class="ticker-content-container ticker-content-container" id="fnTickerList">
            <a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/112/to-unge-sigtet-for-haandsprit-tyveri/8057871">
    <span class="tickertimestamp">
          6 minutter siden</span>
      <span class="tickerheadline">
      To unge sigtet for håndsprit-tyveri</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/nyheder/samfund/ny-samsoefaerge-udskydes-et-aar-paa-grund-af-coronakrisen/8057722">
    <span class="tickertimestamp">
          11 minutter siden</span>
      <span class="tickerheadline">
      Ny samsøfærge udskydes et år på grund af coronakrisen</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/nyheder/samfund/femern-baelt-vestager-godkender-dansk-statsstoette-igen/8057549">
    <span class="tickertimestamp">
          10 minutter siden</span>
      <span class="tickerheadline">
      Femern Bælt: Vestager godkender dansk statsstøtte igen</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/nyheder/samfund/laeger-ser-mangel-paa-kapacitet-til-coronatest-af-sundhedsansatte/8057564">
    <span class="tickertimestamp">
          10 minutter siden</span>
      <span class="tickerheadline">
      Læger ser mangel på kapacitet til coronatest af sundhedsansatte</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/nyheder/erhvervsnyheder/to-volvoselskaber-i-sverige-sender-45.000-ansatte-hjem/8057430">
    <span class="tickertimestamp">
          9 minutter siden</span>
      <span class="tickerheadline">
      To Volvoselskaber i Sverige sender 45.000 ansatte hjem</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/112/to-unge-sigtet-for-haandsprit-tyveri/8057871">
    <span class="tickertimestamp">
          6 minutter siden</span>
      <span class="tickerheadline">
      To unge sigtet for håndsprit-tyveri</span>
</a>
</div>
    </div>

    <style>
        .ticker-link{color:inherit}.tickersection{font-size:14px;letter-spacing:-.02em;padding-top:1px}.tickertimestamp{border-right:1px solid #484848;color:#484848;font-size:14px;padding-right:10px}.tickerheadline{font-size:16px;font-weight:700;overflow:hidden;padding-left:10px;text-overflow:ellipsis;white-space:nowrap}.with-ekstra{background-position:0 4px;background-size:16px 16px;padding-left:22px}.ticker-outer-container{margin-top:-1px;overflow:hidden;padding:0;height:36px}.ticker-content-container{position:relative;display:block;list-style:none;margin:0;overflow:hidden;padding:0;-webkit-transition:-webkit-transform .3s ease-in;transition:-webkit-transform .3s ease-in;transition:transform .3s ease-in;transition:transform .3s ease-in,-webkit-transform .3s ease-in;-webkit-font-smoothing:subpixel-antialiased}.ticker-item{-webkit-box-align:center;-webkit-align-items:center;-ms-flex-align:center;align-items:center;color:#000;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:14px;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;letter-spacing:-.02px;line-height:18px;overflow:hidden;padding:0 20px;text-overflow:ellipsis;white-space:nowrap;height:40px}.tickertimestamp-breaking{color:#000;font-size:14px;text-transform:uppercase}
        .ticker-content-container {
            transform: translateY(-200px);
        }

        .reset-this {
            transition: none;
        }

        .ticking4 {
                    transform: translateY(-160px);
                    }
                    .ticking3 {
                    transform: translateY(-120px);
                    }
                    .ticking2 {
                    transform: translateY(-80px);
                    }
                    .ticking1 {
                    transform: translateY(-40px);
                    }
                    .ticking0 {
                    transform: translateY(-0px);
                    }</style>

    <script>
        /* WEB-INF/jsp/components/ticker/ticker.jsp */
        window.addEventListener('isEBReady', function() {
        new window.ebLib.Ticker({
            'elId': 'fnTickerList',
            'listCount': parseFloat('5')
        });
        }, false);
    </script>

            </div>
        <div id="outerHiddenDiv" class="outerHiddenDiv"><div id="innerHiddenDiv" class="innerHiddenDiv"></div></div>
<div id="fnSticker" class="stickybackground">
    <div class="topnav topnav-text stickyarea stickybackground fnTopnavigation eb-row" id="fnTopnavigation">
        <style>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</style>
    <a href="/" class="pad-m--l oo-left fixed-menu--show">
    <svg viewBox="0 0 40 35" class="eblogo-40px">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ekstrabladet"></use>
    </svg>
</a>

<input type="checkbox" id="menuOverlayCheck" class="menu-overlay--check" data-menuitem="Foldud" />

<div class="mainnav nav eb-row">
    <label for="menuOverlayCheck" class="nav-item nav-menu-opener gaMenuFoldOut">
        <span class="menu--openclose">
            <i class="fas fa-bars menu--open"></i>
            <i class="far fa-times-circle color--eb menu--close"></i>
        </span>
        <span class="pad-s--l">
            Menu
        </span>
    </label>

    <span class="nav-item color--nyheder" id="fn_118_nyheder_parent">
      <a href="https://ekstrabladet.dk/nyheder/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Nyheder" >
        Nyheder</a>
  </span>
<span class="nav-item color--sport" id="fn_142_sport_parent">
      <a href="https://ekstrabladet.dk/sport/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Sport" >
        Sport</a>
  </span>
<span class="nav-item color--flash" id="fn_414_flash_parent">
      <a href="https://ekstrabladet.dk/flash/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="flash!" >
        flash!</a>
  </span>
<span class="nav-item color--black" id="fn_68_black_parent">
      <a href="https://ekstrabladet.dk/tv/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="TV" >
        TV</a>
  </span>
<span class="nav-item color--black" id="fn_2341_black_parent">
      <a href="https://ekstrabladet.dk/plus/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Ekstra Bladet+" >
        Ekstra Bladet+</a>
  </span>
<span class="nav-item color--sex-samliv" id="fn_572_sex-samliv_parent">
      <a href="https://ekstrabladet.dk/side9/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Side 9" >
        Side 9</a>
  </span>
</div><!-- lastUnit -->

<div class="mar-l--auto eb-row fs-caption">
            <a
                    href="https://ekstrabladet.dk/payflow/paper/when/?ebicp=1479893331"
                    class="fnTopMenuClick pad-m--rl menu-hover--inherit nav-subscriptionmenu nav-subscriptionmenu--campaign fnTopMenuClick gaTopMenu"
                    data-menuitem="Abb-knap-menu-avistilbud"
                    >
                    <span>Avistilbud</span>
                </a>
            <span class="fnTopMenuClick pad-m--rl color--eb">
        <a
            href="/abonnement"
            class="color--black menu-hover--inherit nav-subscriptionmenu fnTopMenuClick gaTopMenu"
            id="fn_subscriptionMenu_parent"
            data-flyoutdir="right"
            data-menuitem="Abb-knap-menu"
            >
            Køb abonnement<span class="flyout-container fnFlyoutContainer flyout--right" id="fn_subscriptionMenu">
            </span>
        </a>
    </span>
<div class="fnTopMenuClick nav-item nav-item--right">
                <a href="/medielogin/login?returnTo=" class="color--bruger logged-in" id="fn_user_loggedIn_parent">
  <span class="user-item color--black hover-inherit">
    <span class="medielogin-logo medielogin-logo--icon v-align--m">
      <svg viewBox="0 0 61 72">
        <use xlink:href="#medielogin"></use>
      </svg>
    </span>
    <span class="pad-s--l">Log ind</span>
  </span>
</a>
</div>
            <div class="color--bruger nav-item--right">
                <label for="menuOverlayCheck" class="color--black menu-hover--inherit pad-m--rl nav-item--search eb-row">
                    <span class="mar-s--r"><i class="fas fa-search"></i></span>
                    <span class="menu--open">S&oslash;g</span>
                </label>
            </div>
        </div>

    </div><!-- fnTopnavigation -->
</div><!-- fnSticker -->

<div class="menu--overlay menu-overlay--expand" id="menuOverlay">
    <div class="eb-column grid-column grid-column--l" id="menuContainer">

        <div class="mar-l--t">
            <form action="/find/" method="get" class="eb-row">
                <input name="g" type="hidden" value="true"/>
                <div class="border--menusearch mar-m--r pad-m--l">
                    <i class="fas fa-search fs-showmore mar-m--rl"></i>
                    <input name="q" class="input input--menusearch input-border--none search--width" id="fnMainsearchinput" type="search" placeholder="S&oslash;g p&aring; ekstrabladet.dk" accesskey="s" />
                </div>
                <input class="btn--menusearch" type="submit" value="S&oslash;g" />
            </form>
        </div>

        <div class="eb-column eb-row--itemstretch eb-row--wrap mar-l--t mar-l--rl menuHeight" style='height: 450px'>

            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_118_nyheder_parent">
                    <span class="color--black">
                              <span class="color--nyheder eb-column" id="fnFlyfrom_fn_118_nyheder">
                                      <a href="https://ekstrabladet.dk/nyheder/" class="fs-bodytext color--nyheder menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Nyheder">
                                          <span>Nyheder</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/112/" title="112" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="112">
                                              <span>112</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/samfund/" title="Samfund" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Samfund">
                                              <span>Samfund</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/politik/" title="Politik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Politik">
                                              <span>Politik</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/terror/" title="Terror" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Terror">
                                              <span>Terror</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/" title="Krig og katastrofer" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Krig og katastrofer">
                                              <span>Krig og katastrofer</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/vrangen/" title="Verden på vrangen" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Verden på vrangen">
                                              <span>Verden på vrangen</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/videnskab_og_teknik/" title="Videnskab og teknik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Videnskab og teknik">
                                              <span>Videnskab og teknik</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_2077_nyheder2_parent">
                    <a href="https://ekstrabladet.dk/opinionen/" class="fs-bodytext color--nyheder2 menu-hover--border menu-hover--inherit" >
                                <span>Opinionen</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_128_nyheder_parent">
                    <a href="https://ekstrabladet.dk/nyheder/lederen/" class="fs-bodytext color--nyheder menu-hover--border menu-hover--inherit" >
                                <span>Leder</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_512_nationen_parent">
                    <span class="color--black">
                              <span class="color--nationen eb-column" id="fnFlyfrom_fn_512_nationen">
                                      <a href="https://ekstrabladet.dk/nationen/" class="fs-bodytext color--nationen menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="nationen!">
                                          <span>nationen!</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/nationen/1849/" title="1849" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="1849">
                                              <span>1849</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/services/send-os-dit-tip-paa-1224/4741421" title="1224 - Tip os!" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="1224 - Tip os!">
                                              <span>1224 - Tip os!</span>
                                          </a>
                                      <a href="mailto:nationen@eb.dk" title="Skriv læserbrev" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Skriv læserbrev">
                                              <span>Skriv læserbrev</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_142_sport_parent">
                    <span class="color--black">
                              <span class="color--sport eb-column" id="fnFlyfrom_fn_142_sport">
                                      <a href="https://ekstrabladet.dk/sport/" class="fs-bodytext color--sport menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sport">
                                          <span>Sport</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/sport/kampe/" title="Live" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Live">
                                              <span>Live</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/ligaer/" title="Stillinger" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Stillinger">
                                              <span>Stillinger</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/fodbold/" title="Fodbold" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Fodbold">
                                              <span>Fodbold</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/anden-division/" title="2. division" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="2. division">
                                              <span>2. division</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/haandbold/" title="Håndbold" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Håndbold">
                                              <span>Håndbold</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/formel_1/" title="Formel 1" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Formel 1">
                                              <span>Formel 1</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/cykling/" title="Cykling" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Cykling">
                                              <span>Cykling</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/tennis/" title="Tennis" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Tennis">
                                              <span>Tennis</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/boksning/" title="Boksning" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Boksning">
                                              <span>Boksning</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/" title="Anden sport" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Anden sport">
                                              <span>Anden sport</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/motorsport/" title="Motorsport" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Motorsport">
                                              <span>Motorsport</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/betting/trav/" title="Trav" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Trav">
                                              <span>Trav</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_414_flash_parent">
                    <span class="color--black">
                              <span class="color--flash eb-column" id="fnFlyfrom_fn_414_flash">
                                      <a href="https://ekstrabladet.dk/flash/" class="fs-bodytext color--flash menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="flash!">
                                          <span>flash!</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/flash/dkkendte/" title="Danske kendte" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Danske kendte">
                                              <span>Danske kendte</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/udlandkendte/" title="Internationalt kendte" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Internationalt kendte">
                                              <span>Internationalt kendte</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/kongelige/" title="Kongelige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Kongelige">
                                              <span>Kongelige</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/musik/" title="Musik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Musik">
                                              <span>Musik</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/filmogtv/" title="Film, tv og radio" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Film, tv og radio">
                                              <span>Film, tv og radio</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/kultur/" title="Event & Kultur" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Event & Kultur">
                                              <span>Event & Kultur</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/anmeldelser/" title="Anmeldelser" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Anmeldelser">
                                              <span>Anmeldelser</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/filmmagasinet/" title="Filmmagasinet" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Filmmagasinet">
                                              <span>Filmmagasinet</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_565_sex-samliv_parent">
                    <span class="color--black">
                              <span class="color--sex-samliv eb-column" id="fnFlyfrom_fn_565_sex-samliv">
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/" class="fs-bodytext color--sex-samliv menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sex og samliv">
                                          <span>Sex og samliv</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/sexperterne/" title="Sexperterne" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sexperterne">
                                              <span>Sexperterne</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/kys-og-kaerlighed/" title="Kys og kærlighed" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Kys og kærlighed">
                                              <span>Kys og kærlighed</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/massageescort/" title="Massage og Escort" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Massage og Escort">
                                              <span>Massage og Escort</span>
                                          </a>
                                      <a href="https://www.sinful.dk" title="Sexshop" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sexshop">
                                              <span>Sexshop</span>
                                          </a>
                                      <a href="https://side6.dk" title="Side6.dk" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side6.dk">
                                              <span>Side6.dk</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_2341_black_parent">
                    <span class="color--black">
                              <span class="color--black eb-column" id="fnFlyfrom_fn_2341_black">
                                      <a href="https://ekstrabladet.dk/plus/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Ekstra Bladet+">
                                          <span>Ekstra Bladet+</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/plus/side9/" title="Side 9" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9">
                                              <span>Side 9</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/tv/play/" title="+Play" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="+Play">
                                              <span>+Play</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/magasiner/" title="Magasiner" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Magasiner">
                                              <span>Magasiner</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/e-avis/" title="E-avis" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="E-avis">
                                              <span>E-avis</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/faq-og-support/6945489" title="FAQ" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="FAQ">
                                              <span>FAQ</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_572_sex-samliv_parent">
                    <span class="color--black">
                              <span class="color--sex-samliv eb-column" id="fnFlyfrom_fn_572_sex-samliv">
                                      <a href="https://ekstrabladet.dk/side9/" class="fs-bodytext color--sex-samliv menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9">
                                          <span>Side 9</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/side9/side9artikler/bliv-side-9-pige-i-ekstra-bladet/4050800" title="Bliv Side 9 pige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Bliv Side 9 pige">
                                              <span>Bliv Side 9 pige</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/side9/" title="Side 9+" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9+">
                                              <span>Side 9+</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/side9/side9artikler/" title="Seneste Side 9 nyt" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Seneste Side 9 nyt">
                                              <span>Seneste Side 9 nyt</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/side9/maanedens/" title="Månedens Side 9-pige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Månedens Side 9-pige">
                                              <span>Månedens Side 9-pige</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_457_forbrug_parent">
                    <span class="color--black">
                              <span class="color--forbrug eb-column" id="fnFlyfrom_fn_457_forbrug">
                                      <a href="https://ekstrabladet.dk/kup/" class="fs-bodytext color--forbrug menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Forbrug">
                                          <span>Forbrug</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/kup/dinepenge/" title="Dine penge" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Dine penge">
                                              <span>Dine penge</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/sundhed/" title="Sundhed" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sundhed">
                                              <span>Sundhed</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/fodevarer/" title="Fødevarer" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Fødevarer">
                                              <span>Fødevarer</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/vin/" title="Vin" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Vin">
                                              <span>Vin</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/elektronik/" title="Elektronik & spil" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Elektronik & spil">
                                              <span>Elektronik & spil</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/ferie/" title="Ferie" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Ferie">
                                              <span>Ferie</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/biler/" title="Biler" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Biler">
                                              <span>Biler</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/Haandvaerkeren/" title="Håndværkeren" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Håndværkeren">
                                              <span>Håndværkeren</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_563_black_parent">
                    <a href="https://ekstrabladet.dk/ingemann/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit" >
                                <span>Ingemann</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_1290_black_parent">
                    <a href="https://ekstrabladet.dk/E-avis/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit" >
                                <span>E-avis</span>
                            </a>
                        </div>
            </div>

        <div class="eb-row eb-row--wrap eb-row--center nav-item--last">
            <a href="https://ekstrabladet.dk/horoskoper/" class="color--black menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Horoskoper">
                    <span>Horoskoper</span>
                </a>
            <a href="https://ekstrabladet.dk/konkurrencer/" class="color--black menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Konkurrencer">
                    <span>Konkurrencer</span>
                </a>
            <a href="https://rabatkoder.ekstrabladet.dk" class="color--default menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Rabatkoder">
                    <span>Rabatkoder</span>
                </a>
            </div>

        <div class="eb-row eb-row--center pad-xl--t pad-l--b mar-xl--t fs-caption">
            <div class="eb-row eb-row--center">
                <a href="https://ekstrabladetbillet.safeticket.dk/events" class="color--default menu-hover--border nav-item gaSubMenu"  data-menuitem="Events">
                        <span>Events</span>
                    </a>
                <a href="https://ekstrabladet.dk/services/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Services">
                        <span>Services</span>
                    </a>
                <a href="https://ekstrabladet.dk/skole_forside/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Ekstra Bladet Skole">
                        <span>Ekstra Bladet Skole</span>
                    </a>
                <a href="https://ekstrabladet.dk/om_ekstra_bladet/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Om Ekstra Bladet">
                        <span>Om Ekstra Bladet</span>
                    </a>
                </div>
            <div class="eb-row color--eb2">
                <a href="https://www.facebook.com/ekstrabladet" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-facebook-f"></i></a>
                <a href="https://mobile.twitter.com/ekstrabladet" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-twitter"></i></a>
                <a href="https://www.linkedin.com/company/163589" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-linkedin-in"></i></a>
                <a href="https://ekstrabladet.dk/services/article1905456.ece" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fas fa-rss"></i></a>
            </div>
        </div>

    </div>
</div>
<div id="fnSubWrapper" class="subnavline topnav-text nav">
      <span class="sub-item-container" id="fnContainMenu">
        <a
            href="https://ekstrabladet.dk/flash/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="flash!"
            >flash!</a
          >
        <a
            href="https://ekstrabladet.dk/flash/dkkendte/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem selected"
            data-menuitem="Danske kendte"
            >Danske kendte</a
          >
        <a
            href="https://ekstrabladet.dk/flash/udlandkendte/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Internationale kendte"
            >Internationale kendte</a
          >
        <a
            href="https://ekstrabladet.dk/flash/kongelige/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Kongelige"
            >Kongelige</a
          >
        <a
            href="https://ekstrabladet.dk/musik/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Musik"
            >Musik</a
          >
        <a
            href="https://ekstrabladet.dk/flash/filmogtv/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Film, tv & radio"
            >Film, tv & radio</a
          >
        <a
            href="https://ekstrabladet.dk/flash/kultur/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Event & kultur"
            >Event & kultur</a
          >
        <a
            href="https://ekstrabladet.dk/flash/anmeldelser/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Anmeldelser"
            >Anmeldelser</a
          >
        <a
            href="https://ekstrabladet.dk/flash/filmmagasinet/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Filmmagasinet"
            >Filmmagasinet</a
          >
        </span>

      <div
            class="nav-item sub-item sub-item--more trans-trigger--mh fnMoreArea p-relative"
            id="fnMenuOpener_fnSubMore"
          >
            flere
            <div class="flyout-container flyout flyout-submenu trans--mh">
              <div class="bg--black" id="fnMyFlyouts"></div>
            </div> </div
          ><!-- fnMoreArea -->
        </div>
  </div>
    <div>

            <div class="eb-wallpaper ebWallpaper" id="wallpaperBackground"></div>
<div class="sitecontent--desktop grid-column grid-column--xl" id="ebArticleWrapper">

                <style>
    .eb-followtransition {
        transition: top .25s;
    }
</style>
<div class="side-column side-column--left" id="ebSidecolumn_left">
        <div id="fnFollowWrapper_followleft" class="eb-followwrapper" style="z-index:9999;">
            <div id="manipulate_apn_followleft" class="eb-position eb-position--followleft eb-position--follow eb-position--followleft">
          <div id="apn_ad_slot_followleft4899330" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_followleft4899330');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_followleft4899330');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_followleft4899330');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </div>

        </div>
<style>
    .eb-followtransition {
        transition: top .25s;
    }
</style>
<div class="side-column side-column--right" id="ebSidecolumn_right">
        <div id="fnFollowWrapper_follow" class="eb-followwrapper" style="z-index:9998;">
            <div id="manipulate_apn_follow" class="eb-position eb-position--follow eb-position--follow">
          <div id="apn_ad_slot_follow2453701" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_follow2453701');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_follow2453701');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_follow2453701');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </div>

        </div>
<div id="manipulate_apn_monster" class="eb-position eb-position--monster">
          <div id="apn_ad_slot_monster1036988" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_monster1036988');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_monster1036988');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_monster1036988');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <div class="article-wrapper oo-lastUnit bg--white pad-m--t">
                    <article id="fnContentArea">
    <div class="article-top">
        <aside class="article-breadcrumb eb-row eb-row--between bg--graa6 color--graa2">
            <div class="eb-row-item pad-s-tb">
                <div class="color--graa2 fs-timestamp">
    <a href="https://ekstrabladet.dk/flash/" class="color--graa2 d-inline-block mar-s--r">flash</a>
      <i class="fas fa-angle-right mar-s--r"></i>
      <a href="https://ekstrabladet.dk/flash/dkkendte/" class="color--graa2 d-inline-block mar-s--r">Danske kendte</a>
      </div>
</div>
        </aside>
        <div id="manipulate_apn_sponsor1sektions" class="eb-position eb-position--sponsor1sektions">
          <div id="apn_ad_slot_sponsor1sektions4189541" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_sponsor1sektions4189541');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_sponsor1sektions4189541');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_sponsor1sektions4189541');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <header class="article-header bg--flash">
            <div class="eb-row article-timestamp">
                    <span class="eb-row-item eb-row-item--grow time  article-timestamp--top">
    Fredag  d. 20. mar. 2020 - kl. 12:32</span>
<span class="eb-row-item">
                      </span>
                </div>
            <!-- article_default -->
            <h1 class="art-title">
                Rystet Lukas Forchhammer: Virkelig skræmmende!</h1>
            <h2 class="art-subtitle">Sangeren Lukas Forchhammer tager isolationen alvorligt og er forbavset over dem, der ikke gør</h2>
        </header>

        <style>
    .tv-warning-container{background:hsla(0,0%,100%,.6);border:1px solid rgba(0,0,0,.6);border-radius:10px;-webkit-box-shadow:0 0 10px rgba(0,0,0,.6);box-shadow:0 0 10px rgba(0,0,0,.6);font-weight:700;height:210px;left:50%;padding-top:20px;position:absolute;text-align:center;top:50%;-webkit-transform:translate(-50%,-50%);transform:translate(-50%,-50%);width:320px}.tv-isfollowing .tv-warning-container{font-size:16px}.tv-warning-counter{font-size:34px;margin:20px auto 0}.tv-isfollowing .tv-warning-counter{font-size:24px;margin-top:10px}.tv-warning-button{border:3px solid green;border-radius:40px;cursor:pointer;margin:20px auto;min-width:120px;padding:10px}.tv-isfollowing .tv-warning-button{margin-top:10px;margin-bottom:10px}.tv-isfollowing{background:#3c3c3c;border-radius:10px;padding:10px;position:fixed;bottom:20px;height:175px;opacity:0;right:auto;top:auto;width:310px;z-index:99999999;-webkit-transform:opacity .3s;transform:opacity .3s}.tv-follow-close{background:#3c3c3c;border-radius:13px;height:30px;line-height:20px;padding:5px 5px 10px;position:absolute;right:0;top:0;z-index:1;color:#fff;width:30px}#livescore-overlay{position:absolute;top:10px;left:10px;-webkit-box-orient:vertical;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-align:center;-webkit-align-items:center;-ms-flex-align:center;align-items:center;width:180px}#livescore-overlay,.livescore-overlay-scoreboard{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-direction:normal}.livescore-overlay-scoreboard{-webkit-box-orient:horizontal;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row}#livescore-overlay-away-name,#livescore-overlay-home-name{padding:2px 0;background:hsla(0,0%,60%,.8);width:60px;text-align:center;font-size:20px;color:#fff}#livescore-overlay-away-score,#livescore-overlay-home-score{background:#fff;width:30px;padding:2px 6px;font-size:20px;color:#000}#livescore-overlay-away-score{text-align:right}#livescore-overlay-time{width:60px;padding:2px 0;text-align:center;background:#32a237;color:#fff;font-size:16px;border-bottom-left-radius:5px;border-bottom-right-radius:5px;margin:0 auto}.playkit-control-button[aria-label=Settings]{display:none!important}.playkit-pre-playback-play-overlay{cursor:pointer}</style>
<script src="//www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1"></script>
<div id="fnPlaceholder-8056778" class="image-container--landscape">
    <script src="https://www.kaltura.com/p/2299591/embedPlaykitJs/uiconf_id/43036762/versions/kaltura-ovp-player=0.46.0,playkit-ima=0.17.2,playkit-ui=0.45.0"></script>
    <div id="kp_dd38c530822b5c26" class="image-container-img image-container-img--viasat"></div>
    <script>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</script>
</div>
<figcaption class="figure-caption fs-caption pad-m--rl pad-s--tb">
    Folk strømmede torsdag ud i Frederiksberg Have, selv om både myndigheder og selveste Dronningen havde bedt dem om at blive hjemme. Video: Stine Tidsvilde, Anthon Unger, DR, Ritzau Scanpix, Reuters. Redigering: Signe Skov. </figcaption>
</div>

    <div id="manipulate_apn_artikelbannerstor" class="eb-position eb-position--artikelbannerstor mar-l--tb">
          <div id="apn_ad_slot_artikelbannerstor4217320" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_artikelbannerstor4217320');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_artikelbannerstor4217320');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_artikelbannerstor4217320');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <aside class="pad-l--t pad-xl--b byline-center-fs ta-center">
    <span class="byline-text--by">Af: </span>
    <a href="mailto:flash@eb.dk">Ritzau Fokus</a>
                </aside>
<div class="article-bodytext" id="fnBodytextTracking">
    <p>Egentlig skulle Lukas Forchhammer have brugt de kommende uger p&aring; at rejse rundt i Europa og promovere sin nye single 'Scars'. Han skulle have spillet koncert i Spanien, optr&aring;dt i 'X Factor' og lavet interviews i et v&aelig;k.</p>
<p>I stedet g&aring;r den popul&aelig;re sanger fra bandet Lukas Graham derhjemme med sin gravide k&aelig;reste og sin lille datter.</p>
<p>Familien er p&aring; grund af coronavirussets hastige spredning i selvkarant&aelig;ne i lejligheden p&aring; Christianshavn, og interviews bliver klaret over telefonen, mens Lukas Forchhammer har et &oslash;je p&aring; datteren, Viola.</p>
<p>- Der var mange, b&aring;de fra vores amerikanske pladeselskab og herhjemme, som syntes, at vi skulle udskyde release af sangen p&aring; grund af verdenssituationen lige nu.</p>
<p><div class="bodytext-item">
  <figure class="figure image-container">
    <img loading="lazy" src="/ritzau_new/Ritzau_billeder/rlcl8a/8057440/IMAGE_ALTERNATES/p730/desktop-20200320110005" alt="Lukas Forchhammer tilbringer tiden hjemme med sin gravide kæreste og lille datter. Foto: Andrew Kelly/Reuters" class="figure-image" height="486" width="730"/>

        <figcaption class="figure-caption fs-caption pad-m--rl pad-s--tb grid-column">
                Lukas Forchhammer tilbringer tiden hjemme med sin gravide kæreste og lille datter. Foto: Andrew Kelly/Reuters</figcaption>
    </figure>
</div>
</p>
<div class="eb-position eb-position--intext" id="intext_outer_1">
 <div class="eb-placement" id="intext_inner_1"></div>
</div>
<p>- Men det vil jeg ikke, for 'Scars' er en sang, der netop handler om de store udfordringer, vi allesammen g&aring;r igennem i livet. Jeg f&oslash;ler, at det er en sang, som nogle mennesker har brug for lige nu. Vi f&oslash;ler os jo allesammen b&aring;de s&aring;rbare og alene, siger musikeren.</p>
<p><a data-articleid="8050875" href="https://ekstrabladet.dk/flash/dkkendte/jes-dorph-hylder-karen-thisted-enormt-sjov-og-sindssygt-dygtig/8050875" class="eb-row bodytext-item link-box bg--flash">
    <span class="eb-row-item p-relative figure">
            <img class="link-box-image" loading="lazy" src="/ritzau_new/Ritzau_billeder/1yhur1/8046617/IMAGE_ALTERNATES/relationSmall_150/desktop-20200313100554" alt="Jes Dorph-Petersen lærte Karen Thisted at kende i 1993. Foto: Mathias Bojesen/Ritzau Scanpix" height="56" width="100" />
            <span class="indicator-overlay indicator-video"></span>
        </span>
    <span class="eb-row-item pad-m--rl">
        <span class="link-box-timestamp d-block">
            Danske kendte - 16. mar. 2020 - kl. 22:17</span>
        <span class="link-box-text d-block">
            Jes Dorph hylder Karen Thisted: Enormt sjov og sindssygt dygtig</span>
    </span>
</a>
</p>
<p>Sangen handler om de ar p&aring; sj&aelig;len, vi p&aring;drager os i l&oslash;bet af livet. Og lige nu, hvor coronavirusset fuldst&aelig;ndig har &aelig;ndret verdens gang, er der mange, der vil f&aring; ar for livet, mener sangeren.</p>
<p>- Det er en virkelig skr&aelig;mmende tid. Vi st&aring;r i en situation, hvor vi allesammen med al sandsynlighed kommer til at kende nogen, der d&oslash;r af denne her virus. Og det er tankev&aelig;kkende, siger han.</p>
<p>Derfor tager han ogs&aring; isolationen, som myndighederne har opfordret til, meget seri&oslash;st.</p>
<p>- Det er jo ikke bare en eller anden tilf&aelig;ldig l&aelig;ge, der har sagt, at det nok er bedst at holde sig fra hinanden. Det er regeringen, sundhedsmyndighederne og nu ogs&aring; dronningen. Pr&oslash;v at se p&aring;, hvad der er sket i Italien. Det er s&aring; skr&aelig;mmende, siger sangeren.</p>
<p><div class="bodytext-item">
  <figure class="figure image-container">
    <img loading="lazy" src="/ritzau_new/Ritzau_billeder/snn5cp/8057441/IMAGE_ALTERNATES/p730/desktop-20200320110007" alt="Lukas Forchhammer har skiftet livet på landevejen som popstjerne ud med coronakarantæne derhjemme for en stund. Foto: Rasmus Weng Karlsen/Free" class="figure-image" height="486" width="730"/>

        <figcaption class="figure-caption fs-caption pad-m--rl pad-s--tb grid-column">
                Lukas Forchhammer har skiftet livet på landevejen som popstjerne ud med coronakarantæne derhjemme for en stund. Foto: Rasmus Weng Karlsen/Free</figcaption>
    </figure>
</div>
</p>
<p><strong>Forst&aring; alvoren</strong></p>
<div class="eb-position eb-position--intext" id="intext_outer_2">
 <div class="eb-placement" id="intext_inner_2"></div>
</div>
<p>Han synes, det er rystende, at mange tilsyneladende ikke forst&aring;r alvoren.</p>
<p>- Vi kan se, at der er nogen, der sidder og drikker ros&eacute; p&aring; Dronning Louises Bro. Folk tror jo, at de retningslinjer og p&aring;bud ikke rigtigt g&aelig;lder dem. Men de skal virkelig t&aelig;nke sig om lige nu. Alts&aring;, what the actual fuck. Hold nu afstand, siger Lukas Forchhammer tydeligt p&aring;virket.</p>
<p>Han bruger selv tiden p&aring; at komme til bunds i b&aring;de rod og de tanker, der fylder meget lige nu.</p>
<p>- Vi laver s&aring;dan et dagsprojekt sammen hver dag herhjemme. I g&aring;r gjorde vi hovedrent p&aring; badev&aelig;relset, og s&aring; er der nogle t&oslash;jskabe, der skal ryddes op i. Men min farmor d&oslash;de i fredags, s&aring; i dag har jeg ikke rigtig haft lyst til at lave noget.</p>
<p><a data-articleid="8048762" href="https://ekstrabladet.dk/flash/dkkendte/lukas-graham-i-sorg/8048762">Se også: Lukas Graham i sorg</a>
</p>
<p>- Jeg kan st&oslash;vsuge og t&oslash;mme opvaskemaskinen og selvf&oslash;lgelig lege med min datter og s&oslash;rge for frokost, men lige i dag kan jeg m&aelig;rke, at jeg bare har brug for at v&aelig;re ked af det, forklarer Lukas Fochhammer.</p>
<div class="eb-position eb-position--intext" id="intext_outer_3">
 <div class="eb-placement" id="intext_inner_3"></div>
</div>
<p>Sangeren, der er vant til at v&aelig;re meget p&aring; farten, s&aelig;tter pris p&aring;, at der i stedet er skruet op for n&aelig;rv&aelig;ret med sin datter og k&aelig;reste.</p>
<p>Til lejlighedskomplekset, hvor han bor, h&oslash;rer en lille g&aring;rd, hvor han ind i mellem tager datteren med ned for at f&aring; lidt luft. Og s&aring; g&aring;r de sm&aring; ture p&aring; voldene for at lufte naboens hund.</p>
<p>- Min datter spurgte i g&aring;r, om vi ikke kunne lege, at vores hus var en b&oslash;rnehave eller skole, s&aring; alle hendes venner kunne komme forbi. Man kan bare m&aelig;rke, at de sm&aring; allerede savner deres institutionsliv, siger Lukas Forchhammer.</p>
<p>Selv savner han at se sit publikum og sine fans i &oslash;jnene, men der er ting, der er vigtigere lige nu.</p>
<p>- Vi kan jo h&aring;be, at vi f&aring;r lov at komme ud og spille festivaler. Men g&oslash;r vi ikke det, s&aring; er det ogs&aring; okay. Der er nogle svage borgere i vores land og ude i verden, som lige nu skal have de raske menneskers hj&aelig;lp. Og derfor skal man bare blive hjemme. Jeg ved godt, at det er fucked up, men vi kan godt g&oslash;re det her, siger sangeren.</p><script>
      (function(apntag) {

          new jppolApn.DynamicBanners({
            bannerContainerId: 'fnBodytextTracking',
            bannerSelector: 'div[id*="intext_outer"]' ,
            device: 'desktop',
            maxBanners: 5,
            path: 'ekstrabladet/flash/dkkendte',
            prebidTimeout: '1000',
            usePrebid: true
          });

      })(window.apntag = window.apntag || {});
    </script>

  </div>
</article>

<div class="grid-column grid-column--s">
  </div>
<div id="manipulate_apn_mega1" class="eb-position eb-position--mega1 fnManHeight mar-l--tb">
          <div id="apn_ad_slot_mega14217272" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_mega14217272');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_mega14217272');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_mega14217272');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <section class="p-relative mar-m pad-m pad-l--tb bg--graa6">
    <div class="grid-column">
      <header class="header-list fs-caption pad-s--l color--graa2"><b>Redaktionen anbefaler</b></header>
      <div class="mar-s--t">
        <a href="/plus/kendte/nedtur-derfor-forsvandt-van-damme/8047789" class="eb-row eb-row--itemstretch bg--black" onmousedown="window.ebDataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'UX', 'eventAction' : 'click - Journalisten anbefaler', 'eventLabel' : '/plus/kendte/nedtur-derfor-forsvandt-van-damme/8047789', 'eventValue' : 0, 'eventNint' : 0 });">
          <figure class="figure image-container image-container--bodytext eb-row-item size1of2">
              <img loading="lazy" src="/incoming/e5lx0e/8048292/IMAGE_ALTERNATES/relationBig/dcx-79035352-20200314143746" alt="Jean-Claude Van Damme fyldte sig med kokain og fik storhedsvanvid, da han hørte, hvad Jim Carrey fik. Foto: Ritzau Scanpix" class="figure-image" height="338" width="600" />
              </figure>
          <div class="eb-row pad-m size1of2">
            <div class="eb-row-item">
              <div class="list-stamp fs-caption size1of1 color--inherit pad-s--b">
                <span class="list-section-separator">Kendte</span><span class="time">15. mar. 2020 - kl. 06:51</span>
              </div>
              <h1 class="fs-quote">
                <svg viewBox="0 0 100 100" class="ebplus-list ebplus-list--l">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>Nedtur: Derfor forsvandt Van Damme</h1>
            </div>
          </div>
        </a>
      </div>
    </div>
  </section>
<div class="bg--graa6 pad-l"></div>

<div class="grid-column grid-column--xl mar-m--tb">
                <div class="section-area section-area--article section-area--fullwidth">
                                    <div class="eb-row eb-row--top">
                                    <div class="eb-row-item eb-row-item--grow" style="width: auto;">
                                            <div id="front-ekstrabladet-dk-manuel-top-1" data-product="5d5a8cc11574df09cd20ecac" data-productname="ekstrabladet-dk" data-edition="5d5a8cf857cd2009c74b6378" data-editionname="manuel-top" data-decknumber="1" class="front theme-ekstrabladet">
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-yellow dre-item--header dre-item--feature-header-icon-updates" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8057014" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/eblive/corona/" class="dre-item__header">CORONAVIRUS LIVE</a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/eblive/corona/" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 9.0625em;">Indkalder til</p> 
       <p style="white-space: nowrap; font-size: 9.5em;">nyt corona-</p> 
       <p style="white-space: nowrap; font-size: 9.125em;">pressem&oslash;de</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 7.1875em;">Indkalder til</p> 
       <p style="white-space: nowrap; font-size: 7.5625em;">nyt corona-</p> 
       <p style="white-space: nowrap; font-size: 7.25em;">pressem&oslash;de</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 14.8vw;">Indkalder til</p> 
       <p style="white-space: nowrap; font-size: 15.5vw;">nyt corona-</p> 
       <p style="white-space: nowrap; font-size: 14.8vw;">pressem&oslash;de</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-black" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8057379" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/matas-genaabner-50-butikker/8057379" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/matas-genaabner-50-butikker/8057379" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/18064077.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=166&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1268&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=215&amp;accessToken=3a49cb29388ca87be4ab28e2505b368b2253fce3ea73b2a3a28b99120ef7c2cf 256w, https://frontimg.dk/users/drf-eb/images/18064077.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=166&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1268&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=430&amp;accessToken=ebe887ae49a34e013dd328e34d697b051bb1d56cbd767efb8413ccd3e377d9d2 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/18064077.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=194&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=678&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=150&amp;accessToken=188bb8ecfe4bab499512d9d117bbf626775976dbbda2bab2eaf3c5721d73ae7d 354w, https://frontimg.dk/users/drf-eb/images/18064077.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=194&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=678&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=300&amp;accessToken=f4dd86bb8d4838232a5a68eaecf47c6277a607a3aa83cc0253bbf6b91d802fe4 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/18064077.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=158&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1285&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=249&amp;accessToken=38661c3004eb5914628f10d6cec0e00d7db4d0ea16f55d0d07e93a60799ebe41" style="object-position: 50% 50%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/18064077.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=158&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1285&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=249&amp;accessToken=38661c3004eb5914628f10d6cec0e00d7db4d0ea16f55d0d07e93a60799ebe41 300w, https://frontimg.dk/users/drf-eb/images/18064077.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=158&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1285&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=498&amp;accessToken=55b7efd35a95887f06df3156228223fd95e7435fb089ca9ab6a314d6c7b6a7d6 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/matas-genaabner-50-butikker/8057379" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 7.625em;">Gen&aring;bner</p> 
       <p style="white-space: nowrap; font-size: 6.375em;">50 butikker</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.25em;">Gen&aring;bner</p> 
       <p style="white-space: nowrap; font-size: 3.5625em;">50 butikker</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 11.8vw;">Gen&aring;bner</p> 
       <p style="white-space: nowrap; font-size: 9.9vw;">50 butikker</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-orange" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8057444" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/sport/coronavirus-stopper-tv2-kanal/8057444" class="dre-item__header dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/coronavirus-stopper-tv2-kanal/8057444" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 9em;">TV2 dropper</p> 
       <p style="white-space: nowrap; font-size: 20.1875em;">kanal</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 7.125em;">TV2 dropper</p> 
       <p style="white-space: nowrap; font-size: 16.0625em;">kanal</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 14.6vw;">TV2 dropper</p> 
       <p style="white-space: nowrap; font-size: 32.9vw;">kanal</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--main-others dre-group--3-items" data-layout="main-others"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--skin dre-item--skin-red" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8057693" data-priority="A"> 
    <a href="https://ekstrabladet.dk/musik/dkmusiknyt/dansk-festival-aflyses/8057693" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/musik/dkmusiknyt/dansk-festival-aflyses/8057693" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/18062359.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=117&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=832&amp;t%5Bresize%5D%5Bwidth%5D=747&amp;t%5Bresize%5D%5Bheight%5D=388&amp;accessToken=1221f9c6183b0ec4571aaad33ef98a3931799d075e458495a0dab1efa9f3cd36 747w, https://frontimg.dk/users/drf-eb/images/18062359.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=117&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=832&amp;t%5Bresize%5D%5Bwidth%5D=1494&amp;t%5Bresize%5D%5Bheight%5D=776&amp;accessToken=11cc1ed01397b4bf7d15c4b02b05e2f0ccd6b0e84fc3b75d30bc60d865f07916 1494w" sizes="(max-width: 767px) 97.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/18062359.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=162&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=728&amp;t%5Bresize%5D%5Bheight%5D=338&amp;accessToken=80247680752808dfffd34a8fdc05af8c9b05373ed675c808cb27b410f04b4a88 728w, https://frontimg.dk/users/drf-eb/images/18062359.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=162&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=1456&amp;t%5Bresize%5D%5Bheight%5D=676&amp;accessToken=ad331eb213774e202c7157f96558b6e99d02210708aeec1b0b8ec281c1fdecd0 1456w" sizes="(max-width: 769px) 728px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/18062359.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=121&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=825&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=309&amp;accessToken=27d4637403ca5f1bdbd883df00a9c86bea9eea1462de7baad2524b79c97717b5" style="object-position: 50% 50%" sizes="(min-width: 769px) 600px, (max-width: 767px) 97.33vw, (min-width: 768px) 728px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/18062359.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=121&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=825&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=309&amp;accessToken=27d4637403ca5f1bdbd883df00a9c86bea9eea1462de7baad2524b79c97717b5 600w, https://frontimg.dk/users/drf-eb/images/18062359.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=121&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=825&amp;t%5Bresize%5D%5Bwidth%5D=1200&amp;t%5Bresize%5D%5Bheight%5D=618&amp;accessToken=5f950e50f5bb77cdbc1170ec905c6ae46254856372c20e936e5b805a92f25b85 1200w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/musik/dkmusiknyt/dansk-festival-aflyses/8057693" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.0625em;">Dansk festival</p> 
       <p style="white-space: nowrap; font-size: 12.625em;">aflyst</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 6.1875em;">Dansk festival</p> 
       <p style="white-space: nowrap; font-size: 15.4375em;">aflyst</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 12.6vw;">Dansk festival</p> 
       <p style="white-space: nowrap; font-size: 31.6vw;">aflyst</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-white dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8057617" data-priority="B"> 
    <a href="https://ekstrabladet.dk/112/for-lidt-afstand-i-netto-koeen-endte-med-vold/8057617" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/112/for-lidt-afstand-i-netto-koeen-endte-med-vold/8057617" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/18059247.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=101&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=965&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=219&amp;accessToken=d2b38673b811260f6fbf2931a9eebf9625c539334faae1e24df26f25110368a0 363w, https://frontimg.dk/users/drf-eb/images/18059247.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=101&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=965&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=438&amp;accessToken=fe5d319b9a2dcee343c09e1f9aa332eb0f2fffeef87a359fcfe9800e1c5d7c9c 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/18059247.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=84&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=983&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=217&amp;accessToken=08d6b37242ac7c3c8ac3c033a4a327ca235ad72508e2e057897d2483117fe65f 354w, https://frontimg.dk/users/drf-eb/images/18059247.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=84&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=983&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=434&amp;accessToken=194fc59111b42b9ddaf91d2e54a05cab63a0abfe5433a02d4238b7c63460098b 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/18059247.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=324&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=134&amp;accessToken=b4becc81e3d1c770b90805ee2ab4651d70af8ca296b563adb2b11c64edd413fb" style="object-position: 52% 69%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/18059247.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=324&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=134&amp;accessToken=b4becc81e3d1c770b90805ee2ab4651d70af8ca296b563adb2b11c64edd413fb 290w, https://frontimg.dk/users/drf-eb/images/18059247.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=324&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=268&amp;accessToken=0cd0c9eee29e7044c1330b404c4fcd4f6dfd5ada4c6ea75b073e27ac883ce9e8 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/112/for-lidt-afstand-i-netto-koeen-endte-med-vold/8057617" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 2.125em;">For lidt afstand</p> 
       <p style="white-space: nowrap; font-size: 3.1875em;">i Netto-k&oslash;</p> 
       <p style="white-space: nowrap; font-size: 2.125em;">endte med vold</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.625em;">For lidt afstand</p> 
       <p style="white-space: nowrap; font-size: 4em;">i Netto-k&oslash;</p> 
       <p style="white-space: nowrap; font-size: 2.625em;">endte med vold</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 5.2vw;">For lidt afstand</p> 
       <p style="white-space: nowrap; font-size: 7.8vw;">i Netto-k&oslash;</p> 
       <p style="white-space: nowrap; font-size: 5.2vw;">endte med vold</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-blue dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8057442" data-priority="B"> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/rystet-lukas-forchhammer-virkelig-skraemmende/8057442" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/rystet-lukas-forchhammer-virkelig-skraemmende/8057442" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/18059361.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=69&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=835&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=189&amp;accessToken=a04213b136120c4977ff2913e2b2e6107c9e71a3700f2d0d4f1bdd0e419c2da3 363w, https://frontimg.dk/users/drf-eb/images/18059361.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=69&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=835&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=378&amp;accessToken=2834fcdf9ea854976234b156be8b0ee986a961e516e1de4114b846b5af308673 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/18059361.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=68&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=837&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=185&amp;accessToken=cc346dd322544a0d3411826b5cf48500514165dea146fd4899bc96a193e946a0 354w, https://frontimg.dk/users/drf-eb/images/18059361.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=68&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=837&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=370&amp;accessToken=f6fe3b87138e633036b452adfc0c2940118f226dbedf1f29a056596647bfa3f9 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/18059361.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=69&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=835&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=151&amp;accessToken=5eee5006b8bf6bc338b4e48cc8c920b5bff4807c15b5cd5e3dbfc2d1799b7cdc" style="object-position: 51% 46%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/18059361.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=69&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=835&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=151&amp;accessToken=5eee5006b8bf6bc338b4e48cc8c920b5bff4807c15b5cd5e3dbfc2d1799b7cdc 290w, https://frontimg.dk/users/drf-eb/images/18059361.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=69&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=835&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=302&amp;accessToken=2e585cf04e267a750891b726d63fabbe2e6f8a7dbdeab890b8622070c22b0f9f 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/dkkendte/rystet-lukas-forchhammer-virkelig-skraemmende/8057442" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 2.375em;">Rystet Lukas:</p> 
       <p style="white-space: nowrap; font-size: 4.3125em;">Virkelig</p> 
       <p style="white-space: nowrap; font-size: 2.3125em;">skr&aelig;mmende!</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.9375em;">Rystet Lukas:</p> 
       <p style="white-space: nowrap; font-size: 5.4375em;">Virkelig</p> 
       <p style="white-space: nowrap; font-size: 2.875em;">skr&aelig;mmende!</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 5.8vw;">Rystet Lukas:</p> 
       <p style="white-space: nowrap; font-size: 10.5vw;">Virkelig</p> 
       <p style="white-space: nowrap; font-size: 5.6vw;">skr&aelig;mmende!</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-yellow dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8057604" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/186-coronasmittede-personer-indlagt-i-danmark/8057604" class="dre-item__header dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/186-coronasmittede-personer-indlagt-i-danmark/8057604" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.625em;">186 coronasmittede</p> 
       <p style="white-space: nowrap; font-size: 15.9375em;">indlagt</p> 
       <p style="white-space: nowrap; font-size: 10.875em;">i Danmark</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.4375em;">186 coronasmittede</p> 
       <p style="white-space: nowrap; font-size: 12.625em;">indlagt</p> 
       <p style="white-space: nowrap; font-size: 8.625em;">i Danmark</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 9.1vw;">186 coronasmittede</p> 
       <p style="white-space: nowrap; font-size: 25.9vw;">indlagt</p> 
       <p style="white-space: nowrap; font-size: 17.7vw;">i Danmark</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--half dre-group--2-items" data-layout="half"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-left dre-item--skin dre-item--skin-green dre-item--header dre-item--feature-header-icon-updates dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8056868" data-priority="B"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/article8056868.ece" class="dre-item__header">LIVE</a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/article8056868.ece" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/18057130.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=163&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=b7803f82bcb3a36b81d922309ceaef448441b9b80f2791fff3d9806b93c3819e 363w, https://frontimg.dk/users/drf-eb/images/18057130.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=163&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=dd03c00535396798f6fbeb1fc81c46c5a2da827b8db9575dbcc522944e751316 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/18057130.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=162&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=164&amp;accessToken=dcab32454327d89188bd2983343b3c9badc3c3412150dfc9118cab7528c1dc49 354w, https://frontimg.dk/users/drf-eb/images/18057130.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=162&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=328&amp;accessToken=a59dbf42d4805df44982722c3249c3e9cdfcd6a175e00e9d0785b1ef994ce23f 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/18057130.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=163&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=7302513d9f6a7456187605e5817f7d97dd4ad9f3faf22b8d3a5776756687459e" style="object-position: 50% 50%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/18057130.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=163&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=7302513d9f6a7456187605e5817f7d97dd4ad9f3faf22b8d3a5776756687459e 445w, https://frontimg.dk/users/drf-eb/images/18057130.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=163&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=412&amp;accessToken=973d22ef5565fc20aa232f1f72a0f8bc21b45cb08f17a00e3728fa6ad20311cb 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/article8056868.ece" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.5625em;">Her SKAL</p> 
       <p style="white-space: nowrap; font-size: 4.4375em;">Superligaen</p> 
       <p style="white-space: nowrap; font-size: 4.625em;">v&aelig;re i gang</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.375em;">Her SKAL</p> 
       <p style="white-space: nowrap; font-size: 3.5em;">Superligaen</p> 
       <p style="white-space: nowrap; font-size: 3.5625em;">v&aelig;re i gang</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 8.4vw;">Her SKAL</p> 
       <p style="white-space: nowrap; font-size: 6.7vw;">Superligaen</p> 
       <p style="white-space: nowrap; font-size: 7vw;">v&aelig;re i gang</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-white dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8057091" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/politik/lyspunkt-saadan-har-italiensk-by-fjernet-corona-helt/8057091" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/politik/lyspunkt-saadan-har-italiensk-by-fjernet-corona-helt/8057091" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/18046673.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=88&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1512&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=256&amp;accessToken=81a05aab446fb20469f426aba410551c210407f4e4b6911b6850487a0be81834 363w, https://frontimg.dk/users/drf-eb/images/18046673.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=88&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1512&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=512&amp;accessToken=3f38d6dc1897c521acee4abb0e9d30c83d0d7a4945dc8b3c0134f65209512c5f 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/18046673.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1004&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=222&amp;accessToken=b7bdbf35ee45afaa8a89289d7843373acce655742e0242a2a50ef84a5c096430 354w, https://frontimg.dk/users/drf-eb/images/18046673.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1004&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=444&amp;accessToken=9d79c9bc833e7fb3fdd52a72300429815286e8b9f64e34630e5d2afe7eaf3229 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/18046673.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=978&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=272&amp;accessToken=38379e62a8549f79c30cb2862fb8c97def02fc89dfddd9f93657d4782ff87f1e" style="object-position: 61% 46%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/18046673.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=978&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=272&amp;accessToken=38379e62a8549f79c30cb2862fb8c97def02fc89dfddd9f93657d4782ff87f1e 445w, https://frontimg.dk/users/drf-eb/images/18046673.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=978&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=544&amp;accessToken=fbf9082f1dabe0f70ac96e453ce73a69191633f0fff58e858a531d02a89c910e 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/politik/lyspunkt-saadan-har-italiensk-by-fjernet-corona-helt/8057091" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.1875em;">S&aring;dan har</p> 
       <p style="white-space: nowrap; font-size: 4.5625em;">italiensk by</p> 
       <p style="white-space: nowrap; font-size: 2.625em;">fjernet corona HELT</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.0625em;">S&aring;dan har</p> 
       <p style="white-space: nowrap; font-size: 3.5625em;">italiensk by</p> 
       <p style="white-space: nowrap; font-size: 2.0625em;">fjernet corona HELT</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 7.9vw;">S&aring;dan har</p> 
       <p style="white-space: nowrap; font-size: 6.9vw;">italiensk by</p> 
       <p style="white-space: nowrap; font-size: 4vw;">fjernet corona HELT</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div>
</div><style>
  
      .advertorials .advertorial-item:first-child .card--apn {
        background: #91a34f;
      }
      .advertorials .advertorial-item:nth-child(2) .card--apn {
        background: #db5040;
      }
      .advertorials .advertorial-item:last-child .card--apn {
        background: #954839;
      }
    
  .advertorials .advertorial-item::nth-child(2) .card--apn[href*='ekstrabladet.dk'] {
    background: #84a8c4;
  }
  .advertorials .advertorial-item .card--apn[href*='ekstrabladet.dk'] {
    background: #cec4a6;
  }
</style>

<div class="advertorials margin-m--b margin-l--t margin-s--rl" id="nativeContainer8044741">
  <div class="flex flex-wrap--wrap">
    <div id="man_native_1_8044741" class="fnNative eb-position eb-position--native flex-item advertorial-item has-content position-relative width-1of3">
      <div id="target_native_1_8044741" class="eb-position--native height-1of1  margin-s--rl"></div>
    </div>
    <div id="man_native_2_8044741" class="fnNative eb-position eb-position--native flex-item advertorial-item has-content position-relative width-1of3">
      <div id="target_native_2_8044741" class="eb-position--native height-1of1  margin-s--rl"></div>
    </div>
    <div id="man_native_3_8044741" class="fnNative eb-position eb-position--native flex-item advertorial-item has-content position-relative width-1of3">
      <div id="target_native_3_8044741" class="eb-position--native height-1of1  margin-s--rl"></div>
    </div>
    </div>
</div>

<script>
  if (jppolApn && jppolApn.nativeBannerContainers) {
    jppolApn.nativeBannerContainers.push({ bannerClass: 'fnNative', containerId: 'nativeContainer8044741' });
  }
</script>
<div id="front-ekstrabladet-dk-manuel-top-2" data-product="5d5a8cc11574df09cd20ecac" data-productname="ekstrabladet-dk" data-edition="5d5a8cf857cd2009c74b6378" data-editionname="manuel-top" data-decknumber="2" class="front theme-ekstrabladet">
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-red" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8057189" data-priority="B"> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/tv-vaert-i-vild-handel-saelger-liebhaver-lejlighed-paa-rekordtid/8057189" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/tv-vaert-i-vild-handel-saelger-liebhaver-lejlighed-paa-rekordtid/8057189" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/18049650.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=776&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1434&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=229&amp;accessToken=9aa608d1d2618908ea7e76da10cc9734d8c15b2c1d74a2cede1e9bdcf8c1d65b 256w, https://frontimg.dk/users/drf-eb/images/18049650.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=776&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1434&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=458&amp;accessToken=5fd721f8a1de9352f3ce7723997c1a5e8c5ceb085ce8d9df0e00a68bc037b255 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/18049650.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=1129&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=728&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=161&amp;accessToken=d8e0a76ea8838304ea7877b01f786f0955f275d97b5ac673cf9a956900fea70f 354w, https://frontimg.dk/users/drf-eb/images/18049650.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=1129&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=728&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=322&amp;accessToken=5bcf2358acd6d84cb7ab0cbd4abaa6fefb407da15db1f3e6e1e51d9019cc4214 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/18049650.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=776&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1435&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=269&amp;accessToken=09bba361c20978c367fc00acf9b59547bc102ff2e6d3caa84f3ba853605739f9" style="object-position: 53% 62%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/18049650.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=776&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1435&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=269&amp;accessToken=09bba361c20978c367fc00acf9b59547bc102ff2e6d3caa84f3ba853605739f9 300w, https://frontimg.dk/users/drf-eb/images/18049650.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=776&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1435&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=538&amp;accessToken=cc2f48788eca02a9833836782b6c1634b4b9cef6dca6f7b832946e7ad08dff2e 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/dkkendte/tv-vaert-i-vild-handel-saelger-liebhaver-lejlighed-paa-rekordtid/8057189" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 9.1875em;">Tv-v&aelig;rt</p> 
       <p style="white-space: nowrap; font-size: 6.0625em;">i vild handel</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.125em;">Tv-v&aelig;rt</p> 
       <p style="white-space: nowrap; font-size: 3.375em;">i vild handel</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 14.2vw;">Tv-v&aelig;rt</p> 
       <p style="white-space: nowrap; font-size: 9.3vw;">i vild handel</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-yellow dre-item--feature-header-icon-updates" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8057508" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/corona-bestseller-fyrer-750-medarbejdere-i-danmark/8057508" class="dre-item__header dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/corona-bestseller-fyrer-750-medarbejdere-i-danmark/8057508" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 6.375em;">Bestseller i krise:</p> 
       <p style="white-space: nowrap; font-size: 11.8125em;">Fyrer 750</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.0625em;">Bestseller i krise:</p> 
       <p style="white-space: nowrap; font-size: 9.3125em;">Fyrer 750</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 10.4vw;">Bestseller i krise:</p> 
       <p style="white-space: nowrap; font-size: 19.1vw;">Fyrer 750</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--half dre-group--2-items" data-layout="half"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-black dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8051950" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/corona-i-tal-saa-mange-er-ramt-i-danmark-og-verden/8051950" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/corona-i-tal-saa-mange-er-ramt-i-danmark-og-verden/8051950" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/17875497.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=108&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1423&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=230&amp;accessToken=1949c2ad1179563a9ffa46835ccabf571c23c7c07aaf6bd267af6318e81375d2 363w, https://frontimg.dk/users/drf-eb/images/17875497.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=108&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1423&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=460&amp;accessToken=3a21bf8ea040dd3971304bda11552e9455ec94d1ecf14df40ecca1508cee756b 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/17875497.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=114&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1411&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=226&amp;accessToken=71858ce6dddcdbc0bf238a6899d7d7bc1d3a217c678a33862b89bd001eac5d8a 354w, https://frontimg.dk/users/drf-eb/images/17875497.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=114&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1411&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=452&amp;accessToken=75fd6c412f7fdb5ef57e6b1290d11efbeb6bb64977782e32aa41561cb9b43b37 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/17875497.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=132&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1374&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=292&amp;accessToken=756deabf74cdae16a384adaee1761cbf085b52726f0f0d8e6a83681ef08ba845" style="object-position: 51% 42%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/17875497.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=132&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1374&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=292&amp;accessToken=756deabf74cdae16a384adaee1761cbf085b52726f0f0d8e6a83681ef08ba845 445w, https://frontimg.dk/users/drf-eb/images/17875497.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=132&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1374&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=584&amp;accessToken=62fae16e8949b8fbe3630c948f7a1dad106d9ea77e0e604dfae14afa19b2bd55 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/corona-i-tal-saa-mange-er-ramt-i-danmark-og-verden/8051950" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 4.3125em;">Corona i tal:</p> 
       <p style="white-space: nowrap; font-size: 2.9375em;">S&aring; mange er ramt</p> 
       <p style="white-space: nowrap; font-size: 5.125em;">i Danmark</p> 
       <p style="white-space: nowrap; font-size: 5.4375em;">og verden</p> 
       <p style="white-space: nowrap; font-size: 1em;"><br /></p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.375em;">Corona i tal:</p> 
       <p style="white-space: nowrap; font-size: 2.3125em;">S&aring; mange er ramt</p> 
       <p style="white-space: nowrap; font-size: 4em;">i Danmark</p> 
       <p style="white-space: nowrap; font-size: 4.25em;">og verden</p> 
       <p style="white-space: nowrap; font-size: 1em;"><br /></p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 6.5vw;">Corona i tal:</p> 
       <p style="white-space: nowrap; font-size: 4.5vw;">S&aring; mange er ramt</p> 
       <p style="white-space: nowrap; font-size: 7.8vw;">i Danmark</p> 
       <p style="white-space: nowrap; font-size: 8.2vw;">og verden</p> 
       <p style="white-space: nowrap; font-size: 2vw;"><br /></p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-green dre-item--feature-plus" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8053782" data-priority="B"> 
    <a href="https://ekstrabladet.dk/plus/sportogspil/superliga-klubbernes-vaerste-mareridt/8053782" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/plus/sportogspil/superliga-klubbernes-vaerste-mareridt/8053782" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/18052016.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=231&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=785&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=178&amp;accessToken=8dd5bb0cc325076824554bd6c08d090a92b104c503bcca1d490687e27da45796 363w, https://frontimg.dk/users/drf-eb/images/18052016.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=231&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=785&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=356&amp;accessToken=30903e90c1cb9dcc456f082d34ac11293ac1257f9ddb650aae3b2a8471ac12db 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/18052016.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=233&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=783&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=173&amp;accessToken=99673f1b4d4e2dce1b52de7b1fb56374bb8631a6572f591be591434f3688a964 354w, https://frontimg.dk/users/drf-eb/images/18052016.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=233&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=783&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=346&amp;accessToken=992379be2440bd76412378193bd5aa92491b374547633949a1d3d2bdbbe353fd 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/18052016.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=232&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=784&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=218&amp;accessToken=c2263f271a24f458c5fd7fceff737c7d52a4fc40e634bfa28c5ba5f50e5ae954" style="object-position: 65% 32%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/18052016.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=232&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=784&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=218&amp;accessToken=c2263f271a24f458c5fd7fceff737c7d52a4fc40e634bfa28c5ba5f50e5ae954 445w, https://frontimg.dk/users/drf-eb/images/18052016.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=232&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=784&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=1f64cd71c7c876e817d6c0075730461270bc34bd8b745dd6b713f05933bac904 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/plus/sportogspil/superliga-klubbernes-vaerste-mareridt/8053782" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5em;">Superliga-</p> 
       <p style="white-space: nowrap; font-size: 4.6875em;">klubbernes</p> 
       <p style="white-space: nowrap; font-size: 7.625em;">v&aelig;rste</p> 
       <p style="white-space: nowrap; font-size: 6.0625em;">mareridt</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.9375em;">Superliga-</p> 
       <p style="white-space: nowrap; font-size: 3.625em;">klubbernes</p> 
       <p style="white-space: nowrap; font-size: 6em;">v&aelig;rste</p> 
       <p style="white-space: nowrap; font-size: 4.6875em;">mareridt</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 7.6vw;">Superliga-</p> 
       <p style="white-space: nowrap; font-size: 7.1vw;">klubbernes</p> 
       <p style="white-space: nowrap; font-size: 11.7vw;">v&aelig;rste</p> 
       <p style="white-space: nowrap; font-size: 9.1vw;">mareridt</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-black" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8057673" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/loebehjulsfirma-lukker-ned/8057673" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/loebehjulsfirma-lukker-ned/8057673" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/18060260.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1450&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=188&amp;accessToken=82317d2476fd5cb186a21eb875ac86a3034f8fe4552677d667cca13a1541d6ce 256w, https://frontimg.dk/users/drf-eb/images/18060260.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1450&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=376&amp;accessToken=c082bfec2b3d370681de2ac037fd5ebe6c4791b5c0b74cd2b53be92b7ed2bf39 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/18060260.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=200&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=779&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=172&amp;accessToken=0623fee4de832153c9d0a815203c612c1c840d786ae6f2890e4e1dbe54f16bdc 354w, https://frontimg.dk/users/drf-eb/images/18060260.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=200&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=779&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=344&amp;accessToken=30399c4fa88350100778661719df6b73f55046c8aea1b4203d631586db6cf60f 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/18060260.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1502&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=213&amp;accessToken=1dc7e33f20556acea3b19a295326bfe55b61ead8a85deb9b76d5e1939113d62f" style="object-position: 34% 55%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/18060260.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1502&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=213&amp;accessToken=1dc7e33f20556acea3b19a295326bfe55b61ead8a85deb9b76d5e1939113d62f 300w, https://frontimg.dk/users/drf-eb/images/18060260.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1502&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=426&amp;accessToken=c512f7aad27ac75ec49f92d9b9d07a40e543a5aa299f3c998cde963fe437f4fd 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/loebehjulsfirma-lukker-ned/8057673" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 4.875em;">L&oslash;behjulsfirma</p> 
       <p style="white-space: nowrap; font-size: 6.875em;">lukker ned</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.75em;">L&oslash;behjulsfirma</p> 
       <p style="white-space: nowrap; font-size: 3.8125em;">lukker ned</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 7.5vw;">L&oslash;behjulsfirma</p> 
       <p style="white-space: nowrap; font-size: 10.6vw;">lukker ned</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--third dre-group--3-items" data-layout="third"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-white" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8057296" data-priority="B"> 
    <a href="https://ekstrabladet.dk/sport/anden_sport/badminton/i-modvind-efter-corona-udtalelse/8057296" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/anden_sport/badminton/i-modvind-efter-corona-udtalelse/8057296" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/18052621.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=212&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=855&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=194&amp;accessToken=1be8de39a6a5fe6e127597f9b3509357d2dfe9141ab852510c755e4b4241c6f5 363w, https://frontimg.dk/users/drf-eb/images/18052621.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=212&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=855&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=388&amp;accessToken=c0c3960e50488f445618db0e7ea986dfadbaedd5f8235af122eb4d0564f6dcaf 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/18052621.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=55&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1546&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=158&amp;accessToken=19315ace9ce4ef07838acf0728c0e09d593451b14836a7bf2ccf87db47bc60f0 229w, https://frontimg.dk/users/drf-eb/images/18052621.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=55&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1546&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=316&amp;accessToken=670a3fd37a7ef726d654e116aa2f202fa392a7a1ae90494d04a37636c89f8f62 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/18052621.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=70&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1531&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=202&amp;accessToken=464a480a67f5f10e17528e77ce73e4b5d8eaa17c47f39b1edc94c0f0cf7748f2" style="object-position: 71% 69%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/18052621.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=70&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1531&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=202&amp;accessToken=464a480a67f5f10e17528e77ce73e4b5d8eaa17c47f39b1edc94c0f0cf7748f2 290w, https://frontimg.dk/users/drf-eb/images/18052621.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=70&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1531&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=404&amp;accessToken=00d366d2e3e2798e62953b3f1117cdff85e8b946e02af52ccc81a715ad7c63bd 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/anden_sport/badminton/i-modvind-efter-corona-udtalelse/8057296" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 3.375em;">I modvind</p> 
       <p style="white-space: nowrap; font-size: 2.5em;">efter corona-</p> 
       <p style="white-space: nowrap; font-size: 3.5em;">udtalelse</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.5625em;">I modvind</p> 
       <p style="white-space: nowrap; font-size: 1.875em;">efter corona-</p> 
       <p style="white-space: nowrap; font-size: 2.75em;">udtalelse</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 8vw;">I modvind</p> 
       <p style="white-space: nowrap; font-size: 5.9vw;">efter corona-</p> 
       <p style="white-space: nowrap; font-size: 8.6vw;">udtalelse</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-yellow dre-item--feature-invertColors" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8057543" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/alle-faar-corona-besked-i-e-boks/8057543" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/alle-faar-corona-besked-i-e-boks/8057543" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/18053739.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1334&amp;t%5Bcrop%5D%5Bheight%5D=618&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=de0f28644e13ad0e40b77dede457765ff6a0bd32700b10afd35c8e264347d651 363w, https://frontimg.dk/users/drf-eb/images/18053739.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1334&amp;t%5Bcrop%5D%5Bheight%5D=618&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=de2fbfa389a6e54abd696431ec0b017ca8e3ef4e0eeff7ef0c0bb2f6db4b3111 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/18053739.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1209&amp;t%5Bcrop%5D%5Bheight%5D=750&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=142&amp;accessToken=56b7d72a3ed79326448f6c5b2056d89736dd78effb15a57e212f7350fdb0960c 229w, https://frontimg.dk/users/drf-eb/images/18053739.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1209&amp;t%5Bcrop%5D%5Bheight%5D=750&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=284&amp;accessToken=506dcda7482a6cf200f1a407f2cf5255a9a2bc17d5a0fcb5227dcb610095a5eb 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/18053739.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1208&amp;t%5Bcrop%5D%5Bheight%5D=750&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=180&amp;accessToken=72a719f8871afe41421296c1b4ef438f4c2082b987d3f308e89edeb5b4195e2a" style="object-position: 26% 21%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/18053739.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1208&amp;t%5Bcrop%5D%5Bheight%5D=750&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=180&amp;accessToken=72a719f8871afe41421296c1b4ef438f4c2082b987d3f308e89edeb5b4195e2a 290w, https://frontimg.dk/users/drf-eb/images/18053739.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1208&amp;t%5Bcrop%5D%5Bheight%5D=750&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=360&amp;accessToken=6c6f135b002f093f714ce1e90cca8b4f52de7d694e20d40393f9589951dd273e 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/alle-faar-corona-besked-i-e-boks/8057543" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 4.5625em;">Alle f&aring;r</p> 
       <p style="white-space: nowrap; font-size: 2.1875em;">corona-besked</p> 
       <p style="white-space: nowrap; font-size: 3.9375em;">i e-Boks</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.5em;">Alle f&aring;r</p> 
       <p style="white-space: nowrap; font-size: 1.625em;">corona-besked</p> 
       <p style="white-space: nowrap; font-size: 3.0625em;">i e-Boks</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 11vw;">Alle f&aring;r</p> 
       <p style="white-space: nowrap; font-size: 5.2vw;">corona-besked</p> 
       <p style="white-space: nowrap; font-size: 9.6vw;">i e-Boks</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-black dre-item--feature-plus" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8055980" data-priority="B"> 
    <a href="https://ekstrabladet.dk/plus/krimi/sav-mordene-er-gaaden-loest/8055980" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/plus/krimi/sav-mordene-er-gaaden-loest/8055980" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/18042043.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=480&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=640&amp;t%5Bcrop%5D%5Bheight%5D=1010&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=403&amp;accessToken=ede6b4d441182b2213c256fb38eece91d23c475dd8624832448b291a4b864f29 256w, https://frontimg.dk/users/drf-eb/images/18042043.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=480&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=640&amp;t%5Bcrop%5D%5Bheight%5D=1010&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=806&amp;accessToken=fbabeb738ed1e1c187a8cb6599828f559788f57c8720afd8a344b6a99c2c0eff 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/18042043.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=135&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=106&amp;accessToken=c6de459d72a20370521eac0e31d46dd89499786e681600f1989cf48777c20bc2 229w, https://frontimg.dk/users/drf-eb/images/18042043.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=135&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=212&amp;accessToken=997c23e0ac42599686584ee95eb2b06a86825b8ef197b2499d12459097afa9a2 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/18042043.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=135&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=740&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=134&amp;accessToken=57fc8b8eefc0db4fba9a6c49591c4eba4121469b1d6f1fb364a0e8f6b50074a8" style="object-position: 50% 50%" sizes="(min-width: 769px) 290px, (max-width: 767px) 33.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/18042043.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=135&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=740&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=134&amp;accessToken=57fc8b8eefc0db4fba9a6c49591c4eba4121469b1d6f1fb364a0e8f6b50074a8 290w, https://frontimg.dk/users/drf-eb/images/18042043.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=135&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=740&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=268&amp;accessToken=3a979c9811cd19adce3fa5558c58d322acae029c526f8d3d8630c31df2bbb3dd 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/plus/krimi/sav-mordene-er-gaaden-loest/8055980" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 3.5em;">Savmord:</p> 
       <p style="white-space: nowrap; font-size: 2.4375em;">Vild udvikling</p> 
       <p style="white-space: nowrap; font-size: 4.5625em;">i dansk</p> 
       <p style="white-space: nowrap; font-size: 3.125em;">drabsg&aring;de</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.6875em;">Savmord:</p> 
       <p style="white-space: nowrap; font-size: 1.8125em;">Vild udvikling</p> 
       <p style="white-space: nowrap; font-size: 3.5em;">i dansk</p> 
       <p style="white-space: nowrap; font-size: 2.4375em;">drabsg&aring;de</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 12.1vw;">Savmord:</p> 
       <p style="white-space: nowrap; font-size: 8.3vw;">Vild udvikling</p> 
       <p style="white-space: nowrap; font-size: 15.7vw;">i dansk</p> 
       <p style="white-space: nowrap; font-size: 11vw;">drabsg&aring;de</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--half dre-group--2-items" data-layout="half"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-orange dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8057449" data-priority="B"> 
    <a href="https://ekstrabladet.dk/112/politiet-i-opraab-det-skal-stoppes/8057449" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/112/politiet-i-opraab-det-skal-stoppes/8057449" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/18055647.png?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=380&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=172&amp;accessToken=efc87472527716e7b1290345cc31b202d679ad79c127d453d56d2a59c16f5ca3 363w, https://frontimg.dk/users/drf-eb/images/18055647.png?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=380&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=344&amp;accessToken=e7d71e1684701efaf33e777647f781fc81b3c5ab054d8de112db72db082a7d12 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/18055647.png?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=382&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=169&amp;accessToken=acee0ac0097da64314808ba84123286d09f77d10077422110b630b26c0f17f60 354w, https://frontimg.dk/users/drf-eb/images/18055647.png?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=382&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=338&amp;accessToken=005e5dfc2fd6832f255f60487c687e47e6a076a72e4660e017a60dea13eadc5a 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/18055647.png?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=383&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=213&amp;accessToken=1cd578a37614b1378b0b1ec20a95b050bb008658db5960f578c561c0dde30a07" style="object-position: 52% 24%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/18055647.png?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=383&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=213&amp;accessToken=1cd578a37614b1378b0b1ec20a95b050bb008658db5960f578c561c0dde30a07 445w, https://frontimg.dk/users/drf-eb/images/18055647.png?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=800&amp;t%5Bcrop%5D%5Bheight%5D=383&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=426&amp;accessToken=b98506bb15665edb7efc638a0990ac9ff58086cd3b1d61a3ed39f273809cdb48 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/112/politiet-i-opraab-det-skal-stoppes/8057449" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 4.3125em;">Politiet med</p> 
       <p style="white-space: nowrap; font-size: 7.6875em;">ny klar</p> 
       <p style="white-space: nowrap; font-size: 5em;">opfordring</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.3125em;">Politiet med</p> 
       <p style="white-space: nowrap; font-size: 6em;">ny klar</p> 
       <p style="white-space: nowrap; font-size: 3.875em;">opfordring</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 6.5vw;">Politiet med</p> 
       <p style="white-space: nowrap; font-size: 11.7vw;">ny klar</p> 
       <p style="white-space: nowrap; font-size: 7.6vw;">opfordring</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-white" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8057188" data-priority="B"> 
    <a href="https://ekstrabladet.dk/112/coronastrejke-i-dansk-faengsel/8057188" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/112/coronastrejke-i-dansk-faengsel/8057188" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/18054526.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=203&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=74e47d359872e071f6927cf3b7f754a6dda4d26bbde9818c9ec0b094fe4bfd1b 363w, https://frontimg.dk/users/drf-eb/images/18054526.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=203&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=7b15826473966e3f68bf8dacff8d10404e67fa3e70124e5e1f7db918980538c0 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/18054526.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=202&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=164&amp;accessToken=9b404d3bd5c23ae733196c93137d1b13d6cd898865fd07a04f0a8a328db46404 354w, https://frontimg.dk/users/drf-eb/images/18054526.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=202&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=328&amp;accessToken=c45cf6487731066415d4ceb1f80ba33193cea6d407e0dc20d6969f6165f00006 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/18054526.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=203&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=34cd3361ab421d7fe78ae3c392003e3eb9a0177cdcd90444767b023dc395fce1" style="object-position: 50% 50%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/18054526.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=203&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=34cd3361ab421d7fe78ae3c392003e3eb9a0177cdcd90444767b023dc395fce1 445w, https://frontimg.dk/users/drf-eb/images/18054526.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=203&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=412&amp;accessToken=0f03e687d36d7822d793933493d8187ba3b3009edd77d1dc0defa006a21e7546 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/112/coronastrejke-i-dansk-faengsel/8057188" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 6.5em;">Corona-</p> 
       <p style="white-space: nowrap; font-size: 7.5625em;">strejke</p> 
       <p style="white-space: nowrap; font-size: 3.375em;">i dansk f&aelig;ngsel</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5em;">Corona-</p> 
       <p style="white-space: nowrap; font-size: 5.875em;">strejke</p> 
       <p style="white-space: nowrap; font-size: 2.625em;">i dansk f&aelig;ngsel</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 9.7vw;">Corona-</p> 
       <p style="white-space: nowrap; font-size: 11.6vw;">strejke</p> 
       <p style="white-space: nowrap; font-size: 5vw;">i dansk f&aelig;ngsel</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div>
</div></div>
                                    </div>
                            </div>
                        </div>
        </div>
            </div>
        </div>

        <div class="pad-l--b fs-caption bg--black footer-container" id="fnFooterContainer">

    <div class="bg--breaking">
    <div class="footertip grid-column grid-column--xl fs-italic fw-bold pad-m--tb ta-center">
      Ved du noget? Tip Ekstra Bladet&nbsp;&nbsp;-&nbsp;
      <a href="mailto:1224@eb.dk" class="color--black ">E-mail<span class="color--eb2"> 1224@eb.dk</span></a>
          <a href="sms:1224" class="color--black divider-before">SMS til<span class="color--eb2"> 1224</span></a>
          <a href="tel:33111313" class="color--black divider-before">Tlf:<span class="color--eb2"> 33111313</span></a>
          </div>
  </div>
<div class="footerwrapper grid-column grid-column--xl">
        <div class="footernav eb-row size1of1 fs-caption">

            <div class="logo-cell eb-row-item eb-row-item--top eb-row-item--grow color--graa3">
  <a href="/" class="eblogo eblogo-79px" title="Ekstra Bladet">
    <svg viewBox="0 0 16 14" class="eblogo-79px">
      <use xlink:href="#ekstrabladet"></use>
    </svg>
  </a>
  <div class="vcard">
    <div class="adr">
      <div class="street-address">R&aring;dhuspladsen 37</div>
      <div><span class="postal-code">1785</span>&nbsp;<span class="locality">K&oslash;benhavn V</span></div>
    </div>
    Telefon: <a href="tel:33111313" class="tel color--white">33111313</a>
  </div>
</div>
<div class="nav-cell eb-row-item eb-row-item--top eb-row-item--grow">
              <div class="eb-row size1of1">
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Abonnement</b></div>
            <a href="https://ekstrabladet.dk/abonnement/" class="color--white pad-s--tb d-block">Køb abonnement</a>
                    <a href="https://ekstrabladet.dk/om_ekstra_bladet/kundeservice/5570293" class="color--white pad-s--tb d-block">Kundeservice</a>
                    <a href="https://ekstrabladet.dk/plus/faq-og-support/6945489" class="color--white pad-s--tb d-block">Ekstra Bladet+ FAQ</a>
                    <a href="https://ekstrabladet.dk/E-avis/" class="color--white pad-s--tb d-block">E-avis</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Kontakt</b></div>
            <a href="mailto:redaktionen@eb.dk" class="color--white pad-s--tb d-block">Skriv til redaktionen</a>
                    <a href="mailto:nationen@eb.dk" class="color--white pad-s--tb d-block">Skriv læserbrev</a>
                    <a href="mailto:post@eb.dk" class="color--white pad-s--tb d-block">Send pressemeddelelse</a>
                    <a href="/om_ekstra_bladet/article2185941.ece" class="color--white pad-s--tb d-block">Klag over Ekstra Bladet</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Annoncer</b></div>
            <a href="http://salg.ekstrabladet.dk" class="color--white pad-s--tb d-block">Online-annoncering</a>
                    <a href="http://salg.ekstrabladet.dk" class="color--white pad-s--tb d-block">Print-annoncering</a>
                    <a href="https://annoncer.jppol.dk/" class="color--white pad-s--tb d-block">Tast-selv-annoncer</a>
                    <a href="https://massage.side6.dk/Admin/Home/Create" class="color--white pad-s--tb d-block">Massage annoncer</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Info</b></div>
            <a href="https://ekstrabladet.dk/om_ekstra_bladet/" class="color--white pad-s--tb d-block">Om Ekstra Bladet</a>
                    <a href="/services/article1905491.ece" class="color--white pad-s--tb d-block">Ophavsret</a>
                    <a href="/services/persondata-politik/" class="color--white pad-s--tb d-block">Persondata politik</a>
                    <div class="pad-s--tb">CVR nr. 26 93 36 76</div>
                    </div>
    </div>
</div>
        </div>
    </div>
    <div class="footerwrapper grid-column grid-column--xl">
        <div class="eb-row size1of1">
            <div class="eb-row-item eb-row-item--top size1of3 colophon fs-caption">
              <div class="color--graa3 pad-s--tb">Nyhedsredaktør:<a href="mailto:pro@eb.dk" class="color--white pad-s--rl">Peter Roelsgaard</a></div>
<div class="color--graa3 pad-s--tb">Ansv. chefredaktør:<a href="mailto:poul.madsen@eb.dk" class="color--white pad-s--rl">Poul Madsen</a><a href="https://twitter.com/pomaEB" data-lang="da"><i class="fab fa-twitter fa-lg color--twitter"></i></a></div>
<div class="color--graa3 pad-s--tb">Udgiver:<a href="http://www.jppol.dk/" class="color--white pad-s--rl">JP/Politikens Hus A/S</a></div>
</div>

            <div class="eb-row-item size2of3">

                <form action="/find/" method="get" class="p-relative">
    <input name="g" type="hidden" value="true"/>
    <input name="q" type="search" id="fnSearchField" placeholder="S&oslash;g sektion, artikel..." class="input input--footersearch size1of1" accesskey="s" />
  <button type="submit" class="btn--footersearch"><i class="fa fa-search fa-lg color--eb"></i></button>
</form>
<div class="footersocial fs-quote pad-xl--t ta-center">
    <a href="https://www.facebook.com/ekstrabladet">
        <i class="fab fa-facebook-f fa-inverse"></i>
    </a>
    <a href="https://mobile.twitter.com/ekstrabladet">
        <i class="fab fa-twitter fa-inverse"></i>
    </a>
    <a href="https://www.linkedin.com/company/163589">
        <i class="fab fa-linkedin-in fa-inverse"></i>
    </a>
    <a href="https://ekstrabladet.dk/services/article1905456.ece">
        <i class="fas fa-rss fa-inverse"></i>
    </a>
</div>
</div>
        </div>
    </div>
    </div>
<div class="svgcontainer hidden">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 256 149" id="angle_down_pro" xmlns="http://www.w3.org/2000/svg"><path d="M119.5 145.4L3.5 27.6c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 105.8 228.4 3.6c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17l-116 117.8c-4.7 4.6-12.3 4.6-17-.1z"/></symbol><symbol viewBox="0 0 149 256.1" id="angle_left_pro" xmlns="http://www.w3.org/2000/svg"><path d="M3.5 119.5l117.8-116c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L43.1 128l102.2 100.4c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L3.4 136.5c-4.6-4.7-4.6-12.3.1-17z"/></symbol><symbol viewBox="0 0 256 149" id="angle_up_pro" xmlns="http://www.w3.org/2000/svg"><path d="M136.5 3.5l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 43.1 27.6 145.3c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z"/></symbol><symbol viewBox="0 0 512 512" id="check" xmlns="http://www.w3.org/2000/svg"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"/></symbol><symbol viewBox="0 0 442.6 335.1" id="check_pro" xmlns="http://www.w3.org/2000/svg"><path d="M410.8 3.5l-280 280-99-99c-4.7-4.7-12.3-4.7-17 0L3.5 195.8c-4.7 4.7-4.7 12.3 0 17l118.8 118.8c4.7 4.7 12.3 4.7 17 0L439.1 31.8c4.7-4.7 4.7-12.3 0-17L427.8 3.5c-4.7-4.7-12.3-4.7-17 0z"/></symbol><symbol viewBox="0 0 576 448" id="credit_card" xmlns="http://www.w3.org/2000/svg"><path d="M528 0H48C21.5 0 0 21.5 0 48v352c0 26.5 21.5 48 48 48h480c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM48 32h480c8.8 0 16 7.2 16 16v48H32V48c0-8.8 7.2-16 16-16zm480 384H48c-8.8 0-16-7.2-16-16V192h512v208c0 8.8-7.2 16-16 16zm-336-84v8c0 6.6-5.4 12-12 12h-72c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h72c6.6 0 12 5.4 12 12zm192 0v8c0 6.6-5.4 12-12 12H236c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h136c6.6 0 12 5.4 12 12z"/></symbol><symbol id="eb_nyhedsbreve" viewBox="0 0 157 32" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><style>.gst0{fill:#c00d0d}.gst1{fill:#fff}.gst2{enable-background:new}</style><g id="gEB_Logoer"><path class="gst0" d="M-.4 0h35.6v28.5L17.6 32l-18-3.6V0z"/><path class="gst1" d="M9.2 18.4h1.5v7.1H9.2zM13.7 17l-2.1-3.2 1.8-1.9h-1.7l-1.8 2v-4H8.4V17h1.5v-1.4l.7-.8L12 17zM16.5 23.8v-2.4c0-.8-.9-1.3-2.3-1.3-1.8 0-2.4.5-2.5 1.7h1.4c.1-.6.3-.7 1-.7.8 0 1.1.2 1.1.8 0 .3-.1.4-.5.4-.1 0-.7 0-1.5.2-1.4.2-2 .7-2 1.7 0 .9.7 1.5 1.9 1.5.9 0 1.5-.3 2.1-1 .3.8.7 1 1.4 1 .4 0 .6-.1 1-.3v-.8h-.5c-.5 0-.6-.2-.6-.8zm-2.8.8c-.6 0-.9-.2-.9-.7s.4-.8 1.1-.8c.7-.1.7-.1 1.1-.2 0 1.1-.5 1.7-1.3 1.7zM7.8 15.6H3.3V14h3.6v-1.2H3.3v-1.7h4.1V9.9H1.7V17h6.1zM19.8 15.7c0 .9.6 1.5 1.7 1.5.4 0 .7-.1 1.3-.4v-.7h-.7c-.6 0-.7-.2-.7-.7v-2.7h1.4v-.9h-1.4v-2h-1.1v.5c-.2 1.4-.3 1.5-.7 1.5h-.9v.9h1.2l-.1 3z"/><path class="gst1" d="M16.1 16.2c-.8 0-1.1-.2-1.2-.8h-1.3c0 1.1.9 1.8 2.4 1.8 1.7 0 2.6-.7 2.6-1.7 0-.8-.6-1.3-1.3-1.5l-2-.3c-.2 0-.5-.3-.5-.6s.3-.6.8-.6c1 0 1.2.1 1.3.8h1.4v-.2c0-.8-.9-1.6-2.3-1.6-1.5 0-2.4.7-2.4 1.8 0 .7.5 1.3 1 1.4l2.1.4c.3 0 .5.2.5.5.1.4-.3.6-1.1.6zM21.6 21.1c-.5-.7-.9-1-1.8-1-1.4 0-2.4 1.1-2.4 2.7 0 1.7.9 2.8 2.3 2.8.8 0 1.2-.2 1.9-1v.8H23v-7.1h-1.4v2.8zm-1.4 3.5c-.8 0-1.2-.7-1.2-1.8 0-1 .5-1.7 1.2-1.7s1.3.7 1.3 1.7c0 1.1-.6 1.8-1.3 1.8zM6.8 21.6c.9-.2 1.5-.8 1.5-1.6 0-.9-.8-1.7-2-1.7H1.7v7.1h4.5c1.3 0 2.2-.8 2.2-1.9.1-1-.5-1.6-1.6-1.9zm-3.5-2.2h2.1c.8 0 1.1.2 1.1.8s-.3.8-1.1.8H3.3v-1.6zm2.2 4.7H3.3v-1.9h2.1c.8 0 1.2.3 1.2.9.1.8-.2 1-1.1 1zM31.8 24.1v-2.7h1.4v-1h-1.4v-1.9h-1v.4c-.3 1.5-.2 1.5-.6 1.5h-.8v1h1V24c0 1.1.6 1.7 1.6 1.7.6 0 .8 0 1.3-.3v-.8h-.7c-.6.1-.8-.1-.8-.5zM32 15.3v-2.1c0-.7-.1-.8-.4-1-.5-.4-1.2-.6-2.1-.6-1.6 0-2.2.6-2.3 1.7h1.3c.1-.6.4-.8 1-.8.7 0 1 .2 1 .8 0 .3-.1.4-.4.4l-1.5.2c-1.5.2-2.1.7-2.1 1.7 0 .9.7 1.5 2 1.5.9 0 1.5-.3 2-1 .3.8.7 1 1.3 1 .4 0 .7-.1 1.2-.4V16h-.6c-.2.2-.4 0-.4-.7zm-2.9.9c-.6 0-.8-.3-.8-.7 0-.6.3-.7 1.9-1l.5-.1c0 1.2-.5 1.8-1.6 1.8zM26.5 20c-1.6 0-2.8 1.2-2.8 2.7 0 1.7 1.1 2.8 2.8 2.8 1.6 0 2.5-.7 2.7-1.8h-1.4c-.2.6-.5.8-1.2.8-.9 0-1.5-.5-1.5-1.4h4c.2-1.8-.9-3.1-2.6-3.1zm-1.2 2.4c.1-.8.5-1.3 1.2-1.3s1.1.4 1.2 1.3h-2.4zM24.8 14.8c0-1.1.6-1.7 1.7-1.7h.6v-1.3h-.4c-.8 0-1.5.4-1.9 1.1v-1h-1.4V17h1.4v-2.2z"/></g><g class="gst2"><path d="M40.9 10h3.5l5 8.9V10h3.1v15.4h-3L44 15.7v9.7h-3.1V10zM54.9 26.3h1.3c.6 0 .7-.2.7-.5l.1-.3-3.6-11.9h3.2l2 7.2 2-7.2h3.1l-3.8 12.7c-.7 2.1-1.7 2.4-3.6 2.4H55l-.1-2.4zM64.8 9.4h3.1v5.1c.5-.7 1.3-1 3.2-1 2.9 0 3.5 1.9 3.5 4.3v7.6h-3.2v-7c0-1.4-.2-2.1-1.5-2.1-1.7 0-2 .8-2 2.5v6.5h-3.1V9.4zM75.9 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.8.8-1.9 2.4zM86.5 19.5c0-3.3.6-6.1 4-6.1 1.7 0 2.4.3 3 .8V9.4h3.2v16l-2.5.2-.2-1.1c-.7.8-1.6 1.1-3.6 1.1-3.4 0-3.9-2.8-3.9-6.1zm7.1.1c0-2.1-.2-3.2-2.1-3.2-1.6 0-1.9 1-1.9 3.2s.2 3.3 1.9 3.3c1.8 0 2.1-1.2 2.1-3.3zM97.9 24.8l1.2-2.4c.8.5 2.1.8 3.4.8.8 0 1.3-.3 1.3-.9 0-.7-.4-.8-2.2-1.5-2.1-.8-3.2-1.4-3.2-3.6 0-2.7 1.8-3.7 4.4-3.7 1.7 0 2.5.2 3.6.7l-1.2 2.6c-.7-.3-1.6-.5-2.5-.5-1 0-1.3.3-1.3.8 0 .6.4.8 2.1 1.3 2.3.8 3.4 1.5 3.4 3.8 0 2.4-1.5 3.5-4.2 3.5-2-.1-3.7-.3-4.8-.9zM108 9.4h3.1v5.1c.6-.8 1.6-1.1 3.2-1.1 3.5 0 3.9 2.9 3.9 6.1 0 3.3-.6 6.1-4 6.1-2.2 0-2.7-.4-3.4-1l-.5 1-2.2-.2-.1-16zm7.1 10.3c0-2.2-.2-3.3-1.9-3.3-1.8 0-2.1 1.1-2.1 3.3s.2 3.2 2.1 3.2c1.6 0 1.9-1.1 1.9-3.2zM119.8 13.8l2.4-.2.3 1.1c.6-.7 1.3-1.2 3.3-1.2v3c-2.7 0-2.9 1.3-2.9 3v5.8h-3.2l.1-11.5zM126.2 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.2.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.4.1-1.8.8-1.9 2.4zM136.2 13.6h3.3l2.1 7.8 2.1-7.8h3.2l-3.6 12h-3.6l-3.5-12zM147.1 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.9.8-1.9 2.4z"/></g></symbol><symbol viewBox="-5.3 193 595.2 355.9" id="ebplus_logo_hvid" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M-5.3 193h402.7v317.6l-199.2 38.3L-5.3 509V193z"/><g fill="#FFF"><path d="M103.1 396.8h16.5v78.5h-16.5zM154.5 381.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V303H94.4v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM185.4 457.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM87.1 366.9H37.4v-18.4H77v-13.7H37.4v-18.4h46.4v-13.2H19.5v78.7h68.1zM222.2 367.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V336h15.6v-10.6h-15.6v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6h13.5l-.5 31.7z"/><path d="M181.2 373.2c-9.7 0-12.5-1.9-14.1-8.3H152c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM243.2 427c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V427zm-16.5 39.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM75.6 433.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H19.5v78.5H70c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H37.4v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM358.5 460.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM361.3 363.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3h15.1c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM298.8 416.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM280 357.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/></g><g><path fill="#FFF" d="M496.1 322.3h31.6v62.5h62.2v31.6h-62.2v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/></g></symbol><symbol viewBox="0 0.9 595.2 356" id="ebplus_logo_sort" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M0 .9h402.7v317.6l-199.2 38.4L0 317V.9z"/><g fill="#FFF"><path d="M108.4 204.8h16.5v78.5h-16.5zM159.8 189.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V111H99.7v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM190.7 265.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM92.4 174.9H42.7v-18.4h39.6v-13.7H42.7v-18.4h46.4v-13.2H24.8v78.7h68.1zM227.5 175.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V144h15.6v-10.6H244v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6H228l-.5 31.7z"/><path d="M186.5 181.2c-9.7 0-12.5-1.9-14.1-8.3h-15.1c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM248.5 235c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V235zM232 274.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM80.9 241.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H24.8v78.5h50.5c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H42.7v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM363.8 268.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM366.6 171.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3H328c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM304.1 224.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM285.3 165.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/></g><g><path d="M501.4 130.3H533v62.5h62.2v31.6H533v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/></g></symbol><symbol viewBox="0 122.1 595.3 597.4" id="ebplus_sort" xmlns="http://www.w3.org/2000/svg"><path d="M237.4 122.1h120.5v238.5h237.4V481H357.9v238.5H237.4V481H0V360.5h237.4V122.1z"/></symbol><symbol viewBox="0 0 100 88" id="ekstrabladet" xmlns="http://www.w3.org/2000/svg"><path fill="#B30000" d="M0-.9h100V78l-49.5 9.5L0 77.6V-.9z"/><path fill="#FFF" d="M23 42.3H10.6v-4.5h9.8v-3.4h-9.8v-4.6h11.5v-3.3h-16v19.6h17zM39.7 46.1l-6-8.8 5-5.4h-4.8l-5.2 5.6v-11h-3.9v19.6h3.9v-3.9l2.3-2.3 3.8 6.2z"/><path fill="#FFF" d="M46.3 43.9c-2.4 0-3.1-.5-3.5-2h-3.7c0 3.1 2.5 4.9 6.7 4.9 4.7 0 7.5-1.8 7.5-4.8 0-2-1.6-3.7-3.6-4.1l-5.6-.9c-.6-.1-1.2-.7-1.2-1.4 0-.8.8-1.4 2.3-1.4 3 0 3.5.4 3.6 2h3.8v-.5c0-2.4-2.8-4.5-6.5-4.5-4.2 0-6.9 1.8-6.9 4.9 0 1.8 1.3 3.6 3 3.8l5.8 1c.8.1 1.3.5 1.3 1.2.1 1.2-.8 1.8-3 1.8zM56.5 42.6c0 2.6 1.7 4.2 4.7 4.2 1.1 0 2-.2 3.6-1v-1.9c-.7.1-1.7.1-2 .1-1.6 0-2.2-.6-2.2-1.8v-7.6h3.8V32h-3.8v-5.4h-2.9l-.1 1.2c-.6 3.8-.7 4.2-1.8 4.2h-2.5v2.6h3.4l-.2 8zM70.8 39.9c0-3.1 1.7-4.8 4.7-4.8h1.7v-3.6H76c-2.3 0-4.1 1.1-5.3 3.2V32h-3.8v14.2h4v-6.3zM91 41.5v-5.9c0-1.7-.2-2.3-1-2.8-1.3-1.1-3.4-1.6-5.8-1.6-4.3 0-6.3 1.4-6.6 4.8h3.7c.2-1.6 1-2 3-2 2.2 0 2.9.6 2.9 2.3 0 .7-.2 1-1.1 1.1l-4.1.5c-4.1.5-5.6 1.8-5.6 4.6 0 2.6 2 4.2 5.4 4.2 2.5 0 4.1-.8 5.5-2.9.8 2.2 1.8 2.9 3.7 2.9 1 0 1.8-.2 3.4-1.1v-1.8c-.8.1-1.4.1-1.7.1-1.2 0-1.7-.7-1.7-2.4zm-8 2.4c-1.4 0-2.3-.7-2.3-1.8 0-1.6.7-1.9 5.3-2.8l1.2-.2c0 3.2-1.3 4.8-4.2 4.8zM20.1 58.8c2.8-.6 4.2-2.2 4.2-4.4 0-2.6-2.4-4.7-5.5-4.7H6.1v19.5h12.5c3.7 0 6.4-2.2 6.4-5.3 0-2.7-1.6-4.2-4.9-5.1zm-9.5-6h5.9c2.3 0 3.1.6 3.1 2.3 0 1.8-.8 2.4-3.1 2.4h-5.9v-4.7zm5.9 12.9h-6v-5.3h6c2.4 0 3.5.8 3.5 2.6 0 2.1-.9 2.7-3.5 2.7zM26.9 49.8H31v19.5h-4.1zM47.4 64.9l-.1-6.9c-.1-2.3-2.5-3.6-6.6-3.6-5.1 0-6.9 1.2-7.1 4.8h3.8c.2-1.4.8-1.9 2.9-1.9 2.4 0 3.1.5 3.1 2.2 0 .7-.4 1-1.2 1.1-.2 0-1.9.1-4.1.5-3.8.5-5.4 1.8-5.4 4.6 0 2.6 1.9 4.2 5.3 4.2 2.6 0 4.1-.7 5.6-2.9.7 2 1.8 2.9 3.9 2.9 1 0 1.7-.2 2.9-.8v-2c-.5.1-.8.1-1.2.1-1.3-.1-1.8-.7-1.8-2.3zm-8 2.1c-1.7 0-2.5-.6-2.5-1.7 0-1.3 1-2 3.1-2.4 1.9-.2 1.8-.2 3.2-.6.1 3.1-1.2 4.7-3.8 4.7zM61.7 57.3c-1.3-1.9-2.8-2.8-4.9-2.8-3.8 0-6.7 3.2-6.7 7.6 0 4.8 2.5 7.8 6.6 7.8 2.3 0 3.4-.6 5.2-2.8v2.3h3.9V49.8h-4v7.5zm-4.1 9.8c-2.4 0-3.5-1.7-3.5-4.9 0-3 1.2-4.7 3.5-4.7 2.2 0 3.6 1.9 3.6 4.7 0 3-1.4 4.9-3.6 4.9zM75.5 54.6c-4.5 0-7.8 3.4-7.8 7.7 0 4.6 3.2 7.8 7.8 7.8 4.4 0 7.2-1.8 7.7-5.1h-3.8c-.5 1.6-1.3 2-3.4 2-2.8 0-4.1-1.3-4.1-4h11.3c0-5-3-8.4-7.7-8.4zM72 60.9c.2-2.3 1.3-3.5 3.4-3.5 2.2 0 3.2 1.1 3.4 3.5H72zM90.3 65.7v-7.6h4v-2.9h-4v-5.3h-2.9l-.1 1.1c-.7 4.2-.6 4.2-1.7 4.2h-2.3v2.9h3l-.1 6.9v.5c0 3.2 1.4 4.7 4.6 4.7 1.6 0 2.4-.1 3.7-.8v-2.2c-.8.1-1.7.1-2 .1-1.6-.1-2.2-.5-2.2-1.6z"/></symbol><symbol viewBox="0 0 512 384" id="envelope" xmlns="http://www.w3.org/2000/svg"><path d="M464 0H48C21.5 0 0 21.5 0 48v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM48 32h416c8.8 0 16 7.2 16 16v41.4c-21.9 18.5-53.2 44-150.6 121.3-16.9 13.4-50.2 45.7-73.4 45.3-23.2.4-56.6-31.9-73.4-45.3C85.2 133.4 53.9 107.9 32 89.4V48c0-8.8 7.2-16 16-16zm416 320H48c-8.8 0-16-7.2-16-16V131c22.8 18.7 58.8 47.6 130.7 104.7 20.5 16.4 56.7 52.5 93.3 52.3 36.4.3 72.3-35.5 93.3-52.3 71.9-57.1 107.9-86 130.7-104.7v205c0 8.8-7.2 16-16 16z"/></symbol><symbol viewBox="0 0 538.8 108" id="finans" xmlns="http://www.w3.org/2000/svg"><g fill="#231F20"><path d="M137.6 92.8l5 .9v12.6H91.3V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h51.2v12.6l-5 .9c-5.1.9-7.6 2.9-7.6 8.8v60c0 5.8 2.5 7.8 7.7 8.7M186.3 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42l35.3 66.1h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L175.6 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M286.8 106.2h-38.5V93.7l3.7-.9c5.1-1.2 7.2-4 8.9-8.8l28.7-82.2h24L341 82.5c2.2 6.3 4.4 8.9 9.7 10.2l3.4.9v12.6h-48.9V93.7l4.2-.9c5.3-1 5.6-4.7 3.7-11l-1.3-4.4h-31.6l-1.5 4.4c-1.9 6-1 9.7 4.4 11l3.8.9v12.5m-2.4-42.8h23l-10.8-35.9h-.7l-11.5 35.9zM395.2 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42L433 67.9h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L384.5 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M467.1 103l-1.3-26h14.6c.4 2.5 1.6 7.5 2.9 10 2.9 5.6 8.9 6.1 15.4 6.1 10.4 0 15.1-4.8 15.1-12.1 0-9.2-5.9-11.7-16.1-15.7l-7.9-3.2c-14.3-5.1-23.1-14-23.1-30.9 0-17.3 11.1-31.2 37.5-31.2 13.5 0 22.7 2 28.4 4l1.5 24.6h-14.5c-.7-2.6-2-6.9-5.3-10.2-2.1-2-5-3.1-11.1-3.1-8.2 0-13.5 3.2-13.5 9.4 0 6.9 4.1 10.7 13.8 14.3l8 3.1c16.5 6.1 27.4 14.6 27.4 33.2 0 19.3-13.6 32.8-40.1 32.8-12-.1-24.1-2.1-31.7-5.1M0 106.2V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h85.9l1.5 29.9H73.9l-3.4-9.2c-1.6-4.2-3.8-6.1-9.2-6.1H38.6v30.1h6.7c5.3 0 6.1-1.8 7.3-6.3l1.3-4.8h11v35.1H54l-1.3-4.8c-1.2-4.2-2-6.3-7.3-6.3h-6.7V84c0 5.9 2.5 8 7.6 8.8l5.7.9v12.6H0"/></g></symbol><symbol viewBox="0 0 512 512" id="headset" xmlns="http://www.w3.org/2000/svg"><path d="M192 208c0-17.67-14.33-32-32-32h-16c-35.35 0-64 28.65-64 64v48c0 35.35 28.65 64 64 64h16c17.67 0 32-14.33 32-32V208zm176 144c35.35 0 64-28.65 64-64v-48c0-35.35-28.65-64-64-64h-16c-17.67 0-32 14.33-32 32v112c0 17.67 14.33 32 32 32h16zM256 0C113.18 0 4.58 118.83 0 256v16c0 8.84 7.16 16 16 16h16c8.84 0 16-7.16 16-16v-16c0-114.69 93.31-208 208-208s208 93.31 208 208h-.12c.08 2.43.12 165.72.12 165.72 0 23.35-18.93 42.28-42.28 42.28H320c0-26.51-21.49-48-48-48h-32c-26.51 0-48 21.49-48 48s21.49 48 48 48h181.72c49.86 0 90.28-40.42 90.28-90.28V256C507.42 118.83 398.82 0 256 0z"/></symbol><symbol viewBox="0 0 448 512" id="lock" xmlns="http://www.w3.org/2000/svg"><path d="M400 192h-32v-46.6C368 65.8 304 .2 224.4 0 144.8-.2 80 64.5 80 144v48H48c-26.5 0-48 21.5-48 48v224c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V240c0-26.5-21.5-48-48-48zm-272-48c0-52.9 43.1-96 96-96s96 43.1 96 96v48H128v-48zm272 320H48V240h352v224z"/></symbol><symbol viewBox="0 0 63.6 81.5" id="medielogin" xmlns="http://www.w3.org/2000/svg"><path d="M0 70.7h63.3v10.9H0z"/><path d="M0 81.5l21.2-19.7v-14L0 67.5z"/><path d="M31.8 0C14.2 0 0 14.2 0 31.8c0 13.8 8.9 25.6 21.2 30v-14c-5.2-3.4-8.6-9.3-8.6-16 0-10.6 8.6-19.2 19.2-19.2S51 21.2 51 31.8c0 6.7-3.4 12.5-8.6 16v14c12.3-4.4 21.2-16.1 21.2-30C63.6 14.2 49.3 0 31.8 0z"/><path d="M63.6 81.5L42.4 61.7V47.8l21.2 19.7z"/></symbol><symbol viewBox="0 0 30 30" id="menu-bars" xmlns="http://www.w3.org/2000/svg"><path d="M0 4.3h30v4H0zM0 12.3h30v4H0zM0 20.3h30v4H0z"/></symbol><symbol viewBox="0 0 320 512" id="mobil_fone" xmlns="http://www.w3.org/2000/svg"><path d="M272 0H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h224c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM160 480c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm112-108c0 6.6-5.4 12-12 12H60c-6.6 0-12-5.4-12-12V60c0-6.6 5.4-12 12-12h200c6.6 0 12 5.4 12 12v312z"/></symbol><symbol viewBox="0 0 215 69" id="mobilepay_logo" xmlns="http://www.w3.org/2000/svg"><defs><linearGradient id="sa" x1="48.743%" x2="52.403%" y1="76.002%" y2="-.583%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".616" offset="30.2%"/><stop stop-color="#504678" stop-opacity=".283" offset="60.8%"/><stop stop-color="#504678" stop-opacity=".076" offset="85.2%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient><linearGradient id="sb" x1="13.702%" x2="57.382%" y1="66.341%" y2="41.255%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".872" offset="17.9%"/><stop stop-color="#504678" stop-opacity=".536" offset="52.6%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient><linearGradient id="sc" x1="47.724%" x2="45.261%" y1="34.971%" y2="18.375%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".332" offset="64.3%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient></defs><g fill="none"><path fill="#5A78FF" d="M25.965 68.979a5.836 5.836 0 01-5.391-3.6L.447 16.791A5.827 5.827 0 013.6 9.178L24.681.447A5.825 5.825 0 0132.293 3.6L52.42 52.19a5.827 5.827 0 01-3.153 7.61l-21.081 8.735a5.8 5.8 0 01-2.221.444zm.946-65.841c-.353 0-.703.07-1.029.207L4.8 12.076a2.689 2.689 0 00-1.455 3.514l20.127 48.591a2.693 2.693 0 003.514 1.456L48.067 56.9a2.689 2.689 0 001.455-3.514L29.395 4.8a2.694 2.694 0 00-2.484-1.662z"/><path fill="url(#sa)" opacity=".7" style="mix-blend-mode:multiply" transform="rotate(-22.5 36.157 17.024)" d="M34.589 6.612h3.137v20.824h-3.137z"/><path fill="url(#sa)" opacity=".7" style="mix-blend-mode:multiply" transform="rotate(157.5 45.122 38.67)" d="M43.554 26.884h3.137v23.572h-3.137z"/><path fill="#5A78FF" d="M44.523 35.724c-6.029 2.5-11.063 5.946-14.359 10.1L21.666 25.3a35.885 35.885 0 0114.359-10.1c6.029-2.5 12.12-3.71 17.295-3.005l8.5 20.523a35.869 35.869 0 00-17.297 3.006z"/><g opacity=".4" style="mix-blend-mode:multiply"><path fill="url(#sb)" d="M23.523 24.724c-6.029 2.5-11.063 5.946-14.359 10.1L.666 14.3A35.885 35.885 0 0115.025 4.2C21.054 1.7 27.145.49 32.32 1.195l8.5 20.523a35.869 35.869 0 00-17.297 3.006z" opacity=".9" transform="translate(21 11)"/><path fill="url(#sc)" d="M23.523 24.724c-6.029 2.5-11.063 5.946-14.359 10.1L.666 14.3A35.885 35.885 0 0115.025 4.2C21.054 1.7 27.145.49 32.32 1.195l8.5 20.523a35.869 35.869 0 00-17.297 3.006z" opacity=".7" transform="translate(21 11)"/></g><path fill="#5A78FF" d="M47.292 41.981c-6.526 0-12.5 1.261-17.13 3.835V25.064a35.885 35.885 0 0117.13-3.835c6.526 0 12.617 1.21 17.129 3.84v20.752a35.869 35.869 0 00-17.129-3.84zM80.63 42l5.28-16.69a.55.55 0 01.49-.42h2.65a.65.65 0 01.52.42l4.11 10.53c.08.21.29.23.36 0l4.08-10.53a.65.65 0 01.52-.42h2.65a.55.55 0 01.49.42L107 42a.4.4 0 01-.39.57h-3.15a.46.46 0 01-.47-.36l-3.35-10.84c-.05-.21-.29-.21-.36 0l-4 10.76a.59.59 0 01-.57.44h-1.85c-.29 0-.44-.16-.55-.44l-4.08-10.76c-.08-.21-.29-.21-.34 0l-3.43 10.84a.47.47 0 01-.49.36h-3a.39.39 0 01-.34-.57zM108 36a7 7 0 117 6.86 6.77 6.77 0 01-7-6.86zm10.4 0a3.44 3.44 0 10-3.4 3.67 3.53 3.53 0 003.38-3.67h.02zm9.76 5.49c-.26-.21-.49-.13-.49.23v.34a.49.49 0 01-.47.49h-2.44a.51.51 0 01-.49-.49V25.37a.51.51 0 01.49-.49h2.57a.49.49 0 01.47.49v4.76c0 .34.23.44.6.18a5.71 5.71 0 013.41-1.14c3.56 0 6.29 3 6.29 6.86a6.56 6.56 0 01-6.4 6.86 5.32 5.32 0 01-3.54-1.4zm6.4-5.46a3.44 3.44 0 10-6.86 0 3.48 3.48 0 003.41 3.61 3.53 3.53 0 003.45-3.64v.03zm5.69-9.93a2 2 0 114 0 2 2 0 01-4 0zm.18 16V30a.49.49 0 01.47-.49h2.57a.51.51 0 01.53.49v12.06a.51.51 0 01-.49.49h-2.61a.49.49 0 01-.47-.49v.04zm6.43-3.96V25.37a.49.49 0 01.47-.49h2.57a.51.51 0 01.49.49v12.85c0 .83.36 1.38 1.27 1.38a.49.49 0 01.49.49v2.13a.49.49 0 01-.49.47c-3.42 0-4.8-1.12-4.8-4.55zm6.25-2.06a6.76 6.76 0 1113.52.05c0 .47-.13.86-.6.86h-8.94c-.23 0-.31.13-.29.34a3 3 0 003.2 2.57 3.18 3.18 0 002.47-1.12 1 1 0 01.83-.42h2.39c.42 0 .6.29.44.7a6.85 6.85 0 01-13-3l-.02.02zm9.49-1.2c.18 0 .26-.08.23-.29a3 3 0 00-3-2.44 3.08 3.08 0 00-3 2.37c-.05.18 0 .36.21.36h5.56zm6.19 7.18V25.37a.49.49 0 01.47-.49h8.19c3.74 0 6.29 2.18 6.29 5.85 0 3.67-2.89 5.93-6.47 5.93h-4.34a.43.43 0 00-.47.49v4.91a.51.51 0 01-.49.49h-2.7a.49.49 0 01-.48-.49zm8.48-8.42a2.82 2.82 0 002.73-2.89 2.67 2.67 0 00-2.74-2.75h-4.37c-.31 0-.44.16-.44.47v4.73c0 .31.13.47.44.47l4.38-.03zM185 36a6.61 6.61 0 016.45-6.86 5.24 5.24 0 013.46 1.33c.23.21.49.18.49-.13V30c0-.26.21-.47.47-.47h2.44a.51.51 0 01.49.49v8.58c0 .65.23.94.68 1a.45.45 0 01.44.42v2.26a.44.44 0 01-.44.44c-1.72 0-2.73-.49-3.3-1.48-.16-.26-.34-.31-.6-.05a5.74 5.74 0 01-4.19 1.74A6.59 6.59 0 01185 36zm10.4 0a3.43 3.43 0 10-6.84 0 3.43 3.43 0 106.84 0zm5.73 11.13V45a.49.49 0 01.49-.47 3.65 3.65 0 003.74-2.5 1.44 1.44 0 00-.1-1l-4.78-10.82a.47.47 0 01.42-.7h2.57c.26 0 .42.21.52.47l3 6.92c.21.55.55.52.78 0l2.86-6.94c.1-.26.23-.42.49-.42h2.47a.45.45 0 01.44.62l-4.92 11.64c-1.79 4.24-3.69 5.82-7.49 5.82a.51.51 0 01-.49-.49z"/></g></symbol><symbol viewBox="0 0 260.79 260.79" id="play-icon" xmlns="http://www.w3.org/2000/svg"><circle cx="130.39" cy="130.39" r="130.39" fill="#991b1e"/><path d="M75.49 130.4V70.92A13.69 13.69 0 0196 59.06l51.53 29.74L199 118.54a13.69 13.69 0 010 23.71L147.53 172 96 201.73a13.69 13.69 0 01-20.53-11.85z" fill="#fff"/></symbol><symbol viewBox="0 0 207 183.1" id="privacy" xmlns="http://www.w3.org/2000/svg"><image width="863" height="764" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2MAAAL/CAYAAADr4h+FAAAACXBIWXMAAC4jAAAuIwF4pT92AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAHK5JREFUeNrs3fePZWX9wPGdm/tP gGCN2H8QpYkooiCglFUsqNGIGo0FNSIKKhbEghALajS2aFTQoAuIgA2xIAFbYgN3I0iTv8I5zl1k GXZn7txzT3nK5/X66Vs0sGfv3PO8n885z2zbBgAAwOhWXAIASvWFP93XPPA/v+Xg/dzTABBjANBn aPVBrAEgxgBgpAATZwCIMQDIIMCEGQBiDAABliFRBoAYA0CEiTIAxBgAxIgwUQaAGANAiIkyAMQY AMSMMFEGgBgDQIgJMgDEGADEizBBBoAYA0CIiTIAxBgAxAwxQQaAGANAhAkyAMQYAEJMkAGAGANA iIkyAMQYAEJMkAGAGANAiAkyAMQYALm75I9CrK23PU2QASDGABBiggyArExcAgCEGACMz24dAEJs YKZjAIgxAISYIAMgEx5TBABxC0ACdukAEA4jMiEDQIwBIMQEGQAJeUwRACEGAAnYmQNAiCVgOgaA yRgAiF8AErArB4AwSMiEDCCuqUsAENvn/nBf00gxABidxxQBIHEMuwoAMXk0AkAIkIEzn+5xRYBo TMYAhBgAIMYAQBwDIMYAsPAHAMQYAIhkAOrhZWEAC34y4zAPgBhMxgCEGAAgxgAA0QwgxgCwwAcA xBgAiGcA6uEFYQALezLmMA+AepmMAQAAJGC3DaBypmLlMx0DqJPJGIAQAwDEGAAgqgHEGAAW8ACA GAMAcQ1APbwQDGDhTkEc5gFQD5MxACEGAIgxAEBsA4gxACzUAQAxBgCIboB6TF0CgDp89g//aZpt 1ugAUAqTMQAoNL5dBYCyOR4XwMKcgr396fu7lwMUymQMQIgBAGIMABDjAGIMAAtxAECMAQCiHECM AWABDgCIMQAQ564CQFkchwtQoM/cYuHNxt5xqKPuAUphMgYgxAAAMQYAiHUAMQaAhTYAIMYAANEO UA8v+QJYYFMph3kA5M1kDECIAQBiDAAQ8QBiDAALagBgIJ4lB8jcp39/nxijk3cesp/7PUCGTMYA hBgAIMYAAFEPEIPHFgAsoAnC44oAeTEZAxBiAIAYAwBEPoAYA8CCGQAQYwCA2AcQYwBYKAMAYgwA EP0AZXHELYAFMkE56h4gLZMxACEGAIgxAMAmAIAYA8CCGAAQYwBA32wGAIgxAAthAECMAQBx2BQA SMORtgAWwLCbo+4BxjV1CQDGd/HN9zarq6suBAAE5jFFAGC32SaBqwAgxgAseAEAMQYAxGCzAGA8 XtQFsNCFfbzrsIdZIwAMzGQMQIgBAGIMAMiBzQMAMQZgYQsAiDEAIA6bCADD8kufAQZ20S33Nla0 AMDeTMYAgE3NNhNcBYBhOLYWwEIWtnTWoY66B+ibyRiAEAMAxBgAkCObCwBiDMDCFQAQYwBAHDYZ AMQYgAUrACDGAIA4bDYA9McxtQA9+tTNFqrE8O7DHHUP0JXJGIAQAwDEGABQApsPAN1NXQKA7i66 +T8WpgBAKyZjAMBSbEIAiDEAC1IAQIwBAHHYjABYnmNpASxEobOzDtvfmgKgJZMxACEGACRgFwtg SRfe5GhvWO/sI/wiaIA2TMYAhBgAIMYAgFLZpABox+MEABac0CuPKwIsxmQMQIgBAGIMACidTQsA MQZggQkAiDEAIA6bFwBiDMDCEgDIktOOABbwiZvuEWOwhPcecYC1BoAYAxBiIMgA8uExRQAhBgCI MQCgNjY1AMQYgAUkACDGAIA4bG4AiDEAC0cAQIwBAHHY5AB4KEfNAlgwwqgcdQ9wP5MxACEGAIgx AKB2Nj0AxBiABSIAIMYAgDhsfgA4wAPAwhAScpgHEJnJGAAAQAJ2o4DwPva7e03FIKFzn/Ew6xEg JJMxQIgBAIgxACAamyKAGAOwAAQAEGMAQBw2R4CIvDALWPgB2XCYBxDJ1CUA4oXY7HeKaTEAIC2P KQIA2bh/swRAjAFY6AEAiDEAIAKbJoAYA7DAAwAQYwBAHDZPgAgcHwtY2AHZOvcZB1irANUyGQOE GACAGAMAeJDNFKBmfukzULULbry7WeNCAADZMRkDALI221RxFQAxBmABBwAgxgCAGGyuADVyXCxg 4QYU431HHmjtAlTDZAwQYgAACdhdAqrzUUdhQ9Xe7xdBA5UwGQOEGACAGAMAmM+mC1ALY37AAg0o kscVgdKZjAFCDABAjAEALMYmDCDGACzIAADEGAAQh80YQIwBWIgBALTiFCKgaOeLMWDNB5ysCIgx ACEGCDKARXhMERBiAABiDABgOTZpADEGYMEFACDGAIA4bNYAYgzAQgsAQIwBAHHYtAFK4QhYwAIL qJKj7oHcmYwBQgwAQIwBAPTDJg4gxgAsqAAAxBgAEIfNHECMAVhIAQA8hFOGgKx95EYxBnR33pFO VgTEGIAQAwQZwDaPKQJCDABAjAEADMUmDyDGACyYAADEGAAQh80eICdeZAUslIBwHOYB5MBkDBBi AABiDABgeDZ/ADEGYGEEAIgxAIA4bAIBYgywILIgAgACcpIQkNyHb7xLjAHJfPDIh1sPAWIMEGIA ggyIwmOKgBADABBjAADjszkEiDHAwgcAQIwBAMRhkwgQY4AFDwCAGAMAiMNmETAmx7gCFjoAe3HU PTCGqUsAjOVDv727aaQYAMBuHlMEANjLbPPIVQDEGGBhAwAgxgAAYrCJBAzNy6mABQ3AvO+wZx5o vQQMwmQMAAAgATs9wKBMxYAqvstMx4ABmIwBQgwAQIwBAOTH5hIgxgALFwAAMQYAEIdNJqBvXkYF LFgA2nzHOcwD6InJGCDEAADEGABA3mw6AWIMsEABABBjAABx2HwCxBhgYQIAIMYAAOKwCQV05WhW wIIEoMt3oKPugSWZjAFCDABAjAEAlMWmFLCsqUsALOu8tQXIqssAALAUkzEAgI7OMx0DxBhg4QEA IMYAAMKwSQW05ShWwIIDoEcfcdQ9sCCTMUCIAQAkYOcGaOUDv7lHjAFs4fyjDrDGArZkMgYIMQAA MQYAUD6bV8AijNABCwuAgXhcEZjHZAwQYgAAYgwAoB42s4B5pi4BMH8hMTvK3loCAKBvJmMAAAO6 f1MLQIwBFhAAAGIMACACm1vARhy3Clg4AIzk/KMOtPYC9jAZA4QYAEACdmeAfbxfjAEM5qOmY8D/ mYwBQgwAQIwBANTNphcgxgALBAAAMQYAEIfNL2DGC6SAhQFAIg7zgNhMxgAhBgAgxgAA4rAZBmIM sBAAAGBknlOG4N7367vEGEBiFzzr4dZkEJDJGAgxAADEGABAPDbHICYjcXDjByATHleEWEzGQIgB ACDGAADislkGsUxdAgh2o79h7Ua/6joAAKRmMgYAkJHdm2ZACF4SBTd4ADJ0wdEO84DamYyBEAMA QIwBADBjEw3EGOCGDgDAADyLDAGc+ysxBlCqjz3bu2NQK5MxEGIAAIgxAADWs6kG9TL2BjdwAArg cUWoj8kYCDEAAMQYAAAbsckG9Zm6BFCfc9Zu2O7YAAB5MxkDACjEOaZjIMYAN2oAAMQYAEAYNt2g Ho5IBTdoAAr0cUfdQ/FMxkCIAQCQgB0VqMR7b7hTjAEE84mjH2EtBwUzGQMhBgCAGAMAYFE240CM AW7EAACIMQCAOGzKQbm89AluwABUwGEeUJ6pSwBles8v72waKQYAUCyPKQIAVGC2SecqgBgD3HAB ABBjAAAx2KyDsnjRE9xoAajMJ5/jMA8ogckYCDEAABKwawIFOVuMAbCgC03HIHsmYyDEAAAQYwAA 9MEmHogxwA0VAAAxBgAQh808yJsXO8GNFIDKOcwD8jR1CSBf777+zqaRYgAAVfKYIgBA5Wabe64C iDHAjRMAADEGABCDTT4QY4AbJgAAYgwAIA6bfZAXx5yCGyUAwXzqGEfdQw5MxkCIAQAgxgAAGJrN P8iDX/oMmThr9gueXQYAgDBMxgAAAjrLdAyS8/ImuCECENhFDvOAZEzGAAAAErATAomZigGQmukY pGEyBkIMAIAE7IJAQu+6/t9iDIAsXHzMI60LYWQmYyDEAAAQYwAApGCTEMZnHA1ueACwh8cVYTwm YyDEAAAQYwAApGTTEMQYuMEBACDGAACIw+YhiDFwYwMAQIwBABCHTUQYnqNLwQ0NADblqHsYjskY CDEAABKw0wEDe+cv7hBjABTt0899lDUjDMBkDIQYAABiDACA3NhcBDEGblwAAIgxAADisMkI/fMy JrhhAcDCHOYB/TEZAyEGAIAYAwAgZzYdQYyBGxQAAGIMAIA4bD5CP7yACW5MALAUh3lANyZjIMQA AEjAbgb04O0/F2MAxPTZ55mOwbJMxkCIAQAgxgAAKIlNSRBj4AYEAIAYAwAgDpuTsBwvXIIbDwD0 wmEe0M7UJYD2zlwLMSUGAEAXHlMEAKAXZ3pqBMQYuNEAACDGAAAIw6YliDFwgwEAQIwBABCHzUtY jONHYUFv+5kbCwC0ccmxjrqHeUzGQIgBACDGAACohc1MEGPgRgIAgBgDACAOm5ogxsANBACArDjh BuZ4qxgDgF583smKIMZAiAGAIIMceEwRhBgAAGIMAIBa2ewEMQZuFAAAiDEAAOKw6QkP8hIlrPPm n97uBgEAI/jicY+2DiU8kzEQYgAAiDEAACKwCQpiDNwQAAAQYwAAxGEzFDEGbgRuBAAAiDEAAOKw KUpkjhTFDQAASM5R90RkMoYQAwAAMQYAQEQ2SRFj4AsfAADEGAAAcdgsRYyBL3oAABBjAADEYdOU SBwhii94ACA7jronApMxhBgAAIgxAACwiYoYA1/oAAAgxgAAiMRmKrXzYiS+yAGArDnMg1qZjAEA ACRgl4GqmYoBQB1Mx6iRyRhCDAAAxBgAAOzLJis1mroE1OhNP7m9WfWVDQBAxkzGAAAowmyz1VWg Jl6ExBc1AFCULz3fYR7UwWQMIQYAAGIMAADms/mKGANfzAAAsDTP21KNN4oxAAjly94do3AmYwgx AAAQYwAAsBibsZTOaBdfxABA0TyuSKlMxhBiAAAgxgAAoB2bs4gx8MULAABiDACAOGzSIsbAFy4A ACzEyTMU6Q3XiTEAYF9fOd7JiogxEGIAgCCDOTymiBADAAAxBgAA3di8RYyBL1YAABBjAADEYROX Eni5kSK83hcqALCErzrMg4yZjCHEAABAjAEAQH9s6iLGwBcoAACIMQAA4rC5ixgDX5wAACDGAACI wyYvOXLUJ74wAYAwHHVPTkzGEGIAACDGAABgODZ9EWPgCxIAADEGAABx2PxFjIEvRgAAxBgAAMRh E5gcONoTX4gAQFiOuiclkzGEGAAAiDEAABiPTWHEGL4AAQAgGM/IktQZ14oxACC9r5/g3THGZzKG EAMAADEGAADjs0lMCsaxJPG66+7whQcAZOdrxz/K+pjRmIwhxAAAQIwBAEA6No0Z09QlYExnXHtH 0/iKAwAAkzEAAFhvtnnsKjAGLyjiiw0AYANfP8FhHgzLZAwhBgAAYgwAAPJgMxkxhi8yAACokOdg GdxrrxFjAEC5vnGid8cYhskYQgwAAMQYAADkxeYyQzFyxRcXAMACPK5I30zGEGIAACDGAAAgTzab 6dvUJaBvr7nm9mZ1m+8qAACYx2QMAAAWNNt0dhUQY/iCAgAAMQYAADHYfKYvjufEFxMAwBK+eeKj raXpxGQMIQYAAAmoeXrxake9AgABfcsvgqYDkzGEGAAAiDEAACiHTWm68Euf6eRVP769WW18BwEA QFsmYwAA0MFsc9pVYBleOMQXDwBAD779Akfd047JGEIMAADEGAAAlMlmNWIMXzQAACDGAAAgDpvW tOElQ3zBAAD0zGEeLMJkDCEGAABiDAAAymcTGzGGLxQAABBjAAAQh81sxBi+SAAAQIwBAEAcNrWZ x5Gb+AIBABiYo+7ZiMkYQgwAAMQYAADUxyY3YgxfGAAAkAnPrrKhV179LzEGANCz77zwMdbf7GEy hhADAAAxBgAA9bLpzXrGpPiCAAAYmccVmTEZQ4gBAIAYAwCA+tkEZ2bqEjDzirUvBN8IAAAwHpMx AABI4BWmY+F5cRBfBAAACX3XYR5hmYwBAAAkoMKDMxUDAEjPdCwmkzEhBgAAJKDAAzv9R2IMACAX l55kOhaNyZgQAwAAxBgAAMRkszweo9CAXu5dMQCAbF3mMI8wTMaEGAAAIMYAACA2m+diDD/YAACA GAMAgDhsoosx/EADAABiDAAA4rCZXj/HZvpBBgAgY466r5fJmBADAADEGAAAsJ7NdTGGH1wAAECM AQBAHDbZ6zR1CSr9gb1q7Qd21XUAAIBcmYwBAEABdm+2UxXHZPpBBQCgIJed7Kj7WpiMCTEAAECM AQAA89h8F2P4wQQAADrwvGlFXibGAADC+J53x8QYQgwAAEFGex5TFGIAAIAYAwAAFmVTXozhBxAA ABBjAAAQh835ck1dgnK99MqdTdP814UAAIACmYwBAEDhZpv0rkJ5HIXpBw4AgEp8/5SDrO8L4jHF Ar3kyl2NEgMAgLJ5TBEAACox27R3FcQYfsAAAAAxBgAAMdi8F2P4wQIAAMQYAADEYRO/DI6+LMRp fqAAAGjp8lMea72fMZMxIQYAAIgxAACgLzb1xRh+gAAAADEGAABx2NwXY/jBAQAA1nG6Ss4xdoUY AwCgH5ef6mRFMYYQAwBAkOExRSEGAACIMQAAYDA2/cUYfkAAAECMuQQAABCHzf98eIHPDwYAAAE5 zCM9kzEhBgAAiDEAAGAMhgFiDD8IAAAgxgAAgDgMBdKaugRpvfjKXY2fAAAAiMdkDAAAApsNB1yF NBxn6YMPAADbfnCKo+7H5jHFRF50xa7G84kAABCXxxQBAIDdwwJXQYz5oAMAAGIMAACIwdBAjPmA AwAAYgwAAIjD8GA8jq8c0fYdPtgAAJRhx3ZH3Q/NZEyIAQAAYgwAAMiBYYIY80EGAADEGAAAEIeh wrC8lOcDDAAAcznMYxhTl2BYSgwAANiIwh3QqaZiAABU4grTsd55Z0yIAQAAYgwAAMiRYYMY80EF AADEGAAAEIehQ7+8hNezU3xAAQCo3JUO8+iFyZgQAwAAxBgAAJA7Q4h++KXPPTn5il2NTyQAALAo kzEAAKC12TDCVRBjPogAAIAYAwAAYjCU6MaRlD6AAADQyVWnOup+GSZjQgwAABBjAABAaQwpxJgP HAAAIMYAAIA4DCvEmA8aAAAgxgAAgDgMLdpxBKUPGAAA9MpR94uZugQtQmzHWohJMQAAoAceUwQA AHq1e4iBGPOBAgAAxBgAABCCYcbWvFjngwQAAIO5arvDPDZjMibEAACABFTqljG2U4wBAEAHV20/ SHdswGRMiAEAAGIMAACojSHHxvzS502ctPaB8YkBAACGYjIGAAAM7iTTsX14kc4HBQAARvMjh3ns YTImxAAAADEGAADUzPBDjPlgAAAASXlec50XijEAABjF1d4dMxkTYgAAgBgDAABCMAzxmKIPAgAA JBT5ccXwkzEhBgAAiDEAACCUyMORaeS/+Bf8cGfTmIsBAAAJmIwBAABJzYYkYsxfOAAAwCjCnlxy 4o5dYgwAADJyzfbHhuqTkDEmxAAAQJClFu4xRSEGAACIMQAAgHUiDU8m/mIBAADEGAAAEFyUIUqY l+NO+KGpGAAAlOTaF9V9mEeIyZgQAwAAxBgAAMACah+qTPwFAgAAiDEAAIA9ah6uTPzFAQAAjK/q 00mO37FTjAEAQAWu235Qde1SbYwJMQAAEGQ5q/IxRSEGAACIMQAAgB7UNnSZ+AsCAAAQYwAAAJuq afgyrekv5vk/2Nk0qz6gAABA/kzGAACAosyGMDX8OVb8hQAAACX6yYvLPuq+iscUj5s9nuizCAAA FMRjigAAQJGOK/zpuIm/AAAAADEGAACwsJKHMxMXHgAAQIwBAAC0UuqQptijII+9/J+mYgAAwB4/ O+1xRfVNkZMxIQYAAJTOY4oAAEAVShvaTFxgAAAAMQYAALC0koY3Ky4sAABQmxIO85iWcjGfd/lt TbNNiwEAAHXwmCIAAFCd2TBHjAW5kAAAAG0U8c7Yc8UYAACwhF+c9vhsmyf7yZgQAwAAauSdMQAA oFo5D3dWXDgAAKB2OT6umO1kTIgBAAA185giAABQvRyHPVn+0udjvn9b06z6wAAAAPUyGQMAAEKY DX3EWEEXCAAAIESMAQAADCWn4c+KCwMAAERz/UvTH3WfzWRMiAEAAJFkMxk7WowBAAAjuiHxdCyL yZgQAwAAonGABwAAEFLqoVDyxxSfbSoGAAAk9KtEjyuajAEAACSQdDJmKgYAAOQgxXQs2WRMiAEA AJF5TBEAAAgvxbBoEuUPCgAAkJMk74w9S4wBAAAZ+vWI746NHmNCDAAAEGQjP6YoxAAAABLEGAAA QO7GGiJNavsDAQAAlMBkDAAAYC9jDJOmY/xBjlr7gxiLAQAAPMhkDAAAYANHDTwdWyn9DwAAADCk 3wx01P2gjyk+83u3NZ5PBAAA2JfHFAEAAOaYDZmKirGh/oUBAABqYDIGAACwhSGGTZNS/kUBAABq YjIGAACwgL6HTr0f0XiEqRgAAFCxm17Wz1H3vU7GhBgAAECCGAMAAKhdX0OoSW7/QgAAABGYjAEA ALTUxzBqJZd/EQAAgNJ0Ocxj2vUffvhaiCkxAACAdjymCAAAsKTDOzwlOEn1DwYAAIis0ztjh10m xgAAAG5+eft3x5aejAkxAACA5XlnDAAAoKNlhlUrY/2DAAAAatfmcUWTMQAAgARaT8ZMxQAAADa3 6HSs9S99VmIAAADdtZqMHWoqBgAAsKVbFpiOeWcMAAAggYUnY6ZiAAAAi9tqOmYyBgAAkMBCMWYq BgAA0K+FHlM85FIxBgAA0NbvT9/8UcUtJ2NCDAAAoH/eGQMAABjIvOHWlr/0+b+uHwAAQO/mTsYO 9ogiAADA+DEGAABAN5sNuSZt/wsAAAB0ZzIGAAAgxgAAAOqz0ZOHm5+m2HhKEQAAYCgbTsYO/u6t SgwAAGDsGAMAAKBfew+9xBgAAEACk61qDQAAgBFiDAAAgOGt7P1/eOqlJmMAAABD+fPpT9jdYSZj AAAACYgxAACA1DHmEUUAAIAEMQYAAIAYAwAAEGMAAAB098DrYWIMAAAgATEGAACQwHT9/+IoRQAA gHGYjAEAAIgxAAAAMQYAAIAYAwAAEGMAAACIMQAAADEGAACAGAMAAMjPQ37p8+qqX/sMAAAwBpMx AAAAMQYAACDGAAAAEGMAAADl+8srn7gixgAAABKZbFRoAAAAjBhjAAAAiDEAAAAxBgAAQDfrXw2b zPt/AgAAMAyTMQAAADEGAABQp72fQpws8h8CAACgXyZjAAAAYgwAAKA+Gz19OGnzHwYAAKAfJmMA AAAD2mzQNVnmvwQAAEA3JmMAAAADmTfgmnT5LwMAALCchUPrKd/5R+NyAQAALOavWwy2PKYIAAAw coi1irG/elwRAACgN60Dy+OKAAAAm1t0kOUxRQAAgJFDbGapRw9NxwAAAJYPsaVjTJABAAAsH2Iz kzH/YQAAANyvc1CZkAEAAJEtO6jqZbolyAAAABGWIMYEGQAAIMQSxZggAwAAhFiiGHvAk799qygD AACq87dXPaG3hhrsRERBBgAAiLAEMSbKAAAAIZYwxgQZAAAgwhLFmCgDAACEWMIYE2UAAED0CEsa Yw94kigDAAAy8PcRIyyLGBNlAABApADLLsaEGQAAECXCso0xYQYAANQaYMXEmDgDAABqia+iY0yc AQAApcZXVTEm0gAAQHABAAAAAAAAOfufAAMA0BNxxKLdVEgAAAAASUVORK5CYII=" transform="matrix(.24 0 0 .24 -.016 -.236)"/><g fill="#FFF"><path d="M89.7 94.9h27.6v64.5H89.7zM89.7 57.4h27.6v24.3H89.7z"/></g></symbol></svg>
</div>

        <script>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</script>
<script>
    (function(ebDataLayer) {
      //SubMenu and SectionMenu events
      var i;
      var menuClickEvent = function (el, eventAction) {
        ebDataLayer.push ({
          'event': 'GAEvent',
          'eventCategory': 'Menu',
          'eventAction': eventAction,
          'eventLabel': el.getAttribute('data-menuitem'),
          'eventValue': 0,
          'eventNint': 0
        });
      };

      //Menu foldout
      var menuFoldOutTracking = document.querySelector('.gaMenuFoldOut');
      var menuOverlayCheck = document.querySelector('#menuOverlayCheck');
      if (menuFoldOutTracking !== null) {
          menuFoldOutTracking.addEventListener('click', function () {
              menuOverlayCheck.onchange = function() {
                  if(this.checked) {
                      menuClickEvent(this, 'Klik - foldud')
                  }
              }
          })
      }

      //Submenu click
      var subMenuTracking = document.querySelectorAll('.gaSubMenu');
      if (subMenuTracking !== null) {
          for (i = 0; i < subMenuTracking.length; i++) {
              subMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - foldud')
              })
          }
      }

      //TopMenu click
      var topMenuTracking = document.querySelectorAll('.gaTopMenu');
      if (topMenuTracking !== null) {
          for (i = 0; i < topMenuTracking.length; i++) {
              topMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - hovedmenu')
              })
          }
      }

      //SectionMenu click
      var sectionMenuTracking = document.querySelectorAll('.gaSectionMenu');
      if (sectionMenuTracking !== null) {
          for (i = 0; i < sectionMenuTracking.length; i++) {
              sectionMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - undermenu')
              })
          }
      }
    }(window.ebDataLayer = window.ebDataLayer || [], window.ebTracking = window.ebTracking || {}, window));
    </script>
<script src="/assets/spacemanagement/js/dist/spacemanagement.min.js?v=5" async></script>
<!-- (C)2000-2019 Gemius SA - gemiusPrism  / new_ekstrabladet.dk/Main Page -->

  <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'cog6RsN8rxSFyjh63sHFo9Uoj53Nlltr3wk8Te4ujVP.S7';

        var pp_gemius_extraparameters = ['cp=ekstrabladet/flash/dkkendte'];
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script>
    <!-- EAE logger -->
      <script>
      ;(function eaeLogger() {
        try {
          var jsObjId = '8057442'
          var jsCtxId = '425'
          var jsPubId = '1'
          var jsMeta = ''
          var jsTitle = escape('Rystet Lukas Forchhammer: Virkelig skræmmende!')
          var jsUrl = escape('https://ekstrabladet.dk/flash/dkkendte/rystet-lukas-forchhammer-virkelig-skraemmende/8057442')
          var jsdt = (new Date()).getTime()
          var r = Math.floor(Math.random() * 5)

          if (r === 1) {
            var img = document.createElement('img')
            img.src = 'https://eae-logger.ekstrabladet.dk/analysis-logger/Logger?clientDT=' + jsdt + '&rt=1&objId=' + jsObjId  + '&type=article&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl
            img.style.display = 'none'
            img.height = 1
            img.width = 1
            document.body.appendChild(img)
         }
       } catch(err) {
        console.error('EAE statistik fejl: '+err);
       }
      }())
      </script>
    <script>
        var _ics = _ics || [];
        _ics.push(["init", "4bc7720f61c4410cb8a3f1ff8f8ff914"]);
        (function() {
          var ics = document.createElement('script');
          ics.type = 'text/javascript';
          ics.async = true;
          ics.src = '//ics.userreport.com/launcher.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(ics, s);
        })();
      </script>
    <script>
        var adf_anonID = '';
        function check() {
          if (typeof eb_segments !== 'undefined') {
            for (var i = eb_segments.length; i--;) {
              if(eb_segments[i] === 'isCustomer') {
                return true;
              }
            }
          }
        return false;
        }
        window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
        window._adftrack.push({
          pm: '1223320',
          divider: encodeURIComponent('|'),
          pagename: encodeURIComponent('Retargeting'),
          order : {
            sv1: location.href,
            sv2: document.title,
            sv3: 'Sangeren Lukas Forchhammer tager isolationen alvorligt og er forbavset over dem, der ikke gør',
            sv4: document.referrer,
            sv8: adf_anonID,
            sv9: check()
          }
        });
        (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
        (function () {
          if (adf_anonID !== '') {
            var matchingPx = document.createElement('img');
            matchingPx.style.display = "none";
            matchingPx.src = 'https://dmp.adform.net/serving/cookie/match?party=1158&cid=' + adf_anonID;
            document.body.appendChild(matchingPx);
          }
        })();

      </script>
    <noscript>
      <p style="margin:0;padding:0;border:0;">
          <img loading="lazy" src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="" />
      </p>
  </noscript>
<script src="https://sak.userreport.com/jppol/launcher.js" async id="userreport-launcher-script"></script>
    </div>
</body>
</html>
