<!DOCTYPE html>
<html lang="da">
<head>
    <meta charset="utf-8" />

<title>Kina beordrer USA til at lukke konsulat – Ekstra Bladet</title>

<meta name="robots" content="noarchive"/>
    <meta name="robots" content="index, follow"/>
<meta name="description" content="Den kinesiske ordre kommer, få dage efter at USA beordrede Kina til at lukke sit konsulat i Houston, Texas" />

<meta property="fb:app_id" content="123629220366" />
<meta property="fb:pages" content="148503488544345">
<meta property="fb:pages" content="1588645341376097">
<meta property="fb:pages" content="61055003519">
<meta property="fb:pages" content="193743090960312">


<meta property="og:type" content="article" />
    <meta property="og:title" content="Kina beordrer USA til at lukke konsulat" />
    <meta property="og:description" content="Læs mere her" />
    <meta property="og:url" content="https://ekstrabladet.dk/nyheder/kina-beordrer-usa-til-at-lukke-konsulat/8214561" />
    <meta property="og:image" content="https://ekstrabladet.dk/svc/media/image/7421314/SOC/1543728600000/" />
    <meta property="og:image:width" content="900" />
    <meta property="og:image:height" content="901" />
    <meta property="og:article:published_time" content="2020-07-24T04:14:06Z"/>
    <link rel="canonical" href="https://ekstrabladet.dk/nyheder/kina-beordrer-usa-til-at-lukke-konsulat/8214561" />
<meta name="twitter:dnt" content="on"><meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@ekstrabladet" />
    <meta name="twitter:creator" content="@ekstrabladet" />
    <meta name="twitter:title" content="Kina beordrer USA til at lukke konsulat" />
    <meta name="twitter:description" content="Læs mere her" />
    <meta name="twitter:image" content="https://ekstrabladet.dk/svc/media/image/7421314/SOC/1543728600000/" />
<meta name="eb:image" content="https://ekstrabladet.dk/incoming/bjf80j/7421314/IMAGE_ALTERNATES/relationBig_910/dcx-74872282-20181202063000" />
<meta name="eb:image-rel" content="https://ekstrabladet.dk/incoming/bjf80j/7421314/IMAGE_ALTERNATES/relationSmall_150/dcx-74872282-20181202063000" />
<script type="application/ld+json">
      {"thumbnailUrl":["https://ekstrabladet.dk/incoming/bjf80j/7421314/IMAGE_ALTERNATES/relationBig_300/dcx-74872282-20181202063000","https://ekstrabladet.dk/incoming/bjf80j/7421314/IMAGE_ALTERNATES/relationSquare_300/dcx-74872282-20181202063000"],"image":{"url":"https://ekstrabladet.dk/incoming/bjf80j/7421314/IMAGE_ALTERNATES/p910/dcx-74872282-20181202063000","height":910,"width":910,"caption":"Kinas præsident Xi Jinping og Donald Trump. Foto: Andrew Harnik/AP","@type":"ImageObject"},"headline":"Kina beordrer USA til at lukke konsulat","articleBody":"Kinas udenrigsministerium har fredag morgen lokal tid beordret den amerikanske ambassade til at lukke sit konsulat i millionbyen Chengdu i den sydvestlige del af landet. Det oplyser det kinesiske udenrigsministerium i en erklæring. - Kinas udenrigsministerium har informeret den amerikanske ambassade i Kina om ministeriets beslutning om at trække sin støtte til opretholdelsen og driften af det amerikanske generalkonsulat i Chengdu, skriver udenrigsministeriet. - Ministeriet har også gjort det klart, at alle generalkonsulatets opgaver og begivenheder må indstilles. Ifølge det kinesiske udenrigsministerium er lukningen af konsulatet i Chengdu 'et legitimt og nødvendigt svar på USA's urimelige tiltag'. Meldingen kommer to dage efter en ordre fra det amerikanske udenrigsministerium om at lukke Kinas konsulat i Houston, Texas. Onsdag oplyste udenrigsministeriet, at Kina har 72 timer til at lukke konsulatet. Senere samme dag oplyste præsident Donald Trump på et pressemøde i Det Hvide Hus, at det 'altid er en mulighed', at flere kinesiske konsulater i USA vil blive lukket. Trump sagde også på pressemødet, at han havde bemærket en brand på konsulatet i Houston efter ordren om lukningen. - Jeg antager, at de (kineserne, red.) brændte dokumenter og papirer, og jeg spekulerer på, hvad det handler om, sagde Trump. I en erklæring fra det amerikanske udenrigsministerium onsdag stod der, at lukningen er beordret for at beskytte amerikansk ejendom og amerikanernes private oplysninger. Ifølge udenrigsminister Mike Pompeo er beslutningen truffet, fordi Kina 'stjæler' intellektuel ejendomsret. Regeringen i Kina har beskrevet den amerikanske beslutning om at lukke konsulatet i Houston som 'en politisk provokation'.","hasPart":{"isAccessibleForFree":"True","@type":"WebPageElement"},"publisher":{"name":"Ekstra Bladet","logo":{"url":"https://ekstrabladet.dk/favicon.png","@type":"ImageObject"},"@type":"Organization"},"datePublished":"2020-07-24T04:14:06Z","dateModified":"2020-07-24T04:14:06Z","articleSection":"Nyheder","mainEntityOfPage":"https://ekstrabladet.dk/nyheder/kina-beordrer-usa-til-at-lukke-konsulat/8214561","@type":"NewsArticle","@context":"https://schema.org"}</script>
<script type="application/ld+json">
      {"thumbnailUrl":["https://ekstrabladet.dk/incoming/v2585d/8212172/IMAGE_ALTERNATES/relationBig_300/desktop-20200722113132","https://ekstrabladet.dk/incoming/v2585d/8212172/IMAGE_ALTERNATES/relationSquare_300/desktop-20200722113132"],"image":{"url":"https://ekstrabladet.dk/incoming/v2585d/8212172/IMAGE_ALTERNATES/p910/desktop-20200722113132","height":910,"width":910,"@type":"ImageObject"},"name":"Kina beordrer USA til at lukke konsulat","description":"Udenrigsminister Mike Pompeo langede ud efter Kina og WHO før sit nylige Danmark-besøg. Video: Reuters/Ritzau Scanpix. Redigering: Martin Ekelund","uploadDate":"2020-07-22T09:29:46Z","publisher":{"name":"Ekstra Bladet","logo":{"url":"https://ekstrabladet.dk/favicon.png","@type":"ImageObject"},"@type":"Organization"},"@type":"VideoObject","@context":"https://schema.org"}</script>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous" />

<style>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</style>
<link rel="stylesheet" href="/assets/base/css/desktop.css?vers=10.862-ready" />
<script>
;(function (ebJS, jsonpCallback) {
  var ebOptions = ebJS.options = ebJS.options || {};
  ebOptions.device = 'desktop';
  ebOptions.scribbleDevice = 'desktop';
  ebOptions.arturl = 'https://ekstrabladet.dk/nyheder/kina-beordrer-usa-til-at-lukke-konsulat/8214561';
  ebOptions.artid = '8214561';
  ebOptions.environment = 'PRODUCTION';
  ebOptions.menuid = 'fnTopnavigation';
  ebOptions.rolldownid = 'fnStickymenu';
  ebOptions.wireframeid = 'ebWireframe';
  ebOptions.ALLCOOKIESPURPOSE = 'allcookies';
  ebOptions.EBCOOKIESPURPOSE = 'allcookies';
  ebOptions.tcfv2 = 'false' === 'true';
  ebOptions.tcfv2PrivacyManagerId = parseFloat('135442');
  ebOptions.privacyManagerId = '5e45223fee49df1526985226';
  ebOptions.propertyId = 4493;
} (window.ebJS = window.ebJS || {}, window.jsonpCallback = window.jsonpCallback || {}))
/**
 * UUID
 * https://github.com/kelektiv/node-uuid
 */

var getRandomValues =
  (typeof crypto !== 'undefined' &&
    crypto.getRandomValues &&
    crypto.getRandomValues.bind(crypto)) ||
  (typeof msCrypto !== 'undefined' &&
    typeof window.msCrypto.getRandomValues === 'function' &&
    msCrypto.getRandomValues.bind(msCrypto));

function rng() {
  if (getRandomValues) {
    // WHATWG crypto RNG - http://wiki.whatwg.org/wiki/Crypto
    var rnds8 = new Uint8Array(16); // eslint-disable-line no-undef

    getRandomValues(rnds8);

    return rnds8;
  } else {
    // Math.random()-based (RNG)
    //
    // If all else fails, use Math.random().  It's fast, but is of unspecified
    // quality.
    var rnds = new Array(16);

    for (var i = 0, r; i < 16; i++) {
      if ((i & 0x03) === 0) {
        r = Math.random() * 0x100000000;
      }

      rnds[i] = (r >>> ((i & 0x03) << 3)) & 0xff;
    }

    return rnds;
  }
}

var byteToHex = [];

for (var i = 0; i < 256; ++i) {
  byteToHex[i] = (i + 0x100).toString(16).substr(1);
}

function bytesToUuid(buf, offset) {
  var i = offset || 0;
  var bth = byteToHex;
  // join used to fix memory issue caused by concatenation: https://bugs.chromium.org/p/v8/issues/detail?id=3175#c4
  return [
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]]
  ].join('');
}

function uuidv4(options, buf, offset) {
  var i = (buf && offset) || 0;

  if (typeof options === 'string') {
    buf = options === 'binary' ? new Array(16) : null;
    options = null;
  }
  options = options || {};

  var rnds = options.random || (options.rng || rng)();

  // Per 4.4, set bits for version and `clock_seq_hi_and_reserved`
  rnds[6] = (rnds[6] & 0x0f) | 0x40;
  rnds[8] = (rnds[8] & 0x3f) | 0x80;

  // Copy bytes to buffer, if provided
  if (buf) {
    for (var ii = 0; ii < 16; ++ii) {
      buf[i + ii] = rnds[ii];
    }
  }

  return buf || bytesToUuid(rnds);
};
</script>

<script src="/assets/js/dist/desktop.min.js?v3rs10ns=10.862-ready" async></script>
<script>
      var customCMP = {
        mmsDomain: 'https://cmp.ekstrabladet.dk'
      }
    </script>
  <script src="//consent.dk/sp/jppolcmp.js?v1=10.862-ready"></script>

<script src="//ia.ekstrabladet.dk/scripts/sp.js"></script>
   <script>
   ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalSnowplowNamespace=p.GlobalSnowplowNamespace||[];
   p.GlobalSnowplowNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
   };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
   n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//ia.ekstrabladet.dk/2.9.0/sp.js","snowplow"));

      window.snowplow('newTracker', 'cf', 'ib.ekstrabladet.dk', {
         appId: 'm-4d94b236',
         discoverRootDomain: true,
         cookieName: 'uac',
         cookieLifetime: 31536000
      });
      window.snowplow('setUserId', typeof snowplow_validator !== 'undefined' ? snowplow_validator: 'ignore_user');
      window.snowplow('trackPageView');
   </script>
   <link href="//ebimg.dk/ux/data/touchicons/eb_icon.png" rel="apple-touch-icon" />

<!-- Include script tag -->
    <script src="https://jppolid-track.trackprod.integration.jppol.dk/jppolid.js"></script>
    <script>
          (function() {
            // 
            window.audienceProjectLayer = window.audienceProjectLayer || [];
            function audienceProject() {
              audienceProjectLayer.push(arguments);
            }
            // 

            function getIDCookie(name) {
              var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
              return v ? v[2] : null;
            }
            window.jppolidvalue = getIDCookie('jppolid');

            // 
            var jppolid = new JppolIdentity("https://jppolid-track.trackprod.integration.jppol.dk");

            // 
            jppolid.apply(function(id) {
              window.jppolidvalue = id;
              audienceProject('sync', 'jppol', 'jpid', id);
            });
          })();
        </script>
      <script>
      function getCookie(name) {
        var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
        return v ? v[2] : null;
      }

      function setCookie(name, value, days) {
        var d = new Date();
        d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * days);
        document.cookie = name + "=" + value + ";path=/;expires=" + d.toGMTString() +";domain=" + window.location.host + ";samesite=strict;secure";
      }

      function getEbId() {
        var cookie = getCookie("_eb_id");
        if (cookie) {
          localStorage.setItem("_eb_id", cookie);
        }
        if (!localStorage.getItem("_eb_id")) {
          localStorage.setItem("_eb_id", uuidv4());
        }
        if (!cookie) {
          setCookie("_eb_id", localStorage.getItem("_eb_id"), 365);
        }
        return localStorage.getItem("_eb_id");
      }

      var ebId = getEbId();

      window.ebDataLayer = window.ebDataLayer || [];
      (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ "gtm.start": new Date().getTime(), event: "gtm.js" });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s),
          dl = l != "dataLayer" ? "&l=" + l : "";
        j.async = true;
        j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, "script", "ebDataLayer", "GTM-MFPKVB");
    </script>
  <script async src="https://macro.adnami.io/macro/spec/adsm.macro.077118de-db30-4439-a4c8-134f6973fa00.js"></script>
  <script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
  </script>
<script>
    var eb_segments = [];
</script><script src="/assets/prebid/jppol-prebid.min.js?ver=10.862-ready"></script>
<script src="/assets/js/dist/jppolApn.desktop.min.js?ver=10.862-ready"></script>

<script>
function initAppnexus() {
  var appBanners = [];
  appBanners.push({
        addPrefix: true
        ,bannerName: 'mega1'
        ,containerId: 'manipulate_apn_mega1'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132546
              ,'appnexusID': '12256088'
            
              ,'criteoId': 1000758
              ,'pubmaticAdSlot': '1182499'
            
              ,'rubiconZone': 66557
        }
        
        ,targetId: 'apn_ad_slot_mega14189098'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'followleft'
        ,containerId: 'manipulate_apn_followleft'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132539
              ,'appnexusID': '7472687'
            
              ,'criteoId': 1000754
              ,'pubmaticAdSlot': '1182497'
            
              ,'rubiconZone': 310306
        }
        
        ,targetId: 'apn_ad_slot_followleft4899386'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'artikelbannerstor'
        ,containerId: 'manipulate_apn_artikelbannerstor'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132545
              ,'appnexusID': '7472688'
            
              ,'criteoId': 1000757
              ,'pubmaticAdSlot': '1182501'
            
              ,'rubiconZone': 137180
        }
        
        ,targetId: 'apn_ad_slot_artikelbannerstor4189097'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'Bottom1'
        ,containerId: 'manipulate_apn_Bottom1'
        ,lazyLoad: 'true'
        
        ,prebidBanner: {
          
              'adformMID': 132540
              ,'appnexusID': '7472706'
            
              ,'criteoId': 1000755
              ,'pubmaticAdSlot': '1182495'
            
              ,'rubiconZone': 865946
        }
        
        ,targetId: 'apn_ad_slot_Bottom190990'
      });
    
      appBanners.push({
        addPrefix: false
        ,bannerName: 'livefyre'
        ,containerId: 'manipulate_apn_livefyre'
        ,lazyLoad: 'false'
        
        ,targetId: 'apn_ad_slot_livefyre5585005'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'sponsor1sektions'
        ,containerId: 'manipulate_apn_sponsor1sektions'
        ,lazyLoad: 'false'
        
        ,targetId: 'apn_ad_slot_sponsor1sektions4216859'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'follow'
        ,containerId: 'manipulate_apn_follow'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132538
              ,'appnexusID': '7472687'
            
              ,'criteoId': 1000754
              ,'pubmaticAdSlot': '1182498'
            
              ,'rubiconZone': 310304
        }
        
        ,targetId: 'apn_ad_slot_follow2376268'
      });
    
      appBanners.push({
        addPrefix: false
        ,bannerName: 'monster'
        ,containerId: 'manipulate_apn_monster'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132544
              ,'appnexusID': '12815023'
            
              ,'criteoId': 1000757
              ,'pubmaticAdSlot': '1181991'
            
              ,'rubiconZone': 66555
        }
        
        ,targetId: 'apn_ad_slot_monster1252327'
      });

  // 
  var allowTopScroll = 'true' === 'true' && 'true' === 'true';
  var allowTopScrollPrebid = '' !== 'false';
  if ('false' === 'true') {
    var opener = '1563055200900';
    var closer = '1563141599046';
    var now = new Date().getTime();
    var isOpen =
      (opener !== '' &&
        closer !== '' &&
        now > parseFloat(opener) &&
        now < parseFloat(closer));
    allowTopScroll = allowTopScroll && !isOpen;
  }
  var apn_segments = window.eb_segments || [];
  jppolApn.Initiation({
    articleId: '8214561',
    articleType: 'article_default',
    banners: appBanners,
    debug: '' === 'true',
    device: 'desktop',
    eb_segments: apn_segments, // 
    isFrontpage: 'false' === 'true',
    keywords: {
      // 
      '2match': '',
      'Relevance_Context': ['16.2','16.3','16','16.7.3','16.7.2','16.7','16.6','3.2','3.1','3.1.9']
    },
    publisherId: parseFloat('1410923'),
    prebidTimeout: '1000',
    relativePath: 'ekstrabladet/nyheder',
    usePrebid: 'true' === 'true',
    usePubstack: 'true' === 'true',
    test: '' === 'true',
    topscroll: allowTopScroll,
    topscrollPrebidAllowed: allowTopScrollPrebid,
    topscrollWeekCount: '7'
  });

  window.jppolWallpaper = function (callFunx) {
    if (window.jppolApn.ebSkyskraper) {
      window.jppolApn.ebSkyskraper.findWallpaper(callFunx);
    }
  }
}
</script>
<script src="//acdn.adnxs.com/ast/ast.js?v=10.862-ready" async></script>
    <script>
      initAppnexus();
    </script>
  <script src="https://boot.pubstack.io/v1/tag/38ee962f-2a33-44f4-be30-fb984d24c0b1" async></script>
</head>
<body class="desktop bg--graa6">

    <div id="manipulate_apn_topscroll" class="eb-position eb-position--topscroll">
      <div id="apn_ad_slot_topscroll" class="eb-position--topscroll"></div>
    </div>
  <div class="wireframe--desktop" id="ebWireframe">
        <div id="sitehead" class="masthead oo-line">
        <div class="oo-line">
                <div class="privacy bg--graa6 oo-right pad-s pad-m--l pad-l--r color--graa2 fs-ads" style="border-radius: 0 0 0 10px;">
  <svg viewBox="0 0 14 13" class="privacylogo-13px d-inlineblock v-align--b">
      <use xlink:href="#privacy"></use>
    </svg>
    <a href="/services/persondata-politik/" class="color--graa2 d-inlineblock v-align--b">Persondata politik</a>
  <button
          class="d-inlineblock v-align--b mar-s--l color--graa2"
          onclick="window._sp_.loadPrivacyManagerModal(4493, '5e45223fee49df1526985226')"
          style="background: transparent;border: 0;cursor: pointer; font-size: 10px;margin: 0 0 0 5px;padding: 0;">
        <i class="fas fa-cog" aria-hidden="true"></i>
        Administrér samtykke
      </button>
    </div>
</div>

            <div class="oo-line pad-m--rl pad-m--t mar-m--b">
                <div class="oo-left">
                    <a href="/" class="eblogo eblogo-106px">
                    <svg viewBox="0 0 16 14" class="eblogo-106px">
                                <use xlink:href="#ekstrabladet"></use>
                            </svg>
                        </a>
                </div>
                <div class="oo-lastUnit">
    <div class="oo-line list-above-menu">
        <div class="oo-left margin-m--l fnSpaceManagement" id="spmTopbaand_left" data-spcmngm="topbaand_left" data-spcmngmtype="redaktionelt_betalt">
            <div class="horizontal-scroll--container position-relative">
  <div id="scru5sJPr1Dkollid" class="horizontal-scroll--scroll-container flex">

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/plus/krimi/mor-til-draebte-nicoline-hvad-fanden-har-de-gjort-ved-dig/8214052" class="card card--small-media height-1of1 mar-m--r bg--black" style="width: 350px" data-trackname="section-forside-plus-latest" onclick="ebTracking.trackClick(8214052, 'section-forside-plus-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/ofntl4/8204676/IMAGE_ALTERNATES/relationBig_150/dcx-79870095-20200715131654" loading="lazy" alt="" title="" height="84" width="150">

              <div class="card-icon">
      <img src="/assets/base/svg/ebplus_icon_sort.svg">
    </div>
  </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small></small></p>

            <h2 class="card-title fs-small">
              Mor til dræbte Nicoline: - Hvad fanden har de gjort ved dig?</h2>

          </div>
        </a>
      </div>

    </div>
</div>

</div>
        <div class="oo-lastUnit fnSpaceManagement" id="spmTopbaand_right" data-spcmngm="topbaand_right" data-spcmngmtype="redaktionelt_gratis">
            <div class="horizontal-scroll--container position-relative">
  <style>
      .horizontal-scroll--nav {
        position: absolute;
        top: 50%;
        left: 5px;
        -webkit-transform: translateY(-50%);
            -ms-transform: translateY(-50%);
                transform: translateY(-50%);
        z-index: 100;
        opacity: 0;
      }
      .horizontal-scroll--nav-next {
        left: auto;
        right: 5px;
      }
      .horizontal-scroll--container:hover .horizontal-scroll--nav {
        opacity: 1;
      }

      .horizontal-scroll--scroll-container {
        overflow-x: scroll;
        overflow-y: hidden;
        scrollbar-width: none; /* Firefox hack to hide scrollbar */
        -ms-overflow-style: -ms-autohiding-scrollbar; /* IE/Edge hack to hide scrollbar */
        -ms-scroll-snap-type: x mandatory;
            scroll-snap-type: x mandatory;
      }
      .horizontal-scroll--scroll-container::-webkit-scrollbar {
        display: none; /* Chrome on Windows hack to hide scrollbar */
      }
      .horizontal-scroll--scroll-item {
        height: 84px;
        scroll-snap-align: start;
      }
    </style>
    <button class="button button--solid button--icon button--secondary horizontal-scroll--nav" onclick="scrsEHLnXtp1ollid.prev()">
      <i class="fa fa-chevron-left"></i>
    </button>
    <button class="button button--solid button--icon button--secondary horizontal-scroll--nav horizontal-scroll--nav-next" onclick="scrsEHLnXtp1ollid.next()">
      <i class="fa fa-chevron-right"></i>
    </button>
  <div id="scrsEHLnXtp1ollid" class="horizontal-scroll--scroll-container flex">

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/samfund/soeren-brostroem-fraraadede-nedlukning-syv-timer-foer-pressemoede/8214611" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8214611, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/bt4ggm/8214613/IMAGE_ALTERNATES/relationBig_150/dcx-79064060-20200724074132" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>4 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Søren Brostrøm frarådede nedlukning syv timer før pressemøde</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/sport/fodbold/landsholdsfodbold/derfor-skifter-dansk-bomber-til-berlusconis-klub/8213689" class="card card--small-media height-1of1 mar-m--r bg--sport" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8213689, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/ul8fxr/8213703/IMAGE_ALTERNATES/relationBig_150/dcx-79931352-20200723133008" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>9 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Derfor skifter dansk bomber til Berlusconis klub</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/politik/enhedslisten-vil-forbyde-produktion-af-danske-buraeg/8214591" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8214591, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/gk9lqm/8214599/IMAGE_ALTERNATES/relationBig_150/dcx-79648135-20200724072617" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>17 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Enhedslisten vil forbyde produktion af danske buræg</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/flash/dkkendte/umut-jeg-siger-nej-til-sex-og-onani-og-ja-til-jesus/8213655" class="card card--small-media height-1of1 mar-m--r bg--flash" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8213655, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/9ltvcy/8213683/IMAGE_ALTERNATES/relationBig_150/dcx-79931284-20200723132412" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>28 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Umut: Jeg siger nej til sex og onani og ja til Jesus</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/samfund/ustadigt-vejr-fortsaetter-i-weekenden/8214574" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8214574, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/n6fvi7/8214600/IMAGE_ALTERNATES/relationBig_150/dcx-76924446-20200724073052" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>32 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Ustadigt vejr fortsætter i weekenden</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/samfund/hoftebrud-er-saerligt-livsfarligt-for-udsatte-danskere/8214543" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8214543, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/ritzau_new/Ritzau_billeder/r2up03/8214542/IMAGE_ALTERNATES/relationBig_150/desktop-20200724050006" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>43 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Hoftebrud er særligt livsfarligt for udsatte danskere</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/politik/finder-28-lig-i-massegrav/8214530" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8214530, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/ritzau_new/Ritzau_billeder/iur75d/8214536/IMAGE_ALTERNATES/relationBig_150/desktop-20200724042335" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Finder 28 lig i massegrav</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/sport/fodbold/dansk_fodbold/superligaen/fc_koebenhavn/staale-saver-egen-spiller-over/8214494" class="card card--small-media height-1of1 mar-m--r bg--sport" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8214494, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/61uwrk/8214506/IMAGE_ALTERNATES/relationBig_150/dcx-79934339-20200723233131" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Ståle saver egen spiller over</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/sport/cykling/dansk-teamejer-perfekt-med-dansk-tour-start-i-2022/8214252" class="card card--small-media height-1of1 mar-m--r bg--sport" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8214252, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/yjerlu/8214255/IMAGE_ALTERNATES/relationBig_150/dcx-75240016-20200723190834" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Dansk teamejer: - Perfekt med dansk Tour-start i 2022</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/kina-beordrer-usa-til-at-lukke-konsulat/8214561" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8214561, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/bjf80j/7421314/IMAGE_ALTERNATES/relationBig_150/dcx-74872282-20181202063000" loading="lazy" alt="" title="" height="84" width="150">

              <div class="card-icon">
      <svg viewBox="0 0 40 35">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#play-icon"></use>
      </svg>
    </div>
  </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Kina beordrer USA til at lukke konsulat</h2>

          </div>
        </a>
      </div>

    </div>
</div>

<script>
  var scrsEHLnXtp1ollid = {};
  scrsEHLnXtp1ollid.element = document.getElementById('scrsEHLnXtp1ollid');
  scrsEHLnXtp1ollid.length = 10;
  scrsEHLnXtp1ollid.current = 0;
  scrsEHLnXtp1ollid.next = function () {
    if (scrsEHLnXtp1ollid.current != (scrsEHLnXtp1ollid.length - 1)) {
      scrsEHLnXtp1ollid.current ++;

      scrsEHLnXtp1ollid.element.scrollTo({
        top: 0,
        left: scrsEHLnXtp1ollid.element.children[scrsEHLnXtp1ollid.current].offsetLeft,
        behavior: 'smooth'
      });
    }
  }
  scrsEHLnXtp1ollid.prev = function () {
    if (scrsEHLnXtp1ollid.current != 0) {
      scrsEHLnXtp1ollid.current --;

      scrsEHLnXtp1ollid.element.scrollTo({
        top: 0,
        left: scrsEHLnXtp1ollid.element.children[scrsEHLnXtp1ollid.current].offsetLeft,
        behavior: 'smooth'
      });
    }
  }
  </script>
</div>
    </div>
</div>
</div>
            <div class="oo-lastUnit">
                <div class="tickerline ticker-outer-container ticker-outer-container" id="fnTicker">
        <div class="ticker-content-container ticker-content-container" id="fnTickerList">
            <a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/nyheder/samfund/soeren-brostroem-fraraadede-nedlukning-syv-timer-foer-pressemoede/8214611">
    <span class="tickertimestamp">
          3 minutter siden</span>
      <span class="tickerheadline">
      Søren Brostrøm frarådede nedlukning syv timer før pressemøde</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/nyheder/samfund/ustadigt-vejr-fortsaetter-i-weekenden/8214574">
    <span class="tickertimestamp">
          31 minutter siden</span>
      <span class="tickerheadline">
      Ustadigt vejr fortsætter i weekenden</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/flash/dkkendte/umut-jeg-siger-nej-til-sex-og-onani-og-ja-til-jesus/8213655">
    <span class="tickertimestamp">
          28 minutter siden</span>
      <span class="tickerheadline">
      Umut: Jeg siger nej til sex og onani og ja til Jesus</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/nyheder/politik/enhedslisten-vil-forbyde-produktion-af-danske-buraeg/8214591">
    <span class="tickertimestamp">
          16 minutter siden</span>
      <span class="tickerheadline">
      Enhedslisten vil forbyde produktion af danske buræg</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/sport/fodbold/landsholdsfodbold/derfor-skifter-dansk-bomber-til-berlusconis-klub/8213689">
    <span class="tickertimestamp">
          8 minutter siden</span>
      <span class="tickerheadline">
      Derfor skifter dansk bomber til Berlusconis klub</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/nyheder/samfund/soeren-brostroem-fraraadede-nedlukning-syv-timer-foer-pressemoede/8214611">
    <span class="tickertimestamp">
          3 minutter siden</span>
      <span class="tickerheadline">
      Søren Brostrøm frarådede nedlukning syv timer før pressemøde</span>
</a>
</div>
    </div>

    <style>
        .ticker-link{color:inherit}.tickersection{font-size:14px;letter-spacing:-.02em;padding-top:1px}.tickertimestamp{border-right:1px solid #484848;color:#484848;font-size:14px;padding-right:10px}.tickerheadline{font-size:16px;font-weight:700;overflow:hidden;padding-left:10px;text-overflow:ellipsis;white-space:nowrap}.with-ekstra{background-position:0 4px;background-size:16px 16px;padding-left:22px}.ticker-outer-container{margin-top:-1px;overflow:hidden;padding:0;height:36px}.ticker-content-container{position:relative;display:block;list-style:none;margin:0;overflow:hidden;padding:0;-webkit-transition:-webkit-transform .3s ease-in;transition:-webkit-transform .3s ease-in;transition:transform .3s ease-in;transition:transform .3s ease-in,-webkit-transform .3s ease-in;-webkit-font-smoothing:subpixel-antialiased}.ticker-item{-webkit-box-align:center;-webkit-align-items:center;-ms-flex-align:center;align-items:center;color:#000;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:14px;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;letter-spacing:-.02px;line-height:18px;overflow:hidden;padding:0 20px;text-overflow:ellipsis;white-space:nowrap;height:40px}.tickertimestamp-breaking{color:#000;font-size:14px;text-transform:uppercase}
        .ticker-content-container {
            transform: translateY(-200px);
        }

        .reset-this {
            transition: none;
        }

        .ticking4 {
                    transform: translateY(-160px);
                    }
                    .ticking3 {
                    transform: translateY(-120px);
                    }
                    .ticking2 {
                    transform: translateY(-80px);
                    }
                    .ticking1 {
                    transform: translateY(-40px);
                    }
                    .ticking0 {
                    transform: translateY(-0px);
                    }</style>

    <script>
        /* WEB-INF/jsp/components/ticker/ticker.jsp */
        window.addEventListener('isEBReady', function() {
        new window.ebLib.Ticker({
            'elId': 'fnTickerList',
            'listCount': parseFloat('5')
        });
        }, false);
    </script>

            </div>
        <div id="outerHiddenDiv" class="outerHiddenDiv"><div id="innerHiddenDiv" class="innerHiddenDiv"></div></div>
<div id="fnSticker" class="stickybackground">
    <div class="topnav topnav-text stickyarea stickybackground fnTopnavigation eb-row" id="fnTopnavigation">
        <style>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</style>
    <a href="/" class="pad-m--l oo-left fixed-menu--show">
    <svg viewBox="0 0 40 35" class="eblogo-40px">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ekstrabladet"></use>
    </svg>
</a>

<input type="checkbox" id="menuOverlayCheck" class="menu-overlay--check" data-menuitem="Foldud" />

<div class="mainnav nav eb-row">
    <label for="menuOverlayCheck" class="nav-item nav-menu-opener gaMenuFoldOut">
        <span class="menu--openclose">
            <i class="fas fa-bars menu--open"></i>
            <i class="far fa-times-circle color--eb menu--close"></i>
        </span>
        <span class="pad-s--l">
            Menu
        </span>
    </label>

    <span class="nav-item color--nyheder" id="fn_118_nyheder_parent">
      <a href="https://ekstrabladet.dk/nyheder/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Nyheder" >
        Nyheder</a>
  </span>
<span class="nav-item color--sport" id="fn_142_sport_parent">
      <a href="https://ekstrabladet.dk/sport/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Sport" >
        Sport</a>
  </span>
<span class="nav-item color--flash" id="fn_414_flash_parent">
      <a href="https://ekstrabladet.dk/flash/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="flash!" >
        flash!</a>
  </span>
<span class="nav-item color--black" id="fn_68_black_parent">
      <a href="https://ekstrabladet.dk/tv/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="TV" >
        TV</a>
  </span>
<span class="nav-item color--black" id="fn_2341_black_parent">
      <a href="https://ekstrabladet.dk/plus/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Ekstra Bladet+" >
        Ekstra Bladet+</a>
  </span>
<span class="nav-item color--sex-samliv" id="fn_572_sex-samliv_parent">
      <a href="https://ekstrabladet.dk/side9/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Side 9" >
        Side 9</a>
  </span>
</div><!-- lastUnit -->

<div class="mar-l--auto eb-row fs-caption">
            <a
                    href="https://eb.dk/tilbud?ebicp=6399364758"
                    class="fnTopMenuClick pad-m--rl menu-hover--inherit nav-subscriptionmenu nav-subscriptionmenu--campaign fnTopMenuClick gaTopMenu"
                    data-menuitem="Abb-knap-menu-avistilbud"
                    >
                    <span>Avistilbud</span>
                </a>
            <span class="fnTopMenuClick pad-m--rl color--eb">
        <a
            href="/abonnement"
            class="color--black menu-hover--inherit nav-subscriptionmenu fnTopMenuClick gaTopMenu"
            id="fn_subscriptionMenu_parent"
            data-flyoutdir="right"
            data-menuitem="Abb-knap-menu"
            >
            Køb abonnement<span class="flyout-container fnFlyoutContainer flyout--right" id="fn_subscriptionMenu">
            </span>
        </a>
    </span>
<div class="fnTopMenuClick nav-item nav-item--right">
                <a href="/medielogin/login?returnTo=" class="color--bruger logged-in" id="fn_user_loggedIn_parent">
  <span class="user-item color--black hover-inherit">
    <span class="medielogin-logo medielogin-logo--icon v-align--m">
      <svg viewBox="0 0 61 72">
        <use xlink:href="#medielogin"></use>
      </svg>
    </span>
    <span class="pad-s--l">Log ind</span>
  </span>
</a>
</div>
            <div class="color--bruger nav-item--right">
                <label for="menuOverlayCheck" class="color--black menu-hover--inherit pad-m--rl nav-item--search eb-row">
                    <span class="mar-s--r"><i class="fas fa-search"></i></span>
                    <span class="menu--open">S&oslash;g</span>
                </label>
            </div>
        </div>

    </div><!-- fnTopnavigation -->
</div><!-- fnSticker -->

<div class="menu--overlay menu-overlay--expand" id="menuOverlay">
    <div class="eb-column grid-column grid-column--l" id="menuContainer">

        <div class="mar-l--t">
            <form action="/find/" method="get" class="eb-row">
                <input name="g" type="hidden" value="true"/>
                <div class="border--menusearch mar-m--r pad-m--l">
                    <i class="fas fa-search fs-showmore mar-m--rl"></i>
                    <input name="q" class="input input--menusearch input-border--none search--width" id="fnMainsearchinput" type="search" placeholder="S&oslash;g p&aring; ekstrabladet.dk" accesskey="s" />
                </div>
                <input class="btn--menusearch" type="submit" value="S&oslash;g" />
            </form>
        </div>

        <div class="eb-column eb-row--itemstretch eb-row--wrap mar-l--t mar-l--rl menuHeight" style='height: 450px'>

            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_118_nyheder_parent">
                    <span class="color--black">
                              <span class="color--nyheder eb-column" id="fnFlyfrom_fn_118_nyheder">
                                      <a href="https://ekstrabladet.dk/nyheder/" class="fs-bodytext color--nyheder menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Nyheder">
                                          <span>Nyheder</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/112/" title="112" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="112">
                                              <span>112</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/samfund/" title="Samfund" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Samfund">
                                              <span>Samfund</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/politik/" title="Politik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Politik">
                                              <span>Politik</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/terror/" title="Terror" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Terror">
                                              <span>Terror</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/" title="Krig og katastrofer" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Krig og katastrofer">
                                              <span>Krig og katastrofer</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/vrangen/" title="Verden på vrangen" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Verden på vrangen">
                                              <span>Verden på vrangen</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/videnskab_og_teknik/" title="Videnskab og teknik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Videnskab og teknik">
                                              <span>Videnskab og teknik</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_2077_nyheder2_parent">
                    <a href="https://ekstrabladet.dk/opinionen/" class="fs-bodytext color--nyheder2 menu-hover--border menu-hover--inherit" >
                                <span>Opinionen</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_128_nyheder_parent">
                    <a href="https://ekstrabladet.dk/nyheder/lederen/" class="fs-bodytext color--nyheder menu-hover--border menu-hover--inherit" >
                                <span>Leder</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_512_nationen_parent">
                    <span class="color--black">
                              <span class="color--nationen eb-column" id="fnFlyfrom_fn_512_nationen">
                                      <a href="https://ekstrabladet.dk/nationen/" class="fs-bodytext color--nationen menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="nationen!">
                                          <span>nationen!</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/nationen/1849/" title="1849" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="1849">
                                              <span>1849</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/services/send-os-dit-tip-paa-1224/4741421" title="1224 - Tip os!" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="1224 - Tip os!">
                                              <span>1224 - Tip os!</span>
                                          </a>
                                      <a href="mailto:nationen@eb.dk" title="Skriv læserbrev" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Skriv læserbrev">
                                              <span>Skriv læserbrev</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_142_sport_parent">
                    <span class="color--black">
                              <span class="color--sport eb-column" id="fnFlyfrom_fn_142_sport">
                                      <a href="https://ekstrabladet.dk/sport/" class="fs-bodytext color--sport menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sport">
                                          <span>Sport</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/sport/kampe/" title="Live" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Live">
                                              <span>Live</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/ligaer/" title="Stillinger" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Stillinger">
                                              <span>Stillinger</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/fodbold/" title="Fodbold" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Fodbold">
                                              <span>Fodbold</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/anden-division/" title="2. division" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="2. division">
                                              <span>2. division</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/haandbold/" title="Håndbold" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Håndbold">
                                              <span>Håndbold</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/formel_1/" title="Formel 1" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Formel 1">
                                              <span>Formel 1</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/cykling/" title="Cykling" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Cykling">
                                              <span>Cykling</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/tennis/" title="Tennis" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Tennis">
                                              <span>Tennis</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/boksning/" title="Boksning" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Boksning">
                                              <span>Boksning</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/" title="Anden sport" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Anden sport">
                                              <span>Anden sport</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/motorsport/" title="Motorsport" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Motorsport">
                                              <span>Motorsport</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/betting/trav/" title="Trav" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Trav">
                                              <span>Trav</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_414_flash_parent">
                    <span class="color--black">
                              <span class="color--flash eb-column" id="fnFlyfrom_fn_414_flash">
                                      <a href="https://ekstrabladet.dk/flash/" class="fs-bodytext color--flash menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="flash!">
                                          <span>flash!</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/flash/dkkendte/" title="Danske kendte" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Danske kendte">
                                              <span>Danske kendte</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/udlandkendte/" title="Internationalt kendte" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Internationalt kendte">
                                              <span>Internationalt kendte</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/kongelige/" title="Kongelige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Kongelige">
                                              <span>Kongelige</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/musik/" title="Musik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Musik">
                                              <span>Musik</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/filmogtv/" title="Film, tv og radio" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Film, tv og radio">
                                              <span>Film, tv og radio</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/kultur/" title="Event & Kultur" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Event & Kultur">
                                              <span>Event & Kultur</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/anmeldelser/" title="Anmeldelser" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Anmeldelser">
                                              <span>Anmeldelser</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/filmmagasinet/" title="Filmmagasinet" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Filmmagasinet">
                                              <span>Filmmagasinet</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_565_sex-samliv_parent">
                    <span class="color--black">
                              <span class="color--sex-samliv eb-column" id="fnFlyfrom_fn_565_sex-samliv">
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/" class="fs-bodytext color--sex-samliv menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sex og samliv">
                                          <span>Sex og samliv</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/sexperterne/" title="Sexperterne" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sexperterne">
                                              <span>Sexperterne</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/kys-og-kaerlighed/" title="Kys og kærlighed" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Kys og kærlighed">
                                              <span>Kys og kærlighed</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/massageescort/" title="Massage og Escort" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Massage og Escort">
                                              <span>Massage og Escort</span>
                                          </a>
                                      <a href="https://www.sinful.dk" title="Sexshop" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sexshop">
                                              <span>Sexshop</span>
                                          </a>
                                      <a href="https://side6.dk" title="Side6.dk" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side6.dk">
                                              <span>Side6.dk</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_2341_black_parent">
                    <span class="color--black">
                              <span class="color--black eb-column" id="fnFlyfrom_fn_2341_black">
                                      <a href="https://ekstrabladet.dk/plus/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Ekstra Bladet+">
                                          <span>Ekstra Bladet+</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/plus/side9/" title="Side 9" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9">
                                              <span>Side 9</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/tv/play/" title="+Play" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="+Play">
                                              <span>+Play</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/magasiner/" title="Magasiner" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Magasiner">
                                              <span>Magasiner</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/e-avis/" title="E-avis" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="E-avis">
                                              <span>E-avis</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/faq-og-support/6945489" title="FAQ" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="FAQ">
                                              <span>FAQ</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_572_sex-samliv_parent">
                    <span class="color--black">
                              <span class="color--sex-samliv eb-column" id="fnFlyfrom_fn_572_sex-samliv">
                                      <a href="https://ekstrabladet.dk/side9/" class="fs-bodytext color--sex-samliv menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9">
                                          <span>Side 9</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/side9/side9artikler/bliv-side-9-pige-i-ekstra-bladet/4050800" title="Bliv Side 9 pige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Bliv Side 9 pige">
                                              <span>Bliv Side 9 pige</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/side9/" title="Side 9+" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9+">
                                              <span>Side 9+</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/side9/side9artikler/" title="Seneste Side 9 nyt" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Seneste Side 9 nyt">
                                              <span>Seneste Side 9 nyt</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/side9/maanedens/" title="Månedens Side 9-pige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Månedens Side 9-pige">
                                              <span>Månedens Side 9-pige</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_457_forbrug_parent">
                    <span class="color--black">
                              <span class="color--forbrug eb-column" id="fnFlyfrom_fn_457_forbrug">
                                      <a href="https://ekstrabladet.dk/kup/" class="fs-bodytext color--forbrug menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Forbrug">
                                          <span>Forbrug</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/kup/dinepenge/" title="Dine penge" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Dine penge">
                                              <span>Dine penge</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/sundhed/" title="Sundhed" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sundhed">
                                              <span>Sundhed</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/fodevarer/" title="Fødevarer" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Fødevarer">
                                              <span>Fødevarer</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/vin/" title="Vin" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Vin">
                                              <span>Vin</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/elektronik/" title="Elektronik & spil" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Elektronik & spil">
                                              <span>Elektronik & spil</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/ferie/" title="Ferie" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Ferie">
                                              <span>Ferie</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/biler/" title="Biler" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Biler">
                                              <span>Biler</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/Haandvaerkeren/" title="Håndværkeren" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Håndværkeren">
                                              <span>Håndværkeren</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_563_black_parent">
                    <a href="https://ekstrabladet.dk/ingemann/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit" >
                                <span>Ingemann</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_1290_black_parent">
                    <a href="https://ekstrabladet.dk/E-avis/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit" >
                                <span>E-avis</span>
                            </a>
                        </div>
            </div>

        <div class="eb-row eb-row--wrap eb-row--center nav-item--last">
            <a href="https://ekstrabladet.dk/horoskoper/" class="color--black menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Horoskoper">
                    <span>Horoskoper</span>
                </a>
            <a href="https://ekstrabladet.dk/konkurrencer/" class="color--black menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Konkurrencer">
                    <span>Konkurrencer</span>
                </a>
            <a href="https://rabatkoder.ekstrabladet.dk" class="color--default menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Rabatkoder">
                    <span>Rabatkoder</span>
                </a>
            </div>

        <div class="eb-row eb-row--center pad-xl--t pad-l--b mar-xl--t fs-caption">
            <div class="eb-row eb-row--center">
                <a href="https://ekstrabladetbillet.safeticket.dk/events" class="color--default menu-hover--border nav-item gaSubMenu"  data-menuitem="Events">
                        <span>Events</span>
                    </a>
                <a href="https://ekstrabladet.dk/services/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Services">
                        <span>Services</span>
                    </a>
                <a href="https://ekstrabladet.dk/skole_forside/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Ekstra Bladet Skole">
                        <span>Ekstra Bladet Skole</span>
                    </a>
                <a href="https://ekstrabladet.dk/om_ekstra_bladet/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Om Ekstra Bladet">
                        <span>Om Ekstra Bladet</span>
                    </a>
                </div>
            <div class="eb-row color--eb2">
                <a href="https://www.facebook.com/ekstrabladet" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-facebook-f"></i></a>
                <a href="https://mobile.twitter.com/ekstrabladet" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-twitter"></i></a>
                <a href="https://www.linkedin.com/company/163589" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-linkedin-in"></i></a>
                <a href="https://ekstrabladet.dk/services/article1905456.ece" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fas fa-rss"></i></a>
            </div>
        </div>

    </div>
</div>
<div id="fnSubWrapper" class="subnavline topnav-text nav">
      <span class="sub-item-container" id="fnContainMenu">
        <a
            href="https://ekstrabladet.dk/nyheder/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem selected"
            data-menuitem="Nyheder"
            >Nyheder</a
          >
        <a
            href="https://ekstrabladet.dk/112/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="112"
            >112</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/samfund/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Samfund"
            >Samfund</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/politik/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Politik"
            >Politik</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/terror/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Terror"
            >Terror</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Krig & katastrofer"
            >Krig & katastrofer</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/videnskab_og_teknik/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Videnskab & teknik"
            >Videnskab & teknik</a
          >
        <a
            href="https://ekstrabladet.dk/vrangen/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Verden på vrangen"
            >Verden på vrangen</a
          >
        </span>

      <div
            class="nav-item sub-item sub-item--more trans-trigger--mh fnMoreArea p-relative"
            id="fnMenuOpener_fnSubMore"
          >
            flere
            <div class="flyout-container flyout flyout-submenu trans--mh">
              <div class="bg--black" id="fnMyFlyouts"></div>
            </div> </div
          ><!-- fnMoreArea -->
        </div>
  </div>
    <div>

            <div class="eb-wallpaper ebWallpaper" id="wallpaperBackground"></div>
<div class="sitecontent--desktop grid-column grid-column--xl" id="ebArticleWrapper">

                <style>
    .eb-followtransition {
        transition: top .25s;
    }
</style>
<div class="side-column side-column--left" id="ebSidecolumn_left">
        <div id="fnFollowWrapper_followleft" class="eb-followwrapper" style="z-index:9999;">
            <div id="manipulate_apn_followleft" class="eb-position eb-position--followleft eb-position--follow eb-position--followleft">
          <div id="apn_ad_slot_followleft4899386" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_followleft4899386');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_followleft4899386');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_followleft4899386');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </div>

        </div>
<style>
    .eb-followtransition {
        transition: top .25s;
    }
</style>
<div class="side-column side-column--right" id="ebSidecolumn_right">
        <div id="fnFollowWrapper_follow" class="eb-followwrapper" style="z-index:9998;">
            <div id="manipulate_apn_follow" class="eb-position eb-position--follow eb-position--follow">
          <div id="apn_ad_slot_follow2376268" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_follow2376268');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_follow2376268');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_follow2376268');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </div>

        </div>
<div id="manipulate_apn_monster" class="eb-position eb-position--monster">
          <div id="apn_ad_slot_monster1252327" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_monster1252327');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_monster1252327');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_monster1252327');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <div class="article-wrapper oo-lastUnit bg--white pad-m--t">
                    <article id="fnContentArea">
    <div class="article-top">
        <aside class="article-breadcrumb eb-row eb-row--between bg--graa6 color--graa2">
            <div class="eb-row-item pad-s-tb">
                <div class="color--graa2 fs-timestamp">
    <a href="https://ekstrabladet.dk/nyheder/" class="color--graa2 d-inline-block mar-s--r">Nyheder</a>
      </div>
</div>
        </aside>
        <div id="manipulate_apn_sponsor1sektions" class="eb-position eb-position--sponsor1sektions">
          <div id="apn_ad_slot_sponsor1sektions4216859" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_sponsor1sektions4216859');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_sponsor1sektions4216859');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_sponsor1sektions4216859');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <header class="article-header bg--nyheder">
            <div class="eb-row article-timestamp">
                    <span class="eb-row-item eb-row-item--grow time  article-timestamp--top">
    Fredag  d. 24. jul. 2020 - kl. 06:14</span>
<span class="eb-row-item">
                      <a href="#fnTalkContainer" class="color--inherit" title="Hop til kommentarer">
                          <i class="fas fa-comment"></i>
                          <span id="fnArtCommentCount">0</span>
                        </a>
                      </span>
                </div>
            <!-- article_default -->
            <h1 class="art-title">
                Kina beordrer USA til at lukke konsulat</h1>
            <h2 class="art-subtitle">Den kinesiske ordre kommer, få dage efter at USA beordrede Kina til at lukke sit konsulat i Houston, Texas</h2>
        </header>

        <style>
    .tv-warning-container{background:hsla(0,0%,100%,.6);border:1px solid rgba(0,0,0,.6);border-radius:10px;-webkit-box-shadow:0 0 10px rgba(0,0,0,.6);box-shadow:0 0 10px rgba(0,0,0,.6);font-weight:700;height:210px;left:50%;padding-top:20px;position:absolute;text-align:center;top:50%;-webkit-transform:translate(-50%,-50%);transform:translate(-50%,-50%);width:320px}.tv-isfollowing .tv-warning-container{font-size:16px}.tv-warning-counter{font-size:34px;margin:20px auto 0}.tv-isfollowing .tv-warning-counter{font-size:24px;margin-top:10px}.tv-warning-button{border:3px solid green;border-radius:40px;cursor:pointer;margin:20px auto;min-width:120px;padding:10px}.tv-isfollowing .tv-warning-button{margin-top:10px;margin-bottom:10px}.tv-isfollowing{background:#3c3c3c;border-radius:10px;padding:10px;position:fixed;bottom:20px;height:175px;opacity:0;right:auto;top:auto;width:310px;z-index:99999999;-webkit-transform:opacity .3s;transform:opacity .3s}.tv-follow-close{background:#3c3c3c;border-radius:13px;height:30px;line-height:20px;padding:5px 5px 10px;position:absolute;right:0;top:0;z-index:1;color:#fff;width:30px}#livescore-overlay{position:absolute;top:10px;left:10px;-webkit-box-orient:vertical;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-align:center;-webkit-align-items:center;-ms-flex-align:center;align-items:center;width:180px}#livescore-overlay,.livescore-overlay-scoreboard{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-direction:normal}.livescore-overlay-scoreboard{-webkit-box-orient:horizontal;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row}#livescore-overlay-away-name,#livescore-overlay-home-name{padding:2px 0;background:hsla(0,0%,60%,.8);width:60px;text-align:center;font-size:20px;color:#fff}#livescore-overlay-away-score,#livescore-overlay-home-score{background:#fff;width:30px;padding:2px 6px;font-size:20px;color:#000}#livescore-overlay-away-score{text-align:right}#livescore-overlay-time{width:60px;padding:2px 0;text-align:center;background:#32a237;color:#fff;font-size:16px;border-bottom-left-radius:5px;border-bottom-right-radius:5px;margin:0 auto}.playkit-control-button[aria-label=Settings]{display:none!important}.playkit-pre-playback-play-overlay{cursor:pointer}</style>
<div id="fnPlaceholder-8212165" class="image-container--landscape">
    <script src="https://www.kaltura.com/p/2299591/embedPlaykitJs/uiconf_id/43036762/versions/kaltura-ovp-player=0.53.3,playkit-ui=0.45.0"></script>
    <div id="kp_bca8d7ea02341be2" class="image-container-img image-container-img--viasat"></div>
    <script>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</script>
</div>
<figcaption class="figure-caption fs-caption pad-m--rl pad-s--tb">
    Udenrigsminister Mike Pompeo langede ud efter Kina og WHO før sit nylige Danmark-besøg. Video: Reuters/Ritzau Scanpix. Redigering: Martin Ekelund</figcaption>
</div>

    <div id="manipulate_apn_artikelbannerstor" class="eb-position eb-position--artikelbannerstor mar-l--tb">
          <div id="apn_ad_slot_artikelbannerstor4189097" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_artikelbannerstor4189097');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_artikelbannerstor4189097');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_artikelbannerstor4189097');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <aside class="pad-l--t pad-xl--b byline-center-fs ta-center">
    <span class="byline-text--by">Af: </span>
    <a href="mailto:netnyheder@eb.dk">/ritzau/</a>
                </aside>
<div class="article-bodytext" id="fnBodytextTracking">
    <p>Kinas udenrigsministerium har fredag morgen lokal tid beordret den amerikanske ambassade til at lukke sit konsulat i millionbyen Chengdu i den sydvestlige del af landet.</p>
<p>Det oplyser det kinesiske udenrigsministerium i en erkl&aelig;ring.</p>
<p>- Kinas udenrigsministerium har informeret den amerikanske ambassade i Kina om ministeriets beslutning om at tr&aelig;kke sin st&oslash;tte til opretholdelsen og driften af det amerikanske generalkonsulat i Chengdu, skriver udenrigsministeriet.</p>
<p>- Ministeriet har ogs&aring; gjort det klart, at alle generalkonsulatets opgaver og begivenheder m&aring; indstilles.</p>
<p>If&oslash;lge det kinesiske udenrigsministerium er lukningen af konsulatet i Chengdu 'et legitimt og n&oslash;dvendigt svar p&aring; USA's urimelige tiltag'.</p>
<p>Meldingen kommer to dage efter en ordre fra det amerikanske udenrigsministerium om at lukke Kinas konsulat i Houston, Texas.</p>
<p>Onsdag oplyste udenrigsministeriet, at Kina har 72 timer til at lukke konsulatet.</p>
<p>Senere samme dag oplyste pr&aelig;sident Donald Trump p&aring; et pressem&oslash;de i Det Hvide Hus, at det 'altid er en mulighed', at flere kinesiske konsulater i USA vil blive lukket.</p>
<p>Trump sagde ogs&aring; p&aring; pressem&oslash;det, at han havde bem&aelig;rket en brand p&aring; konsulatet i Houston efter ordren om lukningen.</p>
<p>- Jeg antager, at de (kineserne, red.) br&aelig;ndte dokumenter og papirer, og jeg spekulerer p&aring;, hvad det handler om, sagde Trump.</p>
<div class="eb-position eb-position--intext" id="intext_outer_1">
 <div class="eb-placement" id="intext_inner_1"></div>
</div>
<p>I en erkl&aelig;ring fra det amerikanske udenrigsministerium onsdag stod der, at lukningen er beordret for at beskytte amerikansk ejendom og amerikanernes private oplysninger.</p>
<p>If&oslash;lge udenrigsminister Mike Pompeo er beslutningen truffet, fordi Kina 'stj&aelig;ler' intellektuel ejendomsret.</p>
<p>Regeringen i Kina har beskrevet den amerikanske beslutning om at lukke konsulatet i Houston som 'en politisk provokation'.</p><script>
      (function(apntag) {

          new jppolApn.DynamicBanners({
            articleType: 'article_default',
            bannerContainerId: 'fnBodytextTracking',
            bannerSelector: 'div[id*="intext_outer"]' ,
            device: 'desktop',
            maxBanners: 5,
            path: 'ekstrabladet/nyheder',
            prebidTimeout: '1000',
            usePrebid: true
          });

      })(window.apntag = window.apntag || {});
    </script>

  </div>
<div class="grid-width--medium flex flex-wrap--wrap margin-auto padding-m--rl margin-m--t">
    </div>
</article>

<div class="grid-column grid-column--s">
  </div>
<div id="manipulate_apn_mega1" class="eb-position eb-position--mega1 fnManHeight mar-l--tb">
          <div id="apn_ad_slot_mega14189098" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_mega14189098');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_mega14189098');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_mega14189098');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <div id="fnTalkContainer" class="comments-container" style="opacity: 0; transition: opacity .2s;">
        <div class="grid-column mar-l--t">
            <div class="bg--nationen2 eb-row pad-m">
                <div class="eb-row-item size1of2 color--white">
                    <i class="fas fa-comment"></i>
                    <span class="talk-commentcount"></span>
                    <span id="fnTalkCommentText">127 kommentarer</span>
                </div>
                <div class="eb-row-item fs-caption ta-right size1of2">
                <a
                            id="fnLFLogin"
                            class="color--white"
                            href="/medielogin/login/?returnTo=https://ekstrabladet.dk/nyheder/kina-beordrer-usa-til-at-lukke-konsulat/8214561%23fnTalkContainer"
                            >Log ind</a
                        >
                        </div>
            </div>
        </div>

        <div class="grid-column">
            <div
                            id="fnfetchTalk"
                            class="list-more list-more--tall p-relative ta-center color--eb pad-l"
                    >
                        Vis kommentarer <i class="fas fa-angle-down d-block mar-auto"></i>
                    </div>
                </div>

        <div id="fnTalkComments" class="grid-column mar-l--b hidden">
            <div
                    id="verificationError"
                    class="bg--graa6 ta-center pad-m hidden"
                    style="border: 1px solid #b6b6b6;"
            >
                <p> Der skete en fejl under valideringen af din bruger. </p>
                <p>
                    <a
                            href="/minprofil"
                            class="color--bruger"
                            target="_blank"
                            rel="noopener"
                    >Gå til Min profil</a
                    >
                    eller prøv igen senere.
                </p>
            </div>
            <div class="mar-m--t" id="talkStream"></div>
        </div>
    </div>

    <script src="https://nationen.ebcomments.dk/static/embed.js" async
            onload="
                    var fnArtCommentCount = document.getElementById('fnArtCommentCount');
                    if (fnArtCommentCount){
                        var commentsCount = '127';
                        if (commentsCount > 0) {
                            fnArtCommentCount.innerHTML = commentsCount;
                        }
                    }
                    var fnfetchTalk = document.querySelector('#fnfetchTalk');
                    var fnTalkComments = document.querySelector('#fnTalkComments');

                    fnfetchTalk.addEventListener('click', function () {
                        ebDataLayer.push({ 'event' : 'GAEvent', 'eventCategory' : 'UX', 'eventAction' : 'nationen-vis-kom', 'eventLabel' : '', 'eventValue' : 0, 'eventNint' : 1 });
                        fnfetchTalk.classList.add('hidden');
                        fnTalkComments.classList.remove('hidden');
                    });

                    document.getElementById('fnTalkContainer').style.opacity = '1';
                    Coral.Talk.render(document.getElementById('talkStream'), {
                    lazy: true,
                    asset_id: '8214561',
                    asset_url: 'https://ekstrabladet.dk/nyheder/kina-beordrer-usa-til-at-lukke-konsulat/8214561',
                    auth_token: '',
                    talk: 'https://nationen.ebcomments.dk/',
                    });
                    "></script>
<div class="bg--graa6 pad-l"></div>

<div class="grid-column grid-column--xl mar-m--tb">
                <div class="section-area section-area--article section-area--fullwidth">
                                    <div class="eb-row eb-row--top">
                                    <div class="eb-row-item eb-row-item--grow" style="width: auto;">
                                            <div id="front-ekstrabladet-dk-manuel-top-1" data-product="5d5a8cc11574df09cd20ecac" data-productname="ekstrabladet-dk" data-edition="5d5a8cf857cd2009c74b6378" data-editionname="manuel-top" data-decknumber="1" class="front theme-ekstrabladet">
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-yellow dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8213651" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/ferie/unge-sunny-beach-gaester-har-faaet-svar-paa-coronatest/8213651" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/ferie/unge-sunny-beach-gaester-har-faaet-svar-paa-coronatest/8213651" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27213105.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=272&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=782&amp;t%5Bcrop%5D%5Bheight%5D=1149&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=376&amp;accessToken=50eb4699ef1ac3b9a176adeb99fefd1c334995645734baf4bcb176ffc253c779 256w, https://frontimg.dk/users/drf-eb/images/27213105.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=272&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=782&amp;t%5Bcrop%5D%5Bheight%5D=1149&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=752&amp;accessToken=cf73254ab07b2f672f705bdc00c0258270e2c8f14cf1ad8bcdbf19a0a370792d 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27213105.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1501&amp;t%5Bcrop%5D%5Bheight%5D=1149&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=271&amp;accessToken=a1f2511bcfab6e4ac01f10aae2f121c20bea75315cc7c57566f3c5dc2ccecaf6 354w, https://frontimg.dk/users/drf-eb/images/27213105.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1501&amp;t%5Bcrop%5D%5Bheight%5D=1149&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=542&amp;accessToken=de09b7f562da941982a7288c97a9d2f083d94c7e88319ad6816dc6be76d49e64 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27213105.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=292&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=742&amp;t%5Bcrop%5D%5Bheight%5D=1149&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=465&amp;accessToken=317466589f0de2bcd8c6bb20dd0be0fc9852b56de6f1289584ecc84a92259e92" style="object-position: 41% 50%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27213105.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=292&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=742&amp;t%5Bcrop%5D%5Bheight%5D=1149&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=465&amp;accessToken=317466589f0de2bcd8c6bb20dd0be0fc9852b56de6f1289584ecc84a92259e92 300w, https://frontimg.dk/users/drf-eb/images/27213105.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=292&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=742&amp;t%5Bcrop%5D%5Bheight%5D=1149&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=930&amp;accessToken=3c88c4c67034fb5863c7d8161b83ebbacd874cb7790f13e6d9219b8d6700607e 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/ferie/unge-sunny-beach-gaester-har-faaet-svar-paa-coronatest/8213651" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 10em;">Pyh, de</p> 
       <p style="white-space: nowrap; font-size: 17.5em;">slap</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.5625em;">Pyh, de</p> 
       <p style="white-space: nowrap; font-size: 9.8125em;">slap</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 15.5vw;">Pyh, de</p> 
       <p style="white-space: nowrap; font-size: 27.2vw;">slap</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-blue" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8213479" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/flash/livsstil/pinligt-at-bestille-en-guffer/8213479" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/livsstil/pinligt-at-bestille-en-guffer/8213479" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27211657.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=91&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1478&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=236&amp;accessToken=d4a89506886c85f77727b2fef0501933a6534330d96f1d7072eb92f301119d17 256w, https://frontimg.dk/users/drf-eb/images/27211657.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=91&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1478&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=472&amp;accessToken=bdfabfc84986c2fa6a9a6ec1d66e4916adbf2105517764297de955b0eb4e1b2d 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27211657.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=449&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=763&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=169&amp;accessToken=2bd5392c1ab76d7ac2fa5d8b9220a5e255c686ece91fcbaf362f67cadf552261 354w, https://frontimg.dk/users/drf-eb/images/27211657.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=449&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=763&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=338&amp;accessToken=be70872e76d317efffa81ad8f77bc692bc11fa9493f9f8ee8e0d52efefbf1ce6 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27211657.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=91&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1478&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=277&amp;accessToken=0822d1636addc8afbb3c88e45060c228815d0244b84e64c27c164427979f8451" style="object-position: 56% 44%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27211657.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=91&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1478&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=277&amp;accessToken=0822d1636addc8afbb3c88e45060c228815d0244b84e64c27c164427979f8451 300w, https://frontimg.dk/users/drf-eb/images/27211657.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=91&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1478&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=554&amp;accessToken=963a10cd77509c62a296aa9dea0952bac50fcf4a30478ecebc0e407e3b871336 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/livsstil/pinligt-at-bestille-en-guffer/8213479" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 8.4375em;">- Er g&aring;et</p> 
       <p style="white-space: nowrap; font-size: 7.3125em;">helt amok</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.6875em;">- Er g&aring;et</p> 
       <p style="white-space: nowrap; font-size: 4.0625em;">helt amok</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 13.1vw;">- Er g&aring;et</p> 
       <p style="white-space: nowrap; font-size: 11.3vw;">helt amok</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-orange" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214574" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/nedslaaende-melding-fra-dmi-ustadigt-vejr-fortsaetter/8214574" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/nedslaaende-melding-fra-dmi-ustadigt-vejr-fortsaetter/8214574" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27216737.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=177&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=346&amp;t%5Bresize%5D%5Bwidth%5D=747&amp;t%5Bresize%5D%5Bheight%5D=161&amp;accessToken=df7beb9dde3da5b2c25a426407c17518da29ee59184f79c258bbc3936b62ee05 747w, https://frontimg.dk/users/drf-eb/images/27216737.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=177&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=346&amp;t%5Bresize%5D%5Bwidth%5D=1494&amp;t%5Bresize%5D%5Bheight%5D=322&amp;accessToken=98184cf014ea3d88b5cc024c870b41a91604f1f8d07c004ab435b65c5910f45c 1494w" sizes="(max-width: 767px) 97.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27216737.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=728&amp;t%5Bresize%5D%5Bheight%5D=338&amp;accessToken=d304537422acec05ebf83cdf6ecf873b2a8d1a8a1c171b4ed03d6a53cfd08c82 728w, https://frontimg.dk/users/drf-eb/images/27216737.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=1456&amp;t%5Bresize%5D%5Bheight%5D=676&amp;accessToken=c4946d0e3afd684392d802d6854239a9897cfa0bb980853a31c70ac57429a88a 1456w" sizes="(max-width: 769px) 728px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27216737.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=910&amp;t%5Bresize%5D%5Bheight%5D=422&amp;accessToken=cf24c93932cee27711edd211f1bc517c65acb1b488e68912391b825ffedb0d33" style="object-position: 50% 33%" sizes="(min-width: 769px) 910px, (max-width: 767px) 97.33vw, (min-width: 768px) 728px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27216737.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=910&amp;t%5Bresize%5D%5Bheight%5D=422&amp;accessToken=cf24c93932cee27711edd211f1bc517c65acb1b488e68912391b825ffedb0d33 910w, https://frontimg.dk/users/drf-eb/images/27216737.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=1820&amp;t%5Bresize%5D%5Bheight%5D=844&amp;accessToken=c275152d26cf0914df6046dae764b7a23370e646623afd862e64bc5540375d79 1820w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/nedslaaende-melding-fra-dmi-ustadigt-vejr-fortsaetter/8214574" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <div style="white-space: nowrap; font-size: 5.75em;">
         DMI: Her lysner det 
       </div> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <div style="white-space: nowrap; font-size: 4.5625em;">
         DMI: Her lysner det 
       </div> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <div style="white-space: nowrap; font-size: 9.3vw;">
         DMI: Her lysner det 
       </div> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-red" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8213655" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/umut-jeg-siger-nej-til-sex-og-onani-og-ja-til-jesus/8213655" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/umut-jeg-siger-nej-til-sex-og-onani-og-ja-til-jesus/8213655" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27216247.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1121&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=243&amp;accessToken=5e61eac3de2ced7b602d30c9c82449a139ad458afc2d090527c228cf398cf0ad 256w, https://frontimg.dk/users/drf-eb/images/27216247.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1121&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=486&amp;accessToken=83ee3105915cd0539e1be60259b93cec96449ac05db0f86cf012c8ac0e460403 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27216247.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=796&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=176&amp;accessToken=d06fd8e0dc3d90c11318085390a08fb3e82d21f279ff015077c485a7ca6c44ae 354w, https://frontimg.dk/users/drf-eb/images/27216247.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=796&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=352&amp;accessToken=44f8dc07c831336f830c0c7597cbb52c8359514563329cce2e62090174b3e288 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27216247.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1129&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=283&amp;accessToken=7185f02d5dc59c31a64c0bfebaa3a493f9e16e570620bf4ba8de135cdbe71afe" style="object-position: 23% 21%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27216247.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1129&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=283&amp;accessToken=7185f02d5dc59c31a64c0bfebaa3a493f9e16e570620bf4ba8de135cdbe71afe 300w, https://frontimg.dk/users/drf-eb/images/27216247.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1129&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=566&amp;accessToken=9a81752eddb1e965e5f9285160e3c92c7344cb19db787d0e1e10cde562873678 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/dkkendte/umut-jeg-siger-nej-til-sex-og-onani-og-ja-til-jesus/8213655" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 6.375em;">- Nej til sex</p> 
       <p style="white-space: nowrap; font-size: 8.75em;">og onani</p> 
       <p style="white-space: nowrap; font-size: 1em;"><br /></p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.5625em;">- Nej til sex</p> 
       <p style="white-space: nowrap; font-size: 4.875em;">og onani</p> 
       <p style="white-space: nowrap; font-size: 1em;"><br /></p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 9.9vw;">- Nej til sex</p> 
       <p style="white-space: nowrap; font-size: 13.5vw;">og onani</p> 
       <p style="white-space: nowrap; font-size: 2vw;"><br /></p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--main-others dre-group--3-items" data-layout="main-others"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-green" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8213689" data-priority="A"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/landsholdsfodbold/derfor-skifter-dansk-bomber-til-berlusconis-klub/8213689" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/landsholdsfodbold/derfor-skifter-dansk-bomber-til-berlusconis-klub/8213689" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27216859.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=51&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=881&amp;t%5Bresize%5D%5Bwidth%5D=747&amp;t%5Bresize%5D%5Bheight%5D=411&amp;accessToken=3f6baa1a00d15718e2e9c6288c1207eaf35f7a9a79642b51a853288125f555ba 747w, https://frontimg.dk/users/drf-eb/images/27216859.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=51&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=881&amp;t%5Bresize%5D%5Bwidth%5D=1494&amp;t%5Bresize%5D%5Bheight%5D=822&amp;accessToken=5452c445e11371e77a7d45250b147f3dc2be07e4a87f3aeb7775f5a8c2884db6 1494w" sizes="(max-width: 767px) 97.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27216859.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=51&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=881&amp;t%5Bresize%5D%5Bwidth%5D=728&amp;t%5Bresize%5D%5Bheight%5D=401&amp;accessToken=b26474829918a20156be7887c00e2f8b8d93da6d1e7dc1980a5a13b2455e0298 728w, https://frontimg.dk/users/drf-eb/images/27216859.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=51&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=881&amp;t%5Bresize%5D%5Bwidth%5D=1456&amp;t%5Bresize%5D%5Bheight%5D=802&amp;accessToken=2aa115342f49c494f14faf9b0c24f8ef63afea834e23a2bf79bb7a975e08c93e 1456w" sizes="(max-width: 769px) 728px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27216859.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1036&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=388&amp;accessToken=166b22f7753f45661381de722b1b2fc683adac4690d2748b56066c292c672f0f" style="object-position: 66% 41%" sizes="(min-width: 769px) 600px, (max-width: 767px) 97.33vw, (min-width: 768px) 728px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27216859.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1036&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=388&amp;accessToken=166b22f7753f45661381de722b1b2fc683adac4690d2748b56066c292c672f0f 600w, https://frontimg.dk/users/drf-eb/images/27216859.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1036&amp;t%5Bresize%5D%5Bwidth%5D=1200&amp;t%5Bresize%5D%5Bheight%5D=776&amp;accessToken=b397073210b145cbddb5b95db7a185ffc02363bc3ca431f930f2c956047fcc62 1200w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/landsholdsfodbold/derfor-skifter-dansk-bomber-til-berlusconis-klub/8213689" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.3125em;">Derfor skifter</p> 
       <p style="white-space: nowrap; font-size: 5.0625em;">dansk bomber</p> 
       <p style="white-space: nowrap; font-size: 5.4375em;">til Berlusconi</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 6.5em;">Derfor skifter</p> 
       <p style="white-space: nowrap; font-size: 6.1875em;">dansk bomber</p> 
       <p style="white-space: nowrap; font-size: 6.625em;">til Berlusconi</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 13.2vw;">Derfor skifter</p> 
       <p style="white-space: nowrap; font-size: 12.6vw;">dansk bomber</p> 
       <p style="white-space: nowrap; font-size: 13.5vw;">til Berlusconi</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-yellow dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214561" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/kina-beordrer-usa-til-at-lukke-konsulat/8214561" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/kina-beordrer-usa-til-at-lukke-konsulat/8214561" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/22865001.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=77&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1400&amp;t%5Bcrop%5D%5Bheight%5D=1207&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=313&amp;accessToken=f7d72d7168d919af8119137f0369bbf8af305092ec61301a6be38caddec28fd7 363w, https://frontimg.dk/users/drf-eb/images/22865001.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=77&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1400&amp;t%5Bcrop%5D%5Bheight%5D=1207&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=626&amp;accessToken=ab59d7fbaa4e63b2e14f63c15924336729dc3d6b22559c0d1f1774d1346e8e3b 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/22865001.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=102&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1351&amp;t%5Bcrop%5D%5Bheight%5D=1207&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=316&amp;accessToken=382012e487360c3c95a116f1449e1cdc71a5eb04af48292562251a2d3ca07c1d 354w, https://frontimg.dk/users/drf-eb/images/22865001.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=102&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1351&amp;t%5Bcrop%5D%5Bheight%5D=1207&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=632&amp;accessToken=2e656f828bfdcfb2ccbb7cc43f1c0015e3beab82b2b9ab496cc143dacf87d162 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/22865001.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1207&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=219&amp;accessToken=3fdaa2dacc369c2910e0d42e4f1fa2623f8e4abefd873518f8006cba25f7465a" style="object-position: 49% 50%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/22865001.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1207&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=219&amp;accessToken=3fdaa2dacc369c2910e0d42e4f1fa2623f8e4abefd873518f8006cba25f7465a 290w, https://frontimg.dk/users/drf-eb/images/22865001.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1207&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=438&amp;accessToken=8f6e7c5fab83a61f238d629c5735d55957c04c4fbf1c8a6bcfb71c7933f257fc 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/kina-beordrer-usa-til-at-lukke-konsulat/8214561" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <div style="white-space: nowrap; font-size: 3.8125em;">
         Luk nu!!! 
       </div> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <div style="white-space: nowrap; font-size: 4.75em;">
         Luk nu!!! 
       </div> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <div style="white-space: nowrap; font-size: 9.2vw;">
         Luk nu!!! 
       </div> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-black dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214541" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/dette-billede-vaekker-opsigt/8214541" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/dette-billede-vaekker-opsigt/8214541" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27213425.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=51&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=895&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=203&amp;accessToken=762223b146feb443d289e73414d2d0e3a85b84415bb291ada6aee1f3f4a8ce92 363w, https://frontimg.dk/users/drf-eb/images/27213425.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=51&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=895&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=406&amp;accessToken=3811730402c3a23eb2726245bc0e56b799bfd9d91e45db17c61d13f592de49c5 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27213425.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=51&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=895&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=198&amp;accessToken=adfc801778d7792ae08b8dd24bb711a5a774521f42f67c3f33737c929bd222ed 354w, https://frontimg.dk/users/drf-eb/images/27213425.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=51&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=895&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=396&amp;accessToken=0e39f45e23754ac7b186f76230e5a791264a440465c1c0da11ced39197917f78 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27213425.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=51&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=894&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=162&amp;accessToken=775eedeee3ba777ef554f518a5dd5382f84064d94b41fb8851742f578b57ead0" style="object-position: 55% 47%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27213425.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=51&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=894&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=162&amp;accessToken=775eedeee3ba777ef554f518a5dd5382f84064d94b41fb8851742f578b57ead0 290w, https://frontimg.dk/users/drf-eb/images/27213425.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=51&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=894&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=324&amp;accessToken=0584762ab68cd25f4ba1bff218e744a8eb5b31c76088d9244df7f57b2b58f2f4 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/dette-billede-vaekker-opsigt/8214541" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 4.375em;">V&aelig;kker</p> 
       <p style="white-space: nowrap; font-size: 5.3125em;">opsigt</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.4375em;">V&aelig;kker</p> 
       <p style="white-space: nowrap; font-size: 6.6875em;">opsigt</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 10.6vw;">V&aelig;kker</p> 
       <p style="white-space: nowrap; font-size: 13vw;">opsigt</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-red" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8213476" data-priority="B"> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/influencer-i-plakat-plagiat-kan-faa-store-konsekvenser/8213476" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/influencer-i-plakat-plagiat-kan-faa-store-konsekvenser/8213476" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24434944.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1500&amp;t%5Bcrop%5D%5Bheight%5D=1901&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=324&amp;accessToken=6ec96ad7d07773af6ec2f92644015c9165239fdbe4a78c7fe9bb0fe94167bc2d 256w, https://frontimg.dk/users/drf-eb/images/24434944.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1500&amp;t%5Bcrop%5D%5Bheight%5D=1901&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=648&amp;accessToken=5e1484029f9b1f59d1bf8eeb205d1d5f08437f9e72fc06f52608020deef2dc2d 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24434944.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1901&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=421&amp;accessToken=2ab78b145b51bcb4ab084f5ea7fa7e0f473c6cdcd5bdda62e15ff9320c92a759 354w, https://frontimg.dk/users/drf-eb/images/24434944.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1901&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=842&amp;accessToken=faae6b758cf4080e06071b5aed5b159400dbbaa017a8a614cc5339082fd99b05 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24434944.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1441&amp;t%5Bcrop%5D%5Bheight%5D=1901&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=396&amp;accessToken=db7c35fcf1a1d1076f1499581db29895384530b4ceb20e1c32b9f94d2072319f" style="object-position: 39% 50%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24434944.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1441&amp;t%5Bcrop%5D%5Bheight%5D=1901&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=396&amp;accessToken=db7c35fcf1a1d1076f1499581db29895384530b4ceb20e1c32b9f94d2072319f 300w, https://frontimg.dk/users/drf-eb/images/24434944.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1441&amp;t%5Bcrop%5D%5Bheight%5D=1901&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=792&amp;accessToken=6423efce4ab02d9152dda6cffcf713268d8d9b49611251a2942ad083247ab973 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/dkkendte/influencer-i-plakat-plagiat-kan-faa-store-konsekvenser/8213476" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 8.25em;">Risikerer</p> 
       <p style="white-space: nowrap; font-size: 14.9375em;">b&oslash;de</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.5625em;">Risikerer</p> 
       <p style="white-space: nowrap; font-size: 8.375em;">b&oslash;de</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 12.7vw;">Risikerer</p> 
       <p style="white-space: nowrap; font-size: 23.2vw;">b&oslash;de</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-yellow dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214517" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/iransk-passagerfly-maa-undvige-amerikansk-kampfly-i-syrien/8214517" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/iransk-passagerfly-maa-undvige-amerikansk-kampfly-i-syrien/8214517" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27213421.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=715&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=885&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=308&amp;accessToken=00890420310029a0f00304a9f65c270ec36bfdcc47511997d8f392f3f6b51226 256w, https://frontimg.dk/users/drf-eb/images/27213421.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=715&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=885&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=616&amp;accessToken=3b04cb122ffe3ce0b9fbd5d924d4dcaa71cddd9c57969b765704009cb976c96c 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27213421.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1047&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=232&amp;accessToken=109652638c1beb903b37b91f57c6e1f5e2449b2e8dfc1761ff9061d133687b5f 354w, https://frontimg.dk/users/drf-eb/images/27213421.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1047&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=464&amp;accessToken=5cf2d56ad60bff18d789d137260b1db07fe00893375461810cacd65b101b1a22 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27213421.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=743&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=858&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=373&amp;accessToken=5db6070f35a1f4573c652877aca4aa73308bb6309b9b4485399356db70338457" style="object-position: 76% 49%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27213421.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=743&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=858&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=373&amp;accessToken=5db6070f35a1f4573c652877aca4aa73308bb6309b9b4485399356db70338457 300w, https://frontimg.dk/users/drf-eb/images/27213421.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=743&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=858&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=746&amp;accessToken=cda1d79cb63038f27b2ccdcde82ca39e14bd0046648e1ec7097467794c66b946 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/iransk-passagerfly-maa-undvige-amerikansk-kampfly-i-syrien/8214517" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 9.5em;">Drama i</p> 
       <p style="white-space: nowrap; font-size: 12.25em;">luften</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.3125em;">Drama i</p> 
       <p style="white-space: nowrap; font-size: 6.875em;">luften</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 14.8vw;">Drama i</p> 
       <p style="white-space: nowrap; font-size: 19vw;">luften</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div>
</div><style>
  
      .advertorials .advertorial-item:first-child .card--apn {
        background: #91a34f;
      }
      .advertorials .advertorial-item:nth-child(2) .card--apn {
        background: #db5040;
      }
      .advertorials .advertorial-item:last-child .card--apn {
        background: #954839;
      }
    
  .advertorials .advertorial-item::nth-child(2) .card--apn[href*='ekstrabladet.dk'] {
    background: #84a8c4;
  }
  .advertorials .advertorial-item .card--apn[href*='ekstrabladet.dk'] {
    background: #cec4a6;
  }
</style>

<div class="advertorials margin-m--b margin-l--t margin-s--rl" id="nativeContainer8044741">
  <div class="flex flex-wrap--wrap">
    <div id="man_native_1_8044741" class="fnNative eb-position eb-position--native flex-item advertorial-item position-relative width-1of3">
      <div id="target_native_1_8044741" class="eb-position--native height-1of1  margin-s--rl"></div>
    </div>
    <div id="man_native_2_8044741" class="fnNative eb-position eb-position--native flex-item advertorial-item position-relative width-1of3">
      <div id="target_native_2_8044741" class="eb-position--native height-1of1  margin-s--rl"></div>
    </div>
    <div id="man_native_3_8044741" class="fnNative eb-position eb-position--native flex-item advertorial-item position-relative width-1of3">
      <div id="target_native_3_8044741" class="eb-position--native height-1of1  margin-s--rl"></div>
    </div>
    </div>
</div>

<script>
  if (jppolApn && jppolApn.nativeBannerContainers) {
    jppolApn.nativeBannerContainers.push({ bannerClass: 'fnNative', containerId: 'nativeContainer8044741' });
  }
</script>
<div id="front-ekstrabladet-dk-manuel-top-2" data-product="5d5a8cc11574df09cd20ecac" data-productname="ekstrabladet-dk" data-edition="5d5a8cf857cd2009c74b6378" data-editionname="manuel-top" data-decknumber="2" class="front theme-ekstrabladet">
 <div class="dre-group dre-group--third dre-group--3-items" data-layout="third"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-red" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214136" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/skraek-hus-sat-til-salg/8214136" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/skraek-hus-sat-til-salg/8214136" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27208605.png?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=13&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1544&amp;t%5Bcrop%5D%5Bheight%5D=876&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=17e9d6c808d17bc92608fa93d699d54c652e477ceda5670530c40d84e0feec61 363w, https://frontimg.dk/users/drf-eb/images/27208605.png?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=13&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1544&amp;t%5Bcrop%5D%5Bheight%5D=876&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=412&amp;accessToken=a0166a5289ff99e9de114d8c33bc308a1b45d44cdc39ea2885fe53252ae8da63 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27208605.png?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=166&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1238&amp;t%5Bcrop%5D%5Bheight%5D=876&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=162&amp;accessToken=b474442aa081396e3cbacbd12e09c42142ee811caab2dcb81d43fcd0b685418c 229w, https://frontimg.dk/users/drf-eb/images/27208605.png?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=166&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1238&amp;t%5Bcrop%5D%5Bheight%5D=876&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=324&amp;accessToken=6bcb23deb0a945a5ccd94034c611d684845a2d0d13ab515ef78bc19cfc5378e2 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27208605.png?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=175&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1220&amp;t%5Bcrop%5D%5Bheight%5D=876&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=208&amp;accessToken=e1c86fc92d6bc2ed587760ae03a7dec3ae08bf3a52108ed1489d9254ad76dda7" style="object-position: 49% 55%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27208605.png?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=175&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1220&amp;t%5Bcrop%5D%5Bheight%5D=876&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=208&amp;accessToken=e1c86fc92d6bc2ed587760ae03a7dec3ae08bf3a52108ed1489d9254ad76dda7 290w, https://frontimg.dk/users/drf-eb/images/27208605.png?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=175&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1220&amp;t%5Bcrop%5D%5Bheight%5D=876&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=416&amp;accessToken=3c91cadaae762b5321544beafdd33f71092d9b127848ecccabefaabec1576b4c 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/skraek-hus-sat-til-salg/8214136" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 3em;">Skr&aelig;k-hus</p> 
       <p style="white-space: nowrap; font-size: 3.125em;">s&aelig;lges for</p> 
       <p style="white-space: nowrap; font-size: 2.75em;">26 millioner</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.25em;">Skr&aelig;k-hus</p> 
       <p style="white-space: nowrap; font-size: 2.4375em;">s&aelig;lges for</p> 
       <p style="white-space: nowrap; font-size: 2.125em;">26 millioner</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 7.3vw;">Skr&aelig;k-hus</p> 
       <p style="white-space: nowrap; font-size: 7.6vw;">s&aelig;lges for</p> 
       <p style="white-space: nowrap; font-size: 6.7vw;">26 millioner</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-yellow dre-item--feature-invertColors dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8213291" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/politik/danskpolitik/nye-tal-her-breder-corona-sig-mest/8213291" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/politik/danskpolitik/nye-tal-her-breder-corona-sig-mest/8213291" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/26157313.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=63&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=869&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=197&amp;accessToken=b626942ebad3f2aab3de937fd758a6d43882f1f57bb735bf3b8752d342d865f9 363w, https://frontimg.dk/users/drf-eb/images/26157313.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=63&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=869&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=394&amp;accessToken=db5aa23f3924d88098c3f8d9058112155ac3fb69e1c6ab5787efe461e8063317 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/26157313.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=17&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1561&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=156&amp;accessToken=bc89fba79b0c23605a307c6be398f975d320754515c68e124ed6a24188c31263 229w, https://frontimg.dk/users/drf-eb/images/26157313.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=17&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1561&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=312&amp;accessToken=a55a30df73820e02f46ec3f6123c99f521a06b9f6dc494e67cffd2dd0b97898a 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/26157313.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=26&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1542&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=201&amp;accessToken=0861fbf1ddb4f16baaa0b8f360c5e6bc8f6c3b78d0b98c67f6b4a66fa627e377" style="object-position: 50% 47%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/26157313.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=26&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1542&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=201&amp;accessToken=0861fbf1ddb4f16baaa0b8f360c5e6bc8f6c3b78d0b98c67f6b4a66fa627e377 290w, https://frontimg.dk/users/drf-eb/images/26157313.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=26&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1542&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=402&amp;accessToken=976b78047c3b5855e4ed8560cd3d86a868eb86bb05b580783acc0f37f0caf770 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/politik/danskpolitik/nye-tal-her-breder-corona-sig-mest/8213291" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 4.25em;">Nye tal:</p> 
       <p style="white-space: nowrap; font-size: 3.0625em;">Her breder</p> 
       <p style="white-space: nowrap; font-size: 2.0625em;">corona sig mest</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.25em;">Nye tal:</p> 
       <p style="white-space: nowrap; font-size: 2.375em;">Her breder</p> 
       <p style="white-space: nowrap; font-size: 1.5625em;">corona sig mest</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 10.4vw;">Nye tal:</p> 
       <p style="white-space: nowrap; font-size: 7.4vw;">Her breder</p> 
       <p style="white-space: nowrap; font-size: 5vw;">corona sig mest</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-black dre-item--feature-plus" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214052" data-priority="B"> 
    <a href="https://ekstrabladet.dk/plus/krimi/mor-til-draebte-nicoline-hvad-fanden-har-de-gjort-ved-dig/8214052" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/plus/krimi/mor-til-draebte-nicoline-hvad-fanden-har-de-gjort-ved-dig/8214052" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/26604479.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=121&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1315&amp;t%5Bcrop%5D%5Bheight%5D=1600&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=311&amp;accessToken=cf952827ee0ea366a730dada0a706aec87654f179d6beefaa10dd99c7a7e49fc 256w, https://frontimg.dk/users/drf-eb/images/26604479.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=121&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1315&amp;t%5Bcrop%5D%5Bheight%5D=1600&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=622&amp;accessToken=724b6a1fe6511367852ee5ca30f246b8f30c6f713ce1907d216e2d9c15a8a170 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/26604479.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=55&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1049&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=150&amp;accessToken=5f250add691bf9b593e6945541cad29f56e4e8822f9d042debec5237aa59a0dd 229w, https://frontimg.dk/users/drf-eb/images/26604479.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=55&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1049&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=300&amp;accessToken=a484d593ad715592b4b780811aa2b3d60678638b292aed80bc94a319eacc0aed 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/26604479.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=55&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1049&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=190&amp;accessToken=c6414f1a8207eeff5615b8b83f5491d99cdbe7907f49524fc766093bd2585cca" style="object-position: 49% 36%" sizes="(min-width: 769px) 290px, (max-width: 767px) 33.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/26604479.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=55&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1049&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=190&amp;accessToken=c6414f1a8207eeff5615b8b83f5491d99cdbe7907f49524fc766093bd2585cca 290w, https://frontimg.dk/users/drf-eb/images/26604479.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=55&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1049&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=380&amp;accessToken=cfabb493b422815de04a6a711240f96db10ece429eaea918cce94c2b03838e9c 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/plus/krimi/mor-til-draebte-nicoline-hvad-fanden-har-de-gjort-ved-dig/8214052" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 2.3125em;">Mor til dr&aelig;bte</p> 
       <p style="white-space: nowrap; font-size: 3.75em;">Nicoline:</p> 
       <p style="white-space: nowrap; font-size: 2.3125em;">- Hvad fanden</p> 
       <p style="white-space: nowrap; font-size: 1.625em;">har de gjort ved dig?</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 1.75em;">Mor til dr&aelig;bte</p> 
       <p style="white-space: nowrap; font-size: 2.875em;">Nicoline:</p> 
       <p style="white-space: nowrap; font-size: 1.75em;">- Hvad fanden</p> 
       <p style="white-space: nowrap; font-size: 1.1875em;">har de gjort ved dig?</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 7.9vw;">Mor til dr&aelig;bte</p> 
       <p style="white-space: nowrap; font-size: 13vw;">Nicoline:</p> 
       <p style="white-space: nowrap; font-size: 7.9vw;">- Hvad fanden</p> 
       <p style="white-space: nowrap; font-size: 5.6vw;">har de gjort ved dig?</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-green dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214494" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/fc_koebenhavn/staale-saver-egen-spiller-over/8214494" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/fc_koebenhavn/staale-saver-egen-spiller-over/8214494" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27208210.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1204&amp;t%5Bcrop%5D%5Bheight%5D=975&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=207&amp;accessToken=f2436acdb49deea77c6b9db570bf4d6a2df1359ad5d384cd3ced3a639f96ff9c 256w, https://frontimg.dk/users/drf-eb/images/27208210.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1204&amp;t%5Bcrop%5D%5Bheight%5D=975&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=414&amp;accessToken=f1881041195397be43ac772e05542481c530e58fb19471942e55f5a29aa5d792 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27208210.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=656&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=145&amp;accessToken=d34a2a53d6bb7af978a077f4d004ed64d0d599297715f7f53109fd6ac80fc215 354w, https://frontimg.dk/users/drf-eb/images/27208210.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=656&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=290&amp;accessToken=202eb74bc99e13ed3e7f657034c45219ed352567a45265ea75d4a92d00642370 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27208210.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1229&amp;t%5Bcrop%5D%5Bheight%5D=975&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=238&amp;accessToken=8822d67b71a415ac9f8e194902f2099050ba9562a75798011072cc05a62c80de" style="object-position: 37% 17%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27208210.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1229&amp;t%5Bcrop%5D%5Bheight%5D=975&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=238&amp;accessToken=8822d67b71a415ac9f8e194902f2099050ba9562a75798011072cc05a62c80de 300w, https://frontimg.dk/users/drf-eb/images/27208210.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1229&amp;t%5Bcrop%5D%5Bheight%5D=975&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=476&amp;accessToken=ac52b83e8dae8017dfc31b0ee9c289e9e5d848597b631a705a152696ce8afba6 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/fc_koebenhavn/staale-saver-egen-spiller-over/8214494" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 6.75em;">Saver egen</p> 
       <p style="white-space: nowrap; font-size: 6.5625em;">spiller over</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.8125em;">Saver egen</p> 
       <p style="white-space: nowrap; font-size: 3.6875em;">spiller over</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 10.5vw;">Saver egen</p> 
       <p style="white-space: nowrap; font-size: 10.1vw;">spiller over</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--half dre-group--2-items" data-layout="half"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-bordeaux dre-item--feature-plus" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214468" data-priority="B"> 
    <a href="https://ekstrabladet.dk/plus/side9/bagom-side9/mia-bliver-i-danmark-jeg-har-mega-flyskraek/8214468" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/plus/side9/bagom-side9/mia-bliver-i-danmark-jeg-har-mega-flyskraek/8214468" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27213108.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=60&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=856&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=194&amp;accessToken=1077642f925bc6b63c775d9c2934a3879b30d6ce64e50ba34903589d12733b70 363w, https://frontimg.dk/users/drf-eb/images/27213108.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=60&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=856&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=388&amp;accessToken=44526c21e0f0d84aaba832a949c263e49eeb26ea3d605994d47741c7205a3df4 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27213108.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=57&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=863&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=191&amp;accessToken=41a46a8f804f3cba37b080c885ba6bc6624cf44c43222305013c876b7471cbdc 354w, https://frontimg.dk/users/drf-eb/images/27213108.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=57&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=863&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=382&amp;accessToken=ad487d032db1e175b7c754c501339f304f8c47ce671c3d0360cd1fddaa2f3386 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27213108.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=60&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=857&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=238&amp;accessToken=d3103260e1388a673d60040a60ccba08ba9e20e1db076b516e13c2b9d82ad0f3" style="object-position: 45% 24%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27213108.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=60&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=857&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=238&amp;accessToken=d3103260e1388a673d60040a60ccba08ba9e20e1db076b516e13c2b9d82ad0f3 445w, https://frontimg.dk/users/drf-eb/images/27213108.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=60&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=857&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=476&amp;accessToken=eaa4a7f06c9f83471de56a33c3a4597a0678fba501a2279fcd1624401623a305 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/plus/side9/bagom-side9/mia-bliver-i-danmark-jeg-har-mega-flyskraek/8214468" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.3125em;">Mia bliver</p> 
       <p style="white-space: nowrap; font-size: 16em;">her</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.125em;">Mia bliver</p> 
       <p style="white-space: nowrap; font-size: 12.5em;">her</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 8.2vw;">Mia bliver</p> 
       <p style="white-space: nowrap; font-size: 24.3vw;">her</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-right dre-item--skin dre-item--skin-red" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8213742" data-priority="B"> 
    <a href="https://ekstrabladet.dk/flash/livsstil/sender-hjerteskaerende-besked-fra-graven/8213742" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/livsstil/sender-hjerteskaerende-besked-fra-graven/8213742" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27207191.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=765&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=173&amp;accessToken=0b17ae0e13ade232509a3a3c09fc5d26be5244f0e4c3f815d79acdc4ebf3a786 363w, https://frontimg.dk/users/drf-eb/images/27207191.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=765&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=346&amp;accessToken=2eadf5b3c8c4089917dec887921273bec47349eb97ccb42bb77789c9d0d9bf70 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27207191.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=164&amp;accessToken=7cf671fc7f9fb7b8138382c475d9f9390bd0a22febfe22d5c12d10281674e8ea 354w, https://frontimg.dk/users/drf-eb/images/27207191.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=328&amp;accessToken=3074b49af09c9285eadf7028cc103ce2c00a4093448965e36fe1cbe461ebb5bf 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27207191.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=709e93803d87444233bf9b6cfb34a3608ce58ba9501856c17949e0e0afbde35e" style="object-position: 65% 19%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27207191.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=709e93803d87444233bf9b6cfb34a3608ce58ba9501856c17949e0e0afbde35e 445w, https://frontimg.dk/users/drf-eb/images/27207191.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=412&amp;accessToken=3348d68465f86e0ab3f4ad19e25dcd307c6ad00d0866452aa9c9f12f34d2aa31 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/livsstil/sender-hjerteskaerende-besked-fra-graven/8213742" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 7.5em;">Sender</p> 
       <p style="white-space: nowrap; font-size: 3.3125em;">hjertesk&aelig;rende</p> 
       <p style="white-space: nowrap; font-size: 7.375em;">besked</p> 
       <p style="white-space: nowrap; font-size: 5.1875em;">fra graven</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.875em;">Sender</p> 
       <p style="white-space: nowrap; font-size: 2.625em;">hjertesk&aelig;rende</p> 
       <p style="white-space: nowrap; font-size: 5.75em;">besked</p> 
       <p style="white-space: nowrap; font-size: 4.0625em;">fra graven</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 11.3vw;">Sender</p> 
       <p style="white-space: nowrap; font-size: 5vw;">hjertesk&aelig;rende</p> 
       <p style="white-space: nowrap; font-size: 11.2vw;">besked</p> 
       <p style="white-space: nowrap; font-size: 7.9vw;">fra graven</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-yellow" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214487" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/112/brand-i-michelin-restaurant/8214487" class="dre-item__header dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/112/brand-i-michelin-restaurant/8214487" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 15.6875em;">Brand i</p> 
       <p style="white-space: nowrap; font-size: 6.5625em;">kendt restaurant</p> 
       <p style="white-space: nowrap; font-size: 14.8125em;">slukket</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 12.4375em;">Brand i</p> 
       <p style="white-space: nowrap; font-size: 5.1875em;">kendt restaurant</p> 
       <p style="white-space: nowrap; font-size: 11.75em;">slukket</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 25.5vw;">Brand i</p> 
       <p style="white-space: nowrap; font-size: 10.6vw;">kendt restaurant</p> 
       <p style="white-space: nowrap; font-size: 24.1vw;">slukket</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-red dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214534" data-priority="B"> 
    <a href="https://ekstrabladet.dk/flash/harry-og-meghan-laegger-sag-an-mod-paparazzi/8214534" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/harry-og-meghan-laegger-sag-an-mod-paparazzi/8214534" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27213372.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=804&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=696&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=392&amp;accessToken=5a694e12d67b989d9359ff801bf3890215857430c6ac12bfbf7dcc3d8648f0ac 256w, https://frontimg.dk/users/drf-eb/images/27213372.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=804&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=696&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=784&amp;accessToken=6d66dbcef9f848d0031d619ad7f6dc6ee442a28949017501dfe691c4f66c2649 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27213372.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=267&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1334&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=283&amp;accessToken=74d515abad20a4ee737dad90bd6ee30397507addde21c54dfac563058c2ceeb6 354w, https://frontimg.dk/users/drf-eb/images/27213372.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=267&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1334&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=566&amp;accessToken=e358e8b8a047feeba28683e36090bfa29c7121cd233ab37dd589f0bdd816f019 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27213372.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=823&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=659&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=486&amp;accessToken=20ed2d9632cbf9c266b88648939ec645e5776cd973aa1a9207bf9172172efc8e" style="object-position: 72% 51%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27213372.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=823&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=659&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=486&amp;accessToken=20ed2d9632cbf9c266b88648939ec645e5776cd973aa1a9207bf9172172efc8e 300w, https://frontimg.dk/users/drf-eb/images/27213372.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=823&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=659&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=972&amp;accessToken=aadf507354deaaa14ddd927b601947c0893bc3e3752b74510413932deb590e03 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/harry-og-meghan-laegger-sag-an-mod-paparazzi/8214534" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 9.0625em;">Har f&aring;et</p> 
       <p style="white-space: nowrap; font-size: 19.75em;">nok</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.0625em;">Har f&aring;et</p> 
       <p style="white-space: nowrap; font-size: 11.0625em;">nok</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 14vw;">Har f&aring;et</p> 
       <p style="white-space: nowrap; font-size: 30.7vw;">nok</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black dre-item--header dre-item--header-1224-black" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8213799" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/tidligere-hospitalsmedarbejder-tjekkede-kendtes-patientjournaler/8213799" class="dre-item__header dre-item__header--skin-1224-black dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/tidligere-hospitalsmedarbejder-tjekkede-kendtes-patientjournaler/8213799" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.75em;">Hospitals-direkt&oslash;r:</p> 
       <p style="white-space: nowrap; font-size: 9.75em;">- Har aldrig</p> 
       <p style="white-space: nowrap; font-size: 6.0625em;">set noget lignende</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.5625em;">Hospitals-direkt&oslash;r:</p> 
       <p style="white-space: nowrap; font-size: 7.75em;">- Har aldrig</p> 
       <p style="white-space: nowrap; font-size: 4.75em;">set noget lignende</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 9.3vw;">Hospitals-direkt&oslash;r:</p> 
       <p style="white-space: nowrap; font-size: 15.7vw;">- Har aldrig</p> 
       <p style="white-space: nowrap; font-size: 9.7vw;">set noget lignende</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-black" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214435" data-priority="B"> 
    <a href="https://ekstrabladet.dk/flash/udlandkendte/megastjerne-sagsoegt-ekskone-kraever-245-millioner/8214435" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/udlandkendte/megastjerne-sagsoegt-ekskone-kraever-245-millioner/8214435" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/16176389.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1170&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=233&amp;accessToken=a8ac4ad2cfd59f5860750a7321c90aaedbb1a8f7e3c020a30f253e347c070db7 256w, https://frontimg.dk/users/drf-eb/images/16176389.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1170&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=466&amp;accessToken=09bae7f7f465863abd3fae44cc31a3891b466b420989da8f67441ab76361b36d 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/16176389.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=85&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=737&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=163&amp;accessToken=e312e7445662ba09e6d551961daa6ddf7f4d855850bb0381d34c01709dbb0c70 354w, https://frontimg.dk/users/drf-eb/images/16176389.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=85&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=737&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=326&amp;accessToken=b4683666b0ff79220bd5f5e8289af0dfbc4b0a091470d01fbf4a46ea4865b2bd 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/16176389.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1176&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=272&amp;accessToken=40274c4ce0ff62c1b872f27900273d10c275fb34abcfbc0649dc0de0ef61a51b" style="object-position: 35% 42%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/16176389.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1176&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=272&amp;accessToken=40274c4ce0ff62c1b872f27900273d10c275fb34abcfbc0649dc0de0ef61a51b 300w, https://frontimg.dk/users/drf-eb/images/16176389.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1176&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=544&amp;accessToken=5ddf6ca45621e6217dc85ddc90ba7edc8fa8352cf8c9b0d286f977b4022adab3 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/udlandkendte/megastjerne-sagsoegt-ekskone-kraever-245-millioner/8214435" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.9375em;">Megastjerne</p> 
       <p style="white-space: nowrap; font-size: 9.5em;">sags&oslash;gt</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.3125em;">Megastjerne</p> 
       <p style="white-space: nowrap; font-size: 5.3125em;">sags&oslash;gt</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 9.2vw;">Megastjerne</p> 
       <p style="white-space: nowrap; font-size: 14.8vw;">sags&oslash;gt</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div>
</div><div id="front-ekstrabladet-dk-native-1" data-product="5d5a8cc11574df09cd20ecac" data-productname="ekstrabladet-dk" data-edition="5e1dbc658b7c527b91a1690c" data-editionname="native" data-decknumber="1" class="front theme-ekstrabladet">
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-native-dark" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8210040" data-priority="A"> 
    <div class="dre-item__header dre-item__header--empty"></div> 
    <a href="https://ekstrabladet.dk/kup/forbrug/studiestart-oekonomiske-udfordringer-for-de-nye-studerende/8210040" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27039952.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=95&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=709&amp;t%5Bresize%5D%5Bwidth%5D=747&amp;t%5Bresize%5D%5Bheight%5D=330&amp;accessToken=e2c6f02c3f7428920fc3bdc938fc8a2c4ffde9d343480acc6836a8c483cc86f3 747w, https://frontimg.dk/users/drf-eb/images/27039952.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=95&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=709&amp;t%5Bresize%5D%5Bwidth%5D=1494&amp;t%5Bresize%5D%5Bheight%5D=660&amp;accessToken=f78c04cd4fbd21cfe1e63a459a1d66a5bc0513ccc6c8c723a63002706077d0b0 1494w" sizes="(max-width: 767px) 97.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27039952.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=78&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=728&amp;t%5Bresize%5D%5Bheight%5D=338&amp;accessToken=b4578ef83cbe92f3ee79cbe67da6ee33284a542d02e1886207c71d25bbab2f50 728w, https://frontimg.dk/users/drf-eb/images/27039952.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=78&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=1456&amp;t%5Bresize%5D%5Bheight%5D=676&amp;accessToken=132ce7e2f3c4ef192df21d70bd471f1be10effbd1916e0a6d4e6f577bc86fd57 1456w" sizes="(max-width: 769px) 728px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27039952.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=78&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=910&amp;t%5Bresize%5D%5Bheight%5D=422&amp;accessToken=a0cb2f398516b6fbfd576f4fe572f2c2d1da096014896921820bcb97477fbe86" style="object-position: 50% 50%" sizes="(min-width: 769px) 910px, (max-width: 767px) 97.33vw, (min-width: 768px) 728px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27039952.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=78&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=910&amp;t%5Bresize%5D%5Bheight%5D=422&amp;accessToken=a0cb2f398516b6fbfd576f4fe572f2c2d1da096014896921820bcb97477fbe86 910w, https://frontimg.dk/users/drf-eb/images/27039952.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=78&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=1820&amp;t%5Bresize%5D%5Bheight%5D=844&amp;accessToken=14e3dd129c3a6a57c504274420a302652a4d8dc51c0a0dc9ea9a645d996ab332 1820w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <div class="dre-item__pretitle">
       Annonc&oslash;rbetalt indhold 
     </div> 
     <a href="https://ekstrabladet.dk/kup/forbrug/studiestart-oekonomiske-udfordringer-for-de-nye-studerende/8210040" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 9.3125em;">Studiestart:</p> 
       <p style="white-space: nowrap; font-size: 4.375em;">&Oslash;konomiske udfordringer</p> 
       <p style="white-space: nowrap; font-size: 5.0625em;">for de nye studerende</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 7.375em;">Studiestart:</p> 
       <p style="white-space: nowrap; font-size: 3.4375em;">&Oslash;konomiske udfordringer</p> 
       <p style="white-space: nowrap; font-size: 4em;">for de nye studerende</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 15.1vw;">Studiestart:</p> 
       <p style="white-space: nowrap; font-size: 7vw;">&Oslash;konomiske udfordringer</p> 
       <p style="white-space: nowrap; font-size: 8.2vw;">for de nye studerende</p> 
      </div></a> 
    </div> 
   </article> 
  </div> 
 </div>
</div><div id="front-ekstrabladet-dk-manuel-top-3" data-product="5d5a8cc11574df09cd20ecac" data-productname="ekstrabladet-dk" data-edition="5d5a8cf857cd2009c74b6378" data-editionname="manuel-top" data-decknumber="3" class="front theme-ekstrabladet">
 <div class="dre-group dre-group--third dre-group--3-items" data-layout="third"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-green" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214252" data-priority="B"> 
    <a href="https://ekstrabladet.dk/sport/cykling/dansk-teamejer-perfekt-med-dansk-tour-start-i-2022/8214252" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/cykling/dansk-teamejer-perfekt-med-dansk-tour-start-i-2022/8214252" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27213571.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=196&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=763&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=173&amp;accessToken=dd74165b89f666c86986694f5b1019b0cd276917796fcc275befc641b407f931 363w, https://frontimg.dk/users/drf-eb/images/27213571.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=196&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=763&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=346&amp;accessToken=028cfbde7b987d9ec4519a5d41b70a39fc26ac85e1be80cbbcafa2952da571ff 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27213571.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=177&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1380&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=177&amp;accessToken=2ec748dd07d1fd1f3e97a84a229d521586e7157b71918da0e0f95e189a9f78e3 229w, https://frontimg.dk/users/drf-eb/images/27213571.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=177&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1380&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=354&amp;accessToken=460755fd2f4020d490cc9320abc955cd41c646832bd8ebbfbf6e6650f29551ff 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27213571.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=198&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1339&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=231&amp;accessToken=974e7c5c0ceb3afb7b68dd48e298a70e5764e88c6cb4b5209c3510a2c2951f57" style="object-position: 54% 36%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27213571.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=198&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1339&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=231&amp;accessToken=974e7c5c0ceb3afb7b68dd48e298a70e5764e88c6cb4b5209c3510a2c2951f57 290w, https://frontimg.dk/users/drf-eb/images/27213571.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=198&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1339&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=462&amp;accessToken=57a8b66a731df0c50fb9b2bd297d8a3f9cede9e956ad105fa29e265d3c66a47b 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/cykling/dansk-teamejer-perfekt-med-dansk-tour-start-i-2022/8214252" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 2.0625em;">Dansk teamejer</p> 
       <p style="white-space: nowrap; font-size: 3.1875em;">begejstret</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 1.625em;">Dansk teamejer</p> 
       <p style="white-space: nowrap; font-size: 2.5em;">begejstret</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 5vw;">Dansk teamejer</p> 
       <p style="white-space: nowrap; font-size: 7.8vw;">begejstret</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-green dre-item--video dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214371" data-priority="B"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/ob/hvordan-braender-han-den/8214371" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/ob/hvordan-braender-han-den/8214371" class="dre-item__asset"> 
     <video class="dre-item__video" muted="" autoplay="" playsinline="" loop="" data-fit="crop" style="
		--bg-image: url('https://frontimg.dk/users/drf-eb/images/27208481.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=409&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1191&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=452&amp;accessToken=0bc453a15afadef3d7eb7d10bbad394fd5555f415eca79b0018327a46ece014b');
		--bg-image-md: url('https://frontimg.dk/users/drf-eb/images/27208481.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=379&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1222&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=348&amp;accessToken=31e957402fe8fdda5f79e6bbf801a0b1476ef2d4a5534c69c38d2aa854fa451f');
		--bg-image-sm: url('https://frontimg.dk/users/drf-eb/images/27208481.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=7ceb2664df94875ae6bfad120c35c186798642e9a3962a8cfdffe549d1dbffce');
		object-position: 69% 35%;
		" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> 
      <source src="https://cfvod.kaltura.com/pd/p/2299591/sp/229959100/serveFlavor/entryId/1_1c82vx7k/v/1/ev/3/flavorId/1_yxsj5ao8/fileName/Frontloop:_Jebali_i_k__mpe_afbr__nder_mod_Horsens_(Basic_Small_-_WEB_MBL_(H264_400)).mp4/name/a.mp4" type="video/mp4"></source> 
     </video> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27208481.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=bd90892ed5998a94b367c804a73ac9f1e17d51d8c776ba8c1c29161c9cd3103d 363w, https://frontimg.dk/users/drf-eb/images/27208481.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=7ceb2664df94875ae6bfad120c35c186798642e9a3962a8cfdffe549d1dbffce 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27208481.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=379&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1222&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=174&amp;accessToken=f3ffdbbc187f434e0850e9476e435acdd3510e1647005d5aa6d2edd958979034 229w, https://frontimg.dk/users/drf-eb/images/27208481.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=379&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1222&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=348&amp;accessToken=31e957402fe8fdda5f79e6bbf801a0b1476ef2d4a5534c69c38d2aa854fa451f 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27208481.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=409&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1191&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=226&amp;accessToken=f13b0585dd7494ba919231d858127c5b9c15fb18e737ee4a6ad83b42ea349492" style="object-position: 69% 35%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27208481.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=409&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1191&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=226&amp;accessToken=f13b0585dd7494ba919231d858127c5b9c15fb18e737ee4a6ad83b42ea349492 290w, https://frontimg.dk/users/drf-eb/images/27208481.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=409&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1191&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=452&amp;accessToken=0bc453a15afadef3d7eb7d10bbad394fd5555f415eca79b0018327a46ece014b 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/ob/hvordan-braender-han-den/8214371" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 2.6875em;">Nej, nej, nej,</p> 
       <p style="white-space: nowrap; font-size: 2.875em;">nej, nej, nej</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.0625em;">Nej, nej, nej,</p> 
       <p style="white-space: nowrap; font-size: 2.25em;">nej, nej, nej</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 6.5vw;">Nej, nej, nej,</p> 
       <p style="white-space: nowrap; font-size: 7vw;">nej, nej, nej</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-black" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214515" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/politik/corona-faar-trump-til-at-droppe-del-af-partikonvent/8214515" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/politik/corona-faar-trump-til-at-droppe-del-af-partikonvent/8214515" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27213376.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=549&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=786&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=347&amp;accessToken=3e8a8ac6ac99c30d15b4b865ef0a2a82e628045fae6edf6e14f44987684e236f 256w, https://frontimg.dk/users/drf-eb/images/27213376.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=549&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=786&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=694&amp;accessToken=46b22022423b09024f74f63e3a05bc66c376fbd039d2a7ed0af9705667ae221e 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27213376.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=106&amp;accessToken=fb24d73e4dbbe29c763fdfa6a5ae409bb800b1eed225655c76884c5ceb5d937e 229w, https://frontimg.dk/users/drf-eb/images/27213376.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=212&amp;accessToken=49dd5d44f36feb00ec43bd26cd0b54f4b68d95eda22add2b27496a6a5f253422 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27213376.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=740&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=134&amp;accessToken=d24a84b17825ba7c5df189727c1f9fbb0925fc8dd9bbcfab747c7d6f973ab8fe" style="object-position: 59% 31%" sizes="(min-width: 769px) 290px, (max-width: 767px) 33.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27213376.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=740&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=134&amp;accessToken=d24a84b17825ba7c5df189727c1f9fbb0925fc8dd9bbcfab747c7d6f973ab8fe 290w, https://frontimg.dk/users/drf-eb/images/27213376.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=740&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=268&amp;accessToken=488b58c4d51c3b3ee4814a342a2659520723be57a1ff639e6afced7fcc9f05c3 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/politik/corona-faar-trump-til-at-droppe-del-af-partikonvent/8214515" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 4.6875em;">Aflyser</p> 
       <p style="white-space: nowrap; font-size: 3.75em;">historisk</p> 
       <p style="white-space: nowrap; font-size: 2.875em;">begivenhed</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.5625em;">Aflyser</p> 
       <p style="white-space: nowrap; font-size: 2.8125em;">historisk</p> 
       <p style="white-space: nowrap; font-size: 2.1875em;">begivenhed</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 16.1vw;">Aflyser</p> 
       <p style="white-space: nowrap; font-size: 12.9vw;">historisk</p> 
       <p style="white-space: nowrap; font-size: 10vw;">begivenhed</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--third dre-group--3-items" data-layout="third"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-orange-dark" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8213294" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/6-aarige-bridger-udraabt-til-verdensmester-af-internationalt-bokseforbund/8213294" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/6-aarige-bridger-udraabt-til-verdensmester-af-internationalt-bokseforbund/8213294" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27213100.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=430&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=f174b456567dae57bf71422376d8473a8b2ce9a6258217f3da7118ff0dec82f1 363w, https://frontimg.dk/users/drf-eb/images/27213100.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=430&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=62c9ddff92b1f53ec1dad340bfa6db888fa578c49f20942e3aad75726192918e 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27213100.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=430&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=106&amp;accessToken=bee3ebcc3730113f7dcf6c8072b32037a164a0ec27306ca109c38f560277d1ea 229w, https://frontimg.dk/users/drf-eb/images/27213100.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=430&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=212&amp;accessToken=7b05fa1e51db92adc1424aa9da9e253c3dcfa9b984cd7d9a2093cc16fa252c48 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27213100.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=430&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=740&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=134&amp;accessToken=12d8323ac452581b5803d4da0fbc8075b82d8312a21ca21e40e7d8e3a100b1c9" style="object-position: 50% 50%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27213100.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=430&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=740&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=134&amp;accessToken=12d8323ac452581b5803d4da0fbc8075b82d8312a21ca21e40e7d8e3a100b1c9 290w, https://frontimg.dk/users/drf-eb/images/27213100.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=430&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=740&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=268&amp;accessToken=8e14f4a14411619c1292eded741dff4f04deeaf3de3ee000a563d586c1e1752f 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/6-aarige-bridger-udraabt-til-verdensmester-af-internationalt-bokseforbund/8213294" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 3.375em;">'Modigste</p> 
       <p style="white-space: nowrap; font-size: 5.375em;">mand'</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.625em;">'Modigste</p> 
       <p style="white-space: nowrap; font-size: 4.125em;">mand'</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 8.3vw;">'Modigste</p> 
       <p style="white-space: nowrap; font-size: 13.1vw;">mand'</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-black dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214524" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/trump-trodser-kritik-og-sender-foederale-betjente-til-seattle/8214524" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/trump-trodser-kritik-og-sender-foederale-betjente-til-seattle/8214524" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27213371.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=124&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=820&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=186&amp;accessToken=5a4ddb1ad082834bda242492624b38cfde501e889c7cb26ab9dd0131491730ab 363w, https://frontimg.dk/users/drf-eb/images/27213371.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=124&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=820&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=372&amp;accessToken=d028bebdfc0951dbae3cde15e98935d093a8862f2889106426b420ce88ed2ef9 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27213371.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=122&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=825&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=118&amp;accessToken=c6e204f4dc0c1772b740b0a56cfbbc47736dc63d29bcbcd1fa4dbfb283712737 229w, https://frontimg.dk/users/drf-eb/images/27213371.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=122&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=825&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=236&amp;accessToken=8007e0e51d0e375f221016a38564822e477b18e152821f3616a6b056c551ea39 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27213371.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=128&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=812&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=147&amp;accessToken=7c42729459803bcc18d4c66f8f7d794dfd5d3ebeaa0055dd8316c2cf9a893a5a" style="object-position: 50% 50%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27213371.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=128&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=812&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=147&amp;accessToken=7c42729459803bcc18d4c66f8f7d794dfd5d3ebeaa0055dd8316c2cf9a893a5a 290w, https://frontimg.dk/users/drf-eb/images/27213371.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=128&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=812&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=294&amp;accessToken=e234187fb7384a754649107ca3c2d372a2c92c3351a87539a7a90bd3d701609a 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/trump-trodser-kritik-og-sender-foederale-betjente-til-seattle/8214524" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 4.875em;">S&aelig;tter</p> 
       <p style="white-space: nowrap; font-size: 3.0625em;">styrker ind</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.6875em;">S&aelig;tter</p> 
       <p style="white-space: nowrap; font-size: 2.3125em;">styrker ind</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 11.7vw;">S&aelig;tter</p> 
       <p style="white-space: nowrap; font-size: 7.4vw;">styrker ind</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-green" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214150" data-priority="B"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/ejer-sit-eget-fodboldhold/8214150" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/ejer-sit-eget-fodboldhold/8214150" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27213106.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=88&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1424&amp;t%5Bcrop%5D%5Bheight%5D=1420&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=255&amp;accessToken=2acbb74484809bc078fc49114fc7cfff0d0ced97cb5b836cf6af21caf377675e 256w, https://frontimg.dk/users/drf-eb/images/27213106.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=88&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1424&amp;t%5Bcrop%5D%5Bheight%5D=1420&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=510&amp;accessToken=9f75a615f6111b5976a17da4b7f5d1523361e9e7c1bc99cac76f42daae909493 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27213106.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=301&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=818&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=117&amp;accessToken=b003bf057f3b1dd3378d4a67f7b1a9fec7b1d34c6fd61f1cb273fedbebfc37f6 229w, https://frontimg.dk/users/drf-eb/images/27213106.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=301&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=818&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=234&amp;accessToken=d470de3bdb27297f2dfcf3cf3033dd0c771bffdd9ac55c7cd19e0239448aad77 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27213106.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=299&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=823&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=149&amp;accessToken=cb254e2db80be8752830a81b41f49e3458fc8b9312dddc7cbaf11227ac741d22" style="object-position: 50% 50%" sizes="(min-width: 769px) 290px, (max-width: 767px) 33.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27213106.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=299&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=823&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=149&amp;accessToken=cb254e2db80be8752830a81b41f49e3458fc8b9312dddc7cbaf11227ac741d22 290w, https://frontimg.dk/users/drf-eb/images/27213106.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=299&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=823&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=298&amp;accessToken=9b2a5082382677ba7793b58d15708b689376e1017aea2468f5583ece1f0bcadf 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/ejer-sit-eget-fodboldhold/8214150" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.125em;">Ejer af</p> 
       <p style="white-space: nowrap; font-size: 2.6875em;">fodboldhold</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.9375em;">Ejer af</p> 
       <p style="white-space: nowrap; font-size: 2.125em;">fodboldhold</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 17.6vw;">Ejer af</p> 
       <p style="white-space: nowrap; font-size: 9.3vw;">fodboldhold</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-black" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214422" data-priority="B"> 
    <a href="https://ekstrabladet.dk/112/satudarah-mindes-draebt-rockerlaerling/8214422" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/112/satudarah-mindes-draebt-rockerlaerling/8214422" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27208512.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=215&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1628&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=260&amp;accessToken=26a2874ea0f009f69c377704d4c7721fe0b608a697e091836b86153c9f754584 256w, https://frontimg.dk/users/drf-eb/images/27208512.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=215&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1628&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=520&amp;accessToken=0d7d97b40bc009b1e8d1cf2ddeaeb900c3d769650620b402500da464d1b4969e 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27208512.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=511&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1035&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=229&amp;accessToken=fa38a6ea6b7bfdde531562b276df21ce75425d6f824411a225a58c2cc3aba282 354w, https://frontimg.dk/users/drf-eb/images/27208512.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=511&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1035&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=458&amp;accessToken=49fb728e921a103d5e1119d853128e6ff874384247a96b9e1727569cdd70d92e 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27208512.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=202&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1654&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=310&amp;accessToken=791fc941f1d3136360a234d0b628f8389005afacbb318c7c039266e7c6cea836" style="object-position: 50% 46%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27208512.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=202&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1654&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=310&amp;accessToken=791fc941f1d3136360a234d0b628f8389005afacbb318c7c039266e7c6cea836 300w, https://frontimg.dk/users/drf-eb/images/27208512.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=202&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1654&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=620&amp;accessToken=0661300e1d5c3147b64faf7b6003112f378365e1453abbf77386c38579a921aa 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/112/satudarah-mindes-draebt-rockerlaerling/8214422" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 7.125em;">Satudarah</p> 
       <p style="white-space: nowrap; font-size: 5.25em;">mindes dr&aelig;bt</p> 
       <p style="white-space: nowrap; font-size: 5.4375em;">rockerl&aelig;rling</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.9375em;">Satudarah</p> 
       <p style="white-space: nowrap; font-size: 2.9375em;">mindes dr&aelig;bt</p> 
       <p style="white-space: nowrap; font-size: 3.0625em;">rockerl&aelig;rling</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 11vw;">Satudarah</p> 
       <p style="white-space: nowrap; font-size: 8.2vw;">mindes dr&aelig;bt</p> 
       <p style="white-space: nowrap; font-size: 8.4vw;">rockerl&aelig;rling</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-green" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214384" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/overtager-superliga-klub/8214384" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/overtager-superliga-klub/8214384" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27208290.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=61&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1221&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=195&amp;accessToken=44c7dc0641d8b3969a987c16d746083cc06614921f39ed6aa761aef0e3f97066 256w, https://frontimg.dk/users/drf-eb/images/27208290.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=61&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1221&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=390&amp;accessToken=2785f2d750ac870acf376dfc2719644fe7b6a331b1dcfd2c1d9350286308cf4f 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27208290.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=72&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1198&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=265&amp;accessToken=abacc6bf38d440d88a01ba6fa323ae95b9a0e6c36e19da1da7ac588fd46eb0b1 354w, https://frontimg.dk/users/drf-eb/images/27208290.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=72&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1198&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=530&amp;accessToken=f7446c42a05e93aa4cba10ef7ba9821c96648449c3aa08b5cac52ff06231ace4 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27208290.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=70&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1203&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=226&amp;accessToken=463963e464a10299b75438c063e9a55f0f82f2d9acf0cb3ae3d9caa0b3a1982d" style="object-position: 50% 28%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27208290.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=70&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1203&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=226&amp;accessToken=463963e464a10299b75438c063e9a55f0f82f2d9acf0cb3ae3d9caa0b3a1982d 300w, https://frontimg.dk/users/drf-eb/images/27208290.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=70&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1203&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=452&amp;accessToken=0ce3cc505a2f5b3506394ba642213dc682aea0c0fd3a6aacdc644fb619242057 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/overtager-superliga-klub/8214384" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 7.375em;">Overtager</p> 
       <p style="white-space: nowrap; font-size: 4.875em;">Superliga-klub</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.125em;">Overtager</p> 
       <p style="white-space: nowrap; font-size: 2.75em;">Superliga-klub</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 11.4vw;">Overtager</p> 
       <p style="white-space: nowrap; font-size: 7.6vw;">Superliga-klub</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-white" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8214208" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nationen/gina-doedtraet-af-elgiganten-opvasken-vokser/8214208" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nationen/gina-doedtraet-af-elgiganten-opvasken-vokser/8214208" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/27207472.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=230&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1322&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=211&amp;accessToken=65ee7895961fed30c20db4296928f66334fcb44efea839d3a36b4c20712b5285 256w, https://frontimg.dk/users/drf-eb/images/27207472.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=230&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1322&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=422&amp;accessToken=1af163479e09c9daeb66a177fa8def26ca2eabdab2e4e60b4a9267ce78976737 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/27207472.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=535&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=713&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=158&amp;accessToken=ae085c07c4b870d31c9376c15e95f94d1a9b78d07cbf6a0c81c8d6a1ff9ca13d 354w, https://frontimg.dk/users/drf-eb/images/27207472.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=535&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=713&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=316&amp;accessToken=f8e2c1dbf0daf984c5dd21e79144edbc9b7d766ca3f704b079cab7b54373fc31 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/27207472.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=243&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1296&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=243&amp;accessToken=66c9f592c3c0cd8594bf0de1055afc8afac75703dd2bc92a97874b7b098c66c8" style="object-position: 50% 50%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/27207472.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=243&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1296&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=243&amp;accessToken=66c9f592c3c0cd8594bf0de1055afc8afac75703dd2bc92a97874b7b098c66c8 300w, https://frontimg.dk/users/drf-eb/images/27207472.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=243&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1296&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=486&amp;accessToken=9b9cfafbb8e1b0cf9000ad2aa04fe6190c8b9df6aa778a82730d65686edcfc02 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nationen/gina-doedtraet-af-elgiganten-opvasken-vokser/8214208" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 6.6875em;">D&oslash;dtr&aelig;t af</p> 
       <p style="white-space: nowrap; font-size: 6.9375em;">Elgiganten</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.75em;">D&oslash;dtr&aelig;t af</p> 
       <p style="white-space: nowrap; font-size: 3.875em;">Elgiganten</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 10.4vw;">D&oslash;dtr&aelig;t af</p> 
       <p style="white-space: nowrap; font-size: 10.8vw;">Elgiganten</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div>
</div></div>
                                    </div>
                            </div>
                        </div>
        </div>
            </div>
        </div>

        <div class="pad-l--b fs-caption bg--black footer-container" id="fnFooterContainer">

    <div class="bg--breaking">
    <div class="footertip grid-column grid-column--xl fs-italic fw-bold pad-m--tb ta-center">
      Ved du noget? Tip Ekstra Bladet&nbsp;&nbsp;-&nbsp;
      <a href="mailto:1224@eb.dk" class="color--black ">E-mail<span class="color--eb2"> 1224@eb.dk</span></a>
          <a href="sms:1224" class="color--black divider-before">SMS til<span class="color--eb2"> 1224</span></a>
          <a href="tel:33111313" class="color--black divider-before">Tlf:<span class="color--eb2"> 33111313</span></a>
          </div>
  </div>
<div class="footerwrapper grid-column grid-column--xl">
        <div class="footernav eb-row size1of1 fs-caption">

            <div class="logo-cell eb-row-item eb-row-item--top eb-row-item--grow color--graa3">
  <a href="/" class="eblogo eblogo-79px" title="Ekstra Bladet">
    <svg viewBox="0 0 16 14" class="eblogo-79px">
      <use xlink:href="#ekstrabladet"></use>
    </svg>
  </a>
  <div class="vcard">
    <div class="adr">
      <div class="street-address">R&aring;dhuspladsen 37</div>
      <div><span class="postal-code">1785</span>&nbsp;<span class="locality">K&oslash;benhavn V</span></div>
    </div>
    Telefon: <a href="tel:33111313" class="tel color--white">33111313</a>
  </div>
</div>
<div class="nav-cell eb-row-item eb-row-item--top eb-row-item--grow">
              <div class="eb-row size1of1">
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Abonnement</b></div>
            <a href="https://ekstrabladet.dk/abonnement/" class="color--white pad-s--tb d-block">Køb abonnement</a>
                    <a href="https://ekstrabladet.dk/om_ekstra_bladet/kundeservice/5570293" class="color--white pad-s--tb d-block">Kundeservice</a>
                    <a href="https://ekstrabladet.dk/plus/faq-og-support/6945489" class="color--white pad-s--tb d-block">Ekstra Bladet+ FAQ</a>
                    <a href="https://ekstrabladet.dk/E-avis/" class="color--white pad-s--tb d-block">E-avis</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Kontakt</b></div>
            <a href="mailto:redaktionen@eb.dk" class="color--white pad-s--tb d-block">Skriv til redaktionen</a>
                    <a href="mailto:nationen@eb.dk" class="color--white pad-s--tb d-block">Skriv læserbrev</a>
                    <a href="mailto:post@eb.dk" class="color--white pad-s--tb d-block">Send pressemeddelelse</a>
                    <a href="/om_ekstra_bladet/article2185941.ece" class="color--white pad-s--tb d-block">Klag over Ekstra Bladet</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Annoncer</b></div>
            <a href="http://salg.ekstrabladet.dk" class="color--white pad-s--tb d-block">Online-annoncering</a>
                    <a href="http://salg.ekstrabladet.dk" class="color--white pad-s--tb d-block">Print-annoncering</a>
                    <a href="https://annoncer.jppol.dk/" class="color--white pad-s--tb d-block">Tast-selv-annoncer</a>
                    <a href="https://massage.side6.dk/Admin/Home/Create" class="color--white pad-s--tb d-block">Massage annoncer</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Info</b></div>
            <a href="https://ekstrabladet.dk/om_ekstra_bladet/" class="color--white pad-s--tb d-block">Om Ekstra Bladet</a>
                    <a href="/services/article1905491.ece" class="color--white pad-s--tb d-block">Ophavsret</a>
                    <a href="/services/persondata-politik/" class="color--white pad-s--tb d-block">Persondata politik</a>
                    <div class="pad-s--tb">CVR nr. 26 93 36 76</div>
                    </div>
    </div>
</div>
        </div>
    </div>
    <div class="footerwrapper grid-column grid-column--xl">
        <div class="eb-row size1of1">
            <div class="eb-row-item eb-row-item--top size1of3 colophon fs-caption">
              <div class="color--graa3 pad-s--tb">Nyhedsredaktør:<a href="mailto:azk@eb.dk" class="color--white pad-s--rl">Anders Zacho</a></div>
<div class="color--graa3 pad-s--tb">Ansv. chefredaktør:<a href="mailto:poul.madsen@eb.dk" class="color--white pad-s--rl">Poul Madsen</a><a href="https://twitter.com/pomaEB" data-lang="da"><i class="fab fa-twitter fa-lg color--twitter"></i></a></div>
<div class="color--graa3 pad-s--tb">Udgiver:<a href="https://jppol.dk/" class="color--white pad-s--rl">JP/Politikens Hus A/S</a></div>
</div>

            <div class="eb-row-item size2of3">

                <form action="/find/" method="get" class="p-relative">
    <input name="g" type="hidden" value="true"/>
    <input name="q" type="search" id="fnSearchField" placeholder="S&oslash;g sektion, artikel..." class="input input--footersearch size1of1" accesskey="s" />
  <button type="submit" class="btn--footersearch"><i class="fa fa-search fa-lg color--eb"></i></button>
</form>
<div class="footersocial fs-quote pad-xl--t ta-center">
    <a href="https://www.facebook.com/ekstrabladet">
        <i class="fab fa-facebook-f fa-inverse"></i>
    </a>
    <a href="https://mobile.twitter.com/ekstrabladet">
        <i class="fab fa-twitter fa-inverse"></i>
    </a>
    <a href="https://www.linkedin.com/company/163589">
        <i class="fab fa-linkedin-in fa-inverse"></i>
    </a>
    <a href="https://ekstrabladet.dk/services/article1905456.ece">
        <i class="fas fa-rss fa-inverse"></i>
    </a>
</div>
</div>
        </div>
    </div>
    </div>
<div class="svgcontainer hidden">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 256 149" id="angle_down_pro" xmlns="http://www.w3.org/2000/svg"><path d="M119.5 145.4L3.5 27.6c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 105.8 228.4 3.6c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17l-116 117.8c-4.7 4.6-12.3 4.6-17-.1z"/></symbol><symbol viewBox="0 0 149 256.1" id="angle_left_pro" xmlns="http://www.w3.org/2000/svg"><path d="M3.5 119.5l117.8-116c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L43.1 128l102.2 100.4c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L3.4 136.5c-4.6-4.7-4.6-12.3.1-17z"/></symbol><symbol viewBox="0 0 256 149" id="angle_up_pro" xmlns="http://www.w3.org/2000/svg"><path d="M136.5 3.5l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 43.1 27.6 145.3c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z"/></symbol><symbol viewBox="0 0 512 512" id="check" xmlns="http://www.w3.org/2000/svg"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"/></symbol><symbol viewBox="0 0 442.6 335.1" id="check_pro" xmlns="http://www.w3.org/2000/svg"><path d="M410.8 3.5l-280 280-99-99c-4.7-4.7-12.3-4.7-17 0L3.5 195.8c-4.7 4.7-4.7 12.3 0 17l118.8 118.8c4.7 4.7 12.3 4.7 17 0L439.1 31.8c4.7-4.7 4.7-12.3 0-17L427.8 3.5c-4.7-4.7-12.3-4.7-17 0z"/></symbol><symbol viewBox="0 0 576 448" id="credit_card" xmlns="http://www.w3.org/2000/svg"><path d="M528 0H48C21.5 0 0 21.5 0 48v352c0 26.5 21.5 48 48 48h480c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM48 32h480c8.8 0 16 7.2 16 16v48H32V48c0-8.8 7.2-16 16-16zm480 384H48c-8.8 0-16-7.2-16-16V192h512v208c0 8.8-7.2 16-16 16zm-336-84v8c0 6.6-5.4 12-12 12h-72c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h72c6.6 0 12 5.4 12 12zm192 0v8c0 6.6-5.4 12-12 12H236c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h136c6.6 0 12 5.4 12 12z"/></symbol><symbol id="eb_nyhedsbreve" viewBox="0 0 157 32" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><style>.gst0{fill:#c00d0d}.gst1{fill:#fff}.gst2{enable-background:new}</style><g id="gEB_Logoer"><path class="gst0" d="M-.4 0h35.6v28.5L17.6 32l-18-3.6V0z"/><path class="gst1" d="M9.2 18.4h1.5v7.1H9.2zM13.7 17l-2.1-3.2 1.8-1.9h-1.7l-1.8 2v-4H8.4V17h1.5v-1.4l.7-.8L12 17zM16.5 23.8v-2.4c0-.8-.9-1.3-2.3-1.3-1.8 0-2.4.5-2.5 1.7h1.4c.1-.6.3-.7 1-.7.8 0 1.1.2 1.1.8 0 .3-.1.4-.5.4-.1 0-.7 0-1.5.2-1.4.2-2 .7-2 1.7 0 .9.7 1.5 1.9 1.5.9 0 1.5-.3 2.1-1 .3.8.7 1 1.4 1 .4 0 .6-.1 1-.3v-.8h-.5c-.5 0-.6-.2-.6-.8zm-2.8.8c-.6 0-.9-.2-.9-.7s.4-.8 1.1-.8c.7-.1.7-.1 1.1-.2 0 1.1-.5 1.7-1.3 1.7zM7.8 15.6H3.3V14h3.6v-1.2H3.3v-1.7h4.1V9.9H1.7V17h6.1zM19.8 15.7c0 .9.6 1.5 1.7 1.5.4 0 .7-.1 1.3-.4v-.7h-.7c-.6 0-.7-.2-.7-.7v-2.7h1.4v-.9h-1.4v-2h-1.1v.5c-.2 1.4-.3 1.5-.7 1.5h-.9v.9h1.2l-.1 3z"/><path class="gst1" d="M16.1 16.2c-.8 0-1.1-.2-1.2-.8h-1.3c0 1.1.9 1.8 2.4 1.8 1.7 0 2.6-.7 2.6-1.7 0-.8-.6-1.3-1.3-1.5l-2-.3c-.2 0-.5-.3-.5-.6s.3-.6.8-.6c1 0 1.2.1 1.3.8h1.4v-.2c0-.8-.9-1.6-2.3-1.6-1.5 0-2.4.7-2.4 1.8 0 .7.5 1.3 1 1.4l2.1.4c.3 0 .5.2.5.5.1.4-.3.6-1.1.6zM21.6 21.1c-.5-.7-.9-1-1.8-1-1.4 0-2.4 1.1-2.4 2.7 0 1.7.9 2.8 2.3 2.8.8 0 1.2-.2 1.9-1v.8H23v-7.1h-1.4v2.8zm-1.4 3.5c-.8 0-1.2-.7-1.2-1.8 0-1 .5-1.7 1.2-1.7s1.3.7 1.3 1.7c0 1.1-.6 1.8-1.3 1.8zM6.8 21.6c.9-.2 1.5-.8 1.5-1.6 0-.9-.8-1.7-2-1.7H1.7v7.1h4.5c1.3 0 2.2-.8 2.2-1.9.1-1-.5-1.6-1.6-1.9zm-3.5-2.2h2.1c.8 0 1.1.2 1.1.8s-.3.8-1.1.8H3.3v-1.6zm2.2 4.7H3.3v-1.9h2.1c.8 0 1.2.3 1.2.9.1.8-.2 1-1.1 1zM31.8 24.1v-2.7h1.4v-1h-1.4v-1.9h-1v.4c-.3 1.5-.2 1.5-.6 1.5h-.8v1h1V24c0 1.1.6 1.7 1.6 1.7.6 0 .8 0 1.3-.3v-.8h-.7c-.6.1-.8-.1-.8-.5zM32 15.3v-2.1c0-.7-.1-.8-.4-1-.5-.4-1.2-.6-2.1-.6-1.6 0-2.2.6-2.3 1.7h1.3c.1-.6.4-.8 1-.8.7 0 1 .2 1 .8 0 .3-.1.4-.4.4l-1.5.2c-1.5.2-2.1.7-2.1 1.7 0 .9.7 1.5 2 1.5.9 0 1.5-.3 2-1 .3.8.7 1 1.3 1 .4 0 .7-.1 1.2-.4V16h-.6c-.2.2-.4 0-.4-.7zm-2.9.9c-.6 0-.8-.3-.8-.7 0-.6.3-.7 1.9-1l.5-.1c0 1.2-.5 1.8-1.6 1.8zM26.5 20c-1.6 0-2.8 1.2-2.8 2.7 0 1.7 1.1 2.8 2.8 2.8 1.6 0 2.5-.7 2.7-1.8h-1.4c-.2.6-.5.8-1.2.8-.9 0-1.5-.5-1.5-1.4h4c.2-1.8-.9-3.1-2.6-3.1zm-1.2 2.4c.1-.8.5-1.3 1.2-1.3s1.1.4 1.2 1.3h-2.4zM24.8 14.8c0-1.1.6-1.7 1.7-1.7h.6v-1.3h-.4c-.8 0-1.5.4-1.9 1.1v-1h-1.4V17h1.4v-2.2z"/></g><g class="gst2"><path d="M40.9 10h3.5l5 8.9V10h3.1v15.4h-3L44 15.7v9.7h-3.1V10zM54.9 26.3h1.3c.6 0 .7-.2.7-.5l.1-.3-3.6-11.9h3.2l2 7.2 2-7.2h3.1l-3.8 12.7c-.7 2.1-1.7 2.4-3.6 2.4H55l-.1-2.4zM64.8 9.4h3.1v5.1c.5-.7 1.3-1 3.2-1 2.9 0 3.5 1.9 3.5 4.3v7.6h-3.2v-7c0-1.4-.2-2.1-1.5-2.1-1.7 0-2 .8-2 2.5v6.5h-3.1V9.4zM75.9 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.8.8-1.9 2.4zM86.5 19.5c0-3.3.6-6.1 4-6.1 1.7 0 2.4.3 3 .8V9.4h3.2v16l-2.5.2-.2-1.1c-.7.8-1.6 1.1-3.6 1.1-3.4 0-3.9-2.8-3.9-6.1zm7.1.1c0-2.1-.2-3.2-2.1-3.2-1.6 0-1.9 1-1.9 3.2s.2 3.3 1.9 3.3c1.8 0 2.1-1.2 2.1-3.3zM97.9 24.8l1.2-2.4c.8.5 2.1.8 3.4.8.8 0 1.3-.3 1.3-.9 0-.7-.4-.8-2.2-1.5-2.1-.8-3.2-1.4-3.2-3.6 0-2.7 1.8-3.7 4.4-3.7 1.7 0 2.5.2 3.6.7l-1.2 2.6c-.7-.3-1.6-.5-2.5-.5-1 0-1.3.3-1.3.8 0 .6.4.8 2.1 1.3 2.3.8 3.4 1.5 3.4 3.8 0 2.4-1.5 3.5-4.2 3.5-2-.1-3.7-.3-4.8-.9zM108 9.4h3.1v5.1c.6-.8 1.6-1.1 3.2-1.1 3.5 0 3.9 2.9 3.9 6.1 0 3.3-.6 6.1-4 6.1-2.2 0-2.7-.4-3.4-1l-.5 1-2.2-.2-.1-16zm7.1 10.3c0-2.2-.2-3.3-1.9-3.3-1.8 0-2.1 1.1-2.1 3.3s.2 3.2 2.1 3.2c1.6 0 1.9-1.1 1.9-3.2zM119.8 13.8l2.4-.2.3 1.1c.6-.7 1.3-1.2 3.3-1.2v3c-2.7 0-2.9 1.3-2.9 3v5.8h-3.2l.1-11.5zM126.2 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.2.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.4.1-1.8.8-1.9 2.4zM136.2 13.6h3.3l2.1 7.8 2.1-7.8h3.2l-3.6 12h-3.6l-3.5-12zM147.1 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.9.8-1.9 2.4z"/></g></symbol><symbol viewBox="-5.3 193 595.2 355.9" id="ebplus_logo_hvid" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M-5.3 193h402.7v317.6l-199.2 38.3L-5.3 509V193z"/><g fill="#FFF"><path d="M103.1 396.8h16.5v78.5h-16.5zM154.5 381.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V303H94.4v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM185.4 457.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM87.1 366.9H37.4v-18.4H77v-13.7H37.4v-18.4h46.4v-13.2H19.5v78.7h68.1zM222.2 367.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V336h15.6v-10.6h-15.6v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6h13.5l-.5 31.7z"/><path d="M181.2 373.2c-9.7 0-12.5-1.9-14.1-8.3H152c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM243.2 427c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V427zm-16.5 39.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM75.6 433.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H19.5v78.5H70c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H37.4v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM358.5 460.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM361.3 363.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3h15.1c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM298.8 416.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM280 357.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/></g><g><path fill="#FFF" d="M496.1 322.3h31.6v62.5h62.2v31.6h-62.2v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/></g></symbol><symbol viewBox="0 0.9 595.2 356" id="ebplus_logo_sort" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M0 .9h402.7v317.6l-199.2 38.4L0 317V.9z"/><g fill="#FFF"><path d="M108.4 204.8h16.5v78.5h-16.5zM159.8 189.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V111H99.7v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM190.7 265.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM92.4 174.9H42.7v-18.4h39.6v-13.7H42.7v-18.4h46.4v-13.2H24.8v78.7h68.1zM227.5 175.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V144h15.6v-10.6H244v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6H228l-.5 31.7z"/><path d="M186.5 181.2c-9.7 0-12.5-1.9-14.1-8.3h-15.1c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM248.5 235c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V235zM232 274.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM80.9 241.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H24.8v78.5h50.5c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H42.7v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM363.8 268.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM366.6 171.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3H328c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM304.1 224.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM285.3 165.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/></g><g><path d="M501.4 130.3H533v62.5h62.2v31.6H533v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/></g></symbol><symbol viewBox="0 122.1 595.3 597.4" id="ebplus_sort" xmlns="http://www.w3.org/2000/svg"><path d="M237.4 122.1h120.5v238.5h237.4V481H357.9v238.5H237.4V481H0V360.5h237.4V122.1z"/></symbol><symbol viewBox="0 0 100 88" id="ekstrabladet" xmlns="http://www.w3.org/2000/svg"><path fill="#B30000" d="M0-.9h100V78l-49.5 9.5L0 77.6V-.9z"/><path fill="#FFF" d="M23 42.3H10.6v-4.5h9.8v-3.4h-9.8v-4.6h11.5v-3.3h-16v19.6h17zM39.7 46.1l-6-8.8 5-5.4h-4.8l-5.2 5.6v-11h-3.9v19.6h3.9v-3.9l2.3-2.3 3.8 6.2z"/><path fill="#FFF" d="M46.3 43.9c-2.4 0-3.1-.5-3.5-2h-3.7c0 3.1 2.5 4.9 6.7 4.9 4.7 0 7.5-1.8 7.5-4.8 0-2-1.6-3.7-3.6-4.1l-5.6-.9c-.6-.1-1.2-.7-1.2-1.4 0-.8.8-1.4 2.3-1.4 3 0 3.5.4 3.6 2h3.8v-.5c0-2.4-2.8-4.5-6.5-4.5-4.2 0-6.9 1.8-6.9 4.9 0 1.8 1.3 3.6 3 3.8l5.8 1c.8.1 1.3.5 1.3 1.2.1 1.2-.8 1.8-3 1.8zM56.5 42.6c0 2.6 1.7 4.2 4.7 4.2 1.1 0 2-.2 3.6-1v-1.9c-.7.1-1.7.1-2 .1-1.6 0-2.2-.6-2.2-1.8v-7.6h3.8V32h-3.8v-5.4h-2.9l-.1 1.2c-.6 3.8-.7 4.2-1.8 4.2h-2.5v2.6h3.4l-.2 8zM70.8 39.9c0-3.1 1.7-4.8 4.7-4.8h1.7v-3.6H76c-2.3 0-4.1 1.1-5.3 3.2V32h-3.8v14.2h4v-6.3zM91 41.5v-5.9c0-1.7-.2-2.3-1-2.8-1.3-1.1-3.4-1.6-5.8-1.6-4.3 0-6.3 1.4-6.6 4.8h3.7c.2-1.6 1-2 3-2 2.2 0 2.9.6 2.9 2.3 0 .7-.2 1-1.1 1.1l-4.1.5c-4.1.5-5.6 1.8-5.6 4.6 0 2.6 2 4.2 5.4 4.2 2.5 0 4.1-.8 5.5-2.9.8 2.2 1.8 2.9 3.7 2.9 1 0 1.8-.2 3.4-1.1v-1.8c-.8.1-1.4.1-1.7.1-1.2 0-1.7-.7-1.7-2.4zm-8 2.4c-1.4 0-2.3-.7-2.3-1.8 0-1.6.7-1.9 5.3-2.8l1.2-.2c0 3.2-1.3 4.8-4.2 4.8zM20.1 58.8c2.8-.6 4.2-2.2 4.2-4.4 0-2.6-2.4-4.7-5.5-4.7H6.1v19.5h12.5c3.7 0 6.4-2.2 6.4-5.3 0-2.7-1.6-4.2-4.9-5.1zm-9.5-6h5.9c2.3 0 3.1.6 3.1 2.3 0 1.8-.8 2.4-3.1 2.4h-5.9v-4.7zm5.9 12.9h-6v-5.3h6c2.4 0 3.5.8 3.5 2.6 0 2.1-.9 2.7-3.5 2.7zM26.9 49.8H31v19.5h-4.1zM47.4 64.9l-.1-6.9c-.1-2.3-2.5-3.6-6.6-3.6-5.1 0-6.9 1.2-7.1 4.8h3.8c.2-1.4.8-1.9 2.9-1.9 2.4 0 3.1.5 3.1 2.2 0 .7-.4 1-1.2 1.1-.2 0-1.9.1-4.1.5-3.8.5-5.4 1.8-5.4 4.6 0 2.6 1.9 4.2 5.3 4.2 2.6 0 4.1-.7 5.6-2.9.7 2 1.8 2.9 3.9 2.9 1 0 1.7-.2 2.9-.8v-2c-.5.1-.8.1-1.2.1-1.3-.1-1.8-.7-1.8-2.3zm-8 2.1c-1.7 0-2.5-.6-2.5-1.7 0-1.3 1-2 3.1-2.4 1.9-.2 1.8-.2 3.2-.6.1 3.1-1.2 4.7-3.8 4.7zM61.7 57.3c-1.3-1.9-2.8-2.8-4.9-2.8-3.8 0-6.7 3.2-6.7 7.6 0 4.8 2.5 7.8 6.6 7.8 2.3 0 3.4-.6 5.2-2.8v2.3h3.9V49.8h-4v7.5zm-4.1 9.8c-2.4 0-3.5-1.7-3.5-4.9 0-3 1.2-4.7 3.5-4.7 2.2 0 3.6 1.9 3.6 4.7 0 3-1.4 4.9-3.6 4.9zM75.5 54.6c-4.5 0-7.8 3.4-7.8 7.7 0 4.6 3.2 7.8 7.8 7.8 4.4 0 7.2-1.8 7.7-5.1h-3.8c-.5 1.6-1.3 2-3.4 2-2.8 0-4.1-1.3-4.1-4h11.3c0-5-3-8.4-7.7-8.4zM72 60.9c.2-2.3 1.3-3.5 3.4-3.5 2.2 0 3.2 1.1 3.4 3.5H72zM90.3 65.7v-7.6h4v-2.9h-4v-5.3h-2.9l-.1 1.1c-.7 4.2-.6 4.2-1.7 4.2h-2.3v2.9h3l-.1 6.9v.5c0 3.2 1.4 4.7 4.6 4.7 1.6 0 2.4-.1 3.7-.8v-2.2c-.8.1-1.7.1-2 .1-1.6-.1-2.2-.5-2.2-1.6z"/></symbol><symbol viewBox="0 0 512 384" id="envelope" xmlns="http://www.w3.org/2000/svg"><path d="M464 0H48C21.5 0 0 21.5 0 48v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM48 32h416c8.8 0 16 7.2 16 16v41.4c-21.9 18.5-53.2 44-150.6 121.3-16.9 13.4-50.2 45.7-73.4 45.3-23.2.4-56.6-31.9-73.4-45.3C85.2 133.4 53.9 107.9 32 89.4V48c0-8.8 7.2-16 16-16zm416 320H48c-8.8 0-16-7.2-16-16V131c22.8 18.7 58.8 47.6 130.7 104.7 20.5 16.4 56.7 52.5 93.3 52.3 36.4.3 72.3-35.5 93.3-52.3 71.9-57.1 107.9-86 130.7-104.7v205c0 8.8-7.2 16-16 16z"/></symbol><symbol viewBox="0 0 538.8 108" id="finans" xmlns="http://www.w3.org/2000/svg"><g fill="#231F20"><path d="M137.6 92.8l5 .9v12.6H91.3V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h51.2v12.6l-5 .9c-5.1.9-7.6 2.9-7.6 8.8v60c0 5.8 2.5 7.8 7.7 8.7M186.3 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42l35.3 66.1h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L175.6 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M286.8 106.2h-38.5V93.7l3.7-.9c5.1-1.2 7.2-4 8.9-8.8l28.7-82.2h24L341 82.5c2.2 6.3 4.4 8.9 9.7 10.2l3.4.9v12.6h-48.9V93.7l4.2-.9c5.3-1 5.6-4.7 3.7-11l-1.3-4.4h-31.6l-1.5 4.4c-1.9 6-1 9.7 4.4 11l3.8.9v12.5m-2.4-42.8h23l-10.8-35.9h-.7l-11.5 35.9zM395.2 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42L433 67.9h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L384.5 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M467.1 103l-1.3-26h14.6c.4 2.5 1.6 7.5 2.9 10 2.9 5.6 8.9 6.1 15.4 6.1 10.4 0 15.1-4.8 15.1-12.1 0-9.2-5.9-11.7-16.1-15.7l-7.9-3.2c-14.3-5.1-23.1-14-23.1-30.9 0-17.3 11.1-31.2 37.5-31.2 13.5 0 22.7 2 28.4 4l1.5 24.6h-14.5c-.7-2.6-2-6.9-5.3-10.2-2.1-2-5-3.1-11.1-3.1-8.2 0-13.5 3.2-13.5 9.4 0 6.9 4.1 10.7 13.8 14.3l8 3.1c16.5 6.1 27.4 14.6 27.4 33.2 0 19.3-13.6 32.8-40.1 32.8-12-.1-24.1-2.1-31.7-5.1M0 106.2V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h85.9l1.5 29.9H73.9l-3.4-9.2c-1.6-4.2-3.8-6.1-9.2-6.1H38.6v30.1h6.7c5.3 0 6.1-1.8 7.3-6.3l1.3-4.8h11v35.1H54l-1.3-4.8c-1.2-4.2-2-6.3-7.3-6.3h-6.7V84c0 5.9 2.5 8 7.6 8.8l5.7.9v12.6H0"/></g></symbol><symbol viewBox="0 0 512 512" id="headset" xmlns="http://www.w3.org/2000/svg"><path d="M192 208c0-17.67-14.33-32-32-32h-16c-35.35 0-64 28.65-64 64v48c0 35.35 28.65 64 64 64h16c17.67 0 32-14.33 32-32V208zm176 144c35.35 0 64-28.65 64-64v-48c0-35.35-28.65-64-64-64h-16c-17.67 0-32 14.33-32 32v112c0 17.67 14.33 32 32 32h16zM256 0C113.18 0 4.58 118.83 0 256v16c0 8.84 7.16 16 16 16h16c8.84 0 16-7.16 16-16v-16c0-114.69 93.31-208 208-208s208 93.31 208 208h-.12c.08 2.43.12 165.72.12 165.72 0 23.35-18.93 42.28-42.28 42.28H320c0-26.51-21.49-48-48-48h-32c-26.51 0-48 21.49-48 48s21.49 48 48 48h181.72c49.86 0 90.28-40.42 90.28-90.28V256C507.42 118.83 398.82 0 256 0z"/></symbol><symbol viewBox="0 0 448 512" id="lock" xmlns="http://www.w3.org/2000/svg"><path d="M400 192h-32v-46.6C368 65.8 304 .2 224.4 0 144.8-.2 80 64.5 80 144v48H48c-26.5 0-48 21.5-48 48v224c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V240c0-26.5-21.5-48-48-48zm-272-48c0-52.9 43.1-96 96-96s96 43.1 96 96v48H128v-48zm272 320H48V240h352v224z"/></symbol><symbol viewBox="0 0 63.6 81.5" id="medielogin" xmlns="http://www.w3.org/2000/svg"><path d="M0 70.7h63.3v10.9H0z"/><path d="M0 81.5l21.2-19.7v-14L0 67.5z"/><path d="M31.8 0C14.2 0 0 14.2 0 31.8c0 13.8 8.9 25.6 21.2 30v-14c-5.2-3.4-8.6-9.3-8.6-16 0-10.6 8.6-19.2 19.2-19.2S51 21.2 51 31.8c0 6.7-3.4 12.5-8.6 16v14c12.3-4.4 21.2-16.1 21.2-30C63.6 14.2 49.3 0 31.8 0z"/><path d="M63.6 81.5L42.4 61.7V47.8l21.2 19.7z"/></symbol><symbol viewBox="0 0 30 30" id="menu-bars" xmlns="http://www.w3.org/2000/svg"><path d="M0 4.3h30v4H0zM0 12.3h30v4H0zM0 20.3h30v4H0z"/></symbol><symbol viewBox="0 0 320 512" id="mobil_fone" xmlns="http://www.w3.org/2000/svg"><path d="M272 0H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h224c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM160 480c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm112-108c0 6.6-5.4 12-12 12H60c-6.6 0-12-5.4-12-12V60c0-6.6 5.4-12 12-12h200c6.6 0 12 5.4 12 12v312z"/></symbol><symbol viewBox="0 0 215 69" id="mobilepay_logo" xmlns="http://www.w3.org/2000/svg"><defs><linearGradient id="sa" x1="48.743%" x2="52.403%" y1="76.002%" y2="-.583%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".616" offset="30.2%"/><stop stop-color="#504678" stop-opacity=".283" offset="60.8%"/><stop stop-color="#504678" stop-opacity=".076" offset="85.2%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient><linearGradient id="sb" x1="13.702%" x2="57.382%" y1="66.341%" y2="41.255%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".872" offset="17.9%"/><stop stop-color="#504678" stop-opacity=".536" offset="52.6%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient><linearGradient id="sc" x1="47.724%" x2="45.261%" y1="34.971%" y2="18.375%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".332" offset="64.3%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient></defs><g fill="none"><path fill="#5A78FF" d="M25.965 68.979a5.836 5.836 0 01-5.391-3.6L.447 16.791A5.827 5.827 0 013.6 9.178L24.681.447A5.825 5.825 0 0132.293 3.6L52.42 52.19a5.827 5.827 0 01-3.153 7.61l-21.081 8.735a5.8 5.8 0 01-2.221.444zm.946-65.841c-.353 0-.703.07-1.029.207L4.8 12.076a2.689 2.689 0 00-1.455 3.514l20.127 48.591a2.693 2.693 0 003.514 1.456L48.067 56.9a2.689 2.689 0 001.455-3.514L29.395 4.8a2.694 2.694 0 00-2.484-1.662z"/><path fill="url(#sa)" opacity=".7" style="mix-blend-mode:multiply" transform="rotate(-22.5 36.157 17.024)" d="M34.589 6.612h3.137v20.824h-3.137z"/><path fill="url(#sa)" opacity=".7" style="mix-blend-mode:multiply" transform="rotate(157.5 45.122 38.67)" d="M43.554 26.884h3.137v23.572h-3.137z"/><path fill="#5A78FF" d="M44.523 35.724c-6.029 2.5-11.063 5.946-14.359 10.1L21.666 25.3a35.885 35.885 0 0114.359-10.1c6.029-2.5 12.12-3.71 17.295-3.005l8.5 20.523a35.869 35.869 0 00-17.297 3.006z"/><g opacity=".4" style="mix-blend-mode:multiply"><path fill="url(#sb)" d="M23.523 24.724c-6.029 2.5-11.063 5.946-14.359 10.1L.666 14.3A35.885 35.885 0 0115.025 4.2C21.054 1.7 27.145.49 32.32 1.195l8.5 20.523a35.869 35.869 0 00-17.297 3.006z" opacity=".9" transform="translate(21 11)"/><path fill="url(#sc)" d="M23.523 24.724c-6.029 2.5-11.063 5.946-14.359 10.1L.666 14.3A35.885 35.885 0 0115.025 4.2C21.054 1.7 27.145.49 32.32 1.195l8.5 20.523a35.869 35.869 0 00-17.297 3.006z" opacity=".7" transform="translate(21 11)"/></g><path fill="#5A78FF" d="M47.292 41.981c-6.526 0-12.5 1.261-17.13 3.835V25.064a35.885 35.885 0 0117.13-3.835c6.526 0 12.617 1.21 17.129 3.84v20.752a35.869 35.869 0 00-17.129-3.84zM80.63 42l5.28-16.69a.55.55 0 01.49-.42h2.65a.65.65 0 01.52.42l4.11 10.53c.08.21.29.23.36 0l4.08-10.53a.65.65 0 01.52-.42h2.65a.55.55 0 01.49.42L107 42a.4.4 0 01-.39.57h-3.15a.46.46 0 01-.47-.36l-3.35-10.84c-.05-.21-.29-.21-.36 0l-4 10.76a.59.59 0 01-.57.44h-1.85c-.29 0-.44-.16-.55-.44l-4.08-10.76c-.08-.21-.29-.21-.34 0l-3.43 10.84a.47.47 0 01-.49.36h-3a.39.39 0 01-.34-.57zM108 36a7 7 0 117 6.86 6.77 6.77 0 01-7-6.86zm10.4 0a3.44 3.44 0 10-3.4 3.67 3.53 3.53 0 003.38-3.67h.02zm9.76 5.49c-.26-.21-.49-.13-.49.23v.34a.49.49 0 01-.47.49h-2.44a.51.51 0 01-.49-.49V25.37a.51.51 0 01.49-.49h2.57a.49.49 0 01.47.49v4.76c0 .34.23.44.6.18a5.71 5.71 0 013.41-1.14c3.56 0 6.29 3 6.29 6.86a6.56 6.56 0 01-6.4 6.86 5.32 5.32 0 01-3.54-1.4zm6.4-5.46a3.44 3.44 0 10-6.86 0 3.48 3.48 0 003.41 3.61 3.53 3.53 0 003.45-3.64v.03zm5.69-9.93a2 2 0 114 0 2 2 0 01-4 0zm.18 16V30a.49.49 0 01.47-.49h2.57a.51.51 0 01.53.49v12.06a.51.51 0 01-.49.49h-2.61a.49.49 0 01-.47-.49v.04zm6.43-3.96V25.37a.49.49 0 01.47-.49h2.57a.51.51 0 01.49.49v12.85c0 .83.36 1.38 1.27 1.38a.49.49 0 01.49.49v2.13a.49.49 0 01-.49.47c-3.42 0-4.8-1.12-4.8-4.55zm6.25-2.06a6.76 6.76 0 1113.52.05c0 .47-.13.86-.6.86h-8.94c-.23 0-.31.13-.29.34a3 3 0 003.2 2.57 3.18 3.18 0 002.47-1.12 1 1 0 01.83-.42h2.39c.42 0 .6.29.44.7a6.85 6.85 0 01-13-3l-.02.02zm9.49-1.2c.18 0 .26-.08.23-.29a3 3 0 00-3-2.44 3.08 3.08 0 00-3 2.37c-.05.18 0 .36.21.36h5.56zm6.19 7.18V25.37a.49.49 0 01.47-.49h8.19c3.74 0 6.29 2.18 6.29 5.85 0 3.67-2.89 5.93-6.47 5.93h-4.34a.43.43 0 00-.47.49v4.91a.51.51 0 01-.49.49h-2.7a.49.49 0 01-.48-.49zm8.48-8.42a2.82 2.82 0 002.73-2.89 2.67 2.67 0 00-2.74-2.75h-4.37c-.31 0-.44.16-.44.47v4.73c0 .31.13.47.44.47l4.38-.03zM185 36a6.61 6.61 0 016.45-6.86 5.24 5.24 0 013.46 1.33c.23.21.49.18.49-.13V30c0-.26.21-.47.47-.47h2.44a.51.51 0 01.49.49v8.58c0 .65.23.94.68 1a.45.45 0 01.44.42v2.26a.44.44 0 01-.44.44c-1.72 0-2.73-.49-3.3-1.48-.16-.26-.34-.31-.6-.05a5.74 5.74 0 01-4.19 1.74A6.59 6.59 0 01185 36zm10.4 0a3.43 3.43 0 10-6.84 0 3.43 3.43 0 106.84 0zm5.73 11.13V45a.49.49 0 01.49-.47 3.65 3.65 0 003.74-2.5 1.44 1.44 0 00-.1-1l-4.78-10.82a.47.47 0 01.42-.7h2.57c.26 0 .42.21.52.47l3 6.92c.21.55.55.52.78 0l2.86-6.94c.1-.26.23-.42.49-.42h2.47a.45.45 0 01.44.62l-4.92 11.64c-1.79 4.24-3.69 5.82-7.49 5.82a.51.51 0 01-.49-.49z"/></g></symbol><symbol viewBox="0 0 260.79 260.79" id="play-icon" xmlns="http://www.w3.org/2000/svg"><circle cx="130.39" cy="130.39" r="130.39" fill="#991b1e"/><path d="M75.49 130.4V70.92A13.69 13.69 0 0196 59.06l51.53 29.74L199 118.54a13.69 13.69 0 010 23.71L147.53 172 96 201.73a13.69 13.69 0 01-20.53-11.85z" fill="#fff"/></symbol><symbol viewBox="0 0 207 183.1" id="privacy" xmlns="http://www.w3.org/2000/svg"><image width="863" height="764" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2MAAAL/CAYAAADr4h+FAAAACXBIWXMAAC4jAAAuIwF4pT92AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAHK5JREFUeNrs3fePZWX9wPGdm/tP gGCN2H8QpYkooiCglFUsqNGIGo0FNSIKKhbEghALajS2aFTQoAuIgA2xIAFbYgN3I0iTv8I5zl1k GXZn7txzT3nK5/X66Vs0sGfv3PO8n885z2zbBgAAwOhWXAIASvWFP93XPPA/v+Xg/dzTABBjANBn aPVBrAEgxgBgpAATZwCIMQDIIMCEGQBiDAABliFRBoAYA0CEiTIAxBgAxIgwUQaAGANAiIkyAMQY AMSMMFEGgBgDQIgJMgDEGADEizBBBoAYA0CIiTIAxBgAxAwxQQaAGANAhAkyAMQYAEJMkAGAGANA iIkyAMQYAEJMkAGAGANAiAkyAMQYALm75I9CrK23PU2QASDGABBiggyArExcAgCEGACMz24dAEJs YKZjAIgxAISYIAMgEx5TBABxC0ACdukAEA4jMiEDQIwBIMQEGQAJeUwRACEGAAnYmQNAiCVgOgaA yRgAiF8AErArB4AwSMiEDCCuqUsAENvn/nBf00gxABidxxQBIHEMuwoAMXk0AkAIkIEzn+5xRYBo TMYAhBgAIMYAQBwDIMYAsPAHAMQYAIhkAOrhZWEAC34y4zAPgBhMxgCEGAAgxgAA0QwgxgCwwAcA xBgAiGcA6uEFYQALezLmMA+AepmMAQAAJGC3DaBypmLlMx0DqJPJGIAQAwDEGAAgqgHEGAAW8ACA GAMAcQ1APbwQDGDhTkEc5gFQD5MxACEGAIgxAEBsA4gxACzUAQAxBgCIboB6TF0CgDp89g//aZpt 1ugAUAqTMQAoNL5dBYCyOR4XwMKcgr396fu7lwMUymQMQIgBAGIMABDjAGIMAAtxAECMAQCiHECM AWABDgCIMQAQ564CQFkchwtQoM/cYuHNxt5xqKPuAUphMgYgxAAAMQYAiHUAMQaAhTYAIMYAANEO UA8v+QJYYFMph3kA5M1kDECIAQBiDAAQ8QBiDAALagBgIJ4lB8jcp39/nxijk3cesp/7PUCGTMYA hBgAIMYAAFEPEIPHFgAsoAnC44oAeTEZAxBiAIAYAwBEPoAYA8CCGQAQYwCA2AcQYwBYKAMAYgwA EP0AZXHELYAFMkE56h4gLZMxACEGAIgxAMAmAIAYA8CCGAAQYwBA32wGAIgxAAthAECMAQBx2BQA SMORtgAWwLCbo+4BxjV1CQDGd/HN9zarq6suBAAE5jFFAGC32SaBqwAgxgAseAEAMQYAxGCzAGA8 XtQFsNCFfbzrsIdZIwAMzGQMQIgBAGIMAMiBzQMAMQZgYQsAiDEAIA6bCADD8kufAQZ20S33Nla0 AMDeTMYAgE3NNhNcBYBhOLYWwEIWtnTWoY66B+ibyRiAEAMAxBgAkCObCwBiDMDCFQAQYwBAHDYZ AMQYgAUrACDGAIA4bDYA9McxtQA9+tTNFqrE8O7DHHUP0JXJGIAQAwDEGABQApsPAN1NXQKA7i66 +T8WpgBAKyZjAMBSbEIAiDEAC1IAQIwBAHHYjABYnmNpASxEobOzDtvfmgKgJZMxACEGACRgFwtg SRfe5GhvWO/sI/wiaIA2TMYAhBgAIMYAgFLZpABox+MEABac0CuPKwIsxmQMQIgBAGIMACidTQsA MQZggQkAiDEAIA6bFwBiDMDCEgDIktOOABbwiZvuEWOwhPcecYC1BoAYAxBiIMgA8uExRQAhBgCI MQCgNjY1AMQYgAUkACDGAIA4bG4AiDEAC0cAQIwBAHHY5AB4KEfNAlgwwqgcdQ9wP5MxACEGAIgx AKB2Nj0AxBiABSIAIMYAgDhsfgA4wAPAwhAScpgHEJnJGAAAQAJ2o4DwPva7e03FIKFzn/Ew6xEg JJMxQIgBAIgxACAamyKAGAOwAAQAEGMAQBw2R4CIvDALWPgB2XCYBxDJ1CUA4oXY7HeKaTEAIC2P KQIA2bh/swRAjAFY6AEAiDEAIAKbJoAYA7DAAwAQYwBAHDZPgAgcHwtY2AHZOvcZB1irANUyGQOE GACAGAMAeJDNFKBmfukzULULbry7WeNCAADZMRkDALI221RxFQAxBmABBwAgxgCAGGyuADVyXCxg 4QYU431HHmjtAlTDZAwQYgAACdhdAqrzUUdhQ9Xe7xdBA5UwGQOEGACAGAMAmM+mC1ALY37AAg0o kscVgdKZjAFCDABAjAEALMYmDCDGACzIAADEGAAQh80YQIwBWIgBALTiFCKgaOeLMWDNB5ysCIgx ACEGCDKARXhMERBiAABiDABgOTZpADEGYMEFACDGAIA4bNYAYgzAQgsAQIwBAHHYtAFK4QhYwAIL qJKj7oHcmYwBQgwAQIwBAPTDJg4gxgAsqAAAxBgAEIfNHECMAVhIAQA8hFOGgKx95EYxBnR33pFO VgTEGIAQAwQZwDaPKQJCDABAjAEADMUmDyDGACyYAADEGAAQh80eICdeZAUslIBwHOYB5MBkDBBi AABiDABgeDZ/ADEGYGEEAIgxAIA4bAIBYgywILIgAgACcpIQkNyHb7xLjAHJfPDIh1sPAWIMEGIA ggyIwmOKgBADABBjAADjszkEiDHAwgcAQIwBAMRhkwgQY4AFDwCAGAMAiMNmETAmx7gCFjoAe3HU PTCGqUsAjOVDv727aaQYAMBuHlMEANjLbPPIVQDEGGBhAwAgxgAAYrCJBAzNy6mABQ3AvO+wZx5o vQQMwmQMAAAgATs9wKBMxYAqvstMx4ABmIwBQgwAQIwBAOTH5hIgxgALFwAAMQYAEIdNJqBvXkYF LFgA2nzHOcwD6InJGCDEAADEGABA3mw6AWIMsEABABBjAABx2HwCxBhgYQIAIMYAAOKwCQV05WhW wIIEoMt3oKPugSWZjAFCDABAjAEAlMWmFLCsqUsALOu8tQXIqssAALAUkzEAgI7OMx0DxBhg4QEA IMYAAMKwSQW05ShWwIIDoEcfcdQ9sCCTMUCIAQAkYOcGaOUDv7lHjAFs4fyjDrDGArZkMgYIMQAA MQYAUD6bV8AijNABCwuAgXhcEZjHZAwQYgAAYgwAoB42s4B5pi4BMH8hMTvK3loCAKBvJmMAAAO6 f1MLQIwBFhAAAGIMACACm1vARhy3Clg4AIzk/KMOtPYC9jAZA4QYAEACdmeAfbxfjAEM5qOmY8D/ mYwBQgwAQIwBANTNphcgxgALBAAAMQYAEIfNL2DGC6SAhQFAIg7zgNhMxgAhBgAgxgAA4rAZBmIM sBAAAGBknlOG4N7367vEGEBiFzzr4dZkEJDJGAgxAADEGABAPDbHICYjcXDjByATHleEWEzGQIgB ACDGAADislkGsUxdAgh2o79h7Ua/6joAAKRmMgYAkJHdm2ZACF4SBTd4ADJ0wdEO84DamYyBEAMA QIwBADBjEw3EGOCGDgDAADyLDAGc+ysxBlCqjz3bu2NQK5MxEGIAAIgxAADWs6kG9TL2BjdwAArg cUWoj8kYCDEAAMQYAAAbsckG9Zm6BFCfc9Zu2O7YAAB5MxkDACjEOaZjIMYAN2oAAMQYAEAYNt2g Ho5IBTdoAAr0cUfdQ/FMxkCIAQCQgB0VqMR7b7hTjAEE84mjH2EtBwUzGQMhBgCAGAMAYFE240CM AW7EAACIMQCAOGzKQbm89AluwABUwGEeUJ6pSwBles8v72waKQYAUCyPKQIAVGC2SecqgBgD3HAB ABBjAAAx2KyDsnjRE9xoAajMJ5/jMA8ogckYCDEAABKwawIFOVuMAbCgC03HIHsmYyDEAAAQYwAA 9MEmHogxwA0VAAAxBgAQh808yJsXO8GNFIDKOcwD8jR1CSBf777+zqaRYgAAVfKYIgBA5Wabe64C iDHAjRMAADEGABCDTT4QY4AbJgAAYgwAIA6bfZAXx5yCGyUAwXzqGEfdQw5MxkCIAQAgxgAAGJrN P8iDX/oMmThr9gueXQYAgDBMxgAAAjrLdAyS8/ImuCECENhFDvOAZEzGAAAAErATAomZigGQmukY pGEyBkIMAIAE7IJAQu+6/t9iDIAsXHzMI60LYWQmYyDEAAAQYwAApGCTEMZnHA1ueACwh8cVYTwm YyDEAAAQYwAApGTTEMQYuMEBACDGAACIw+YhiDFwYwMAQIwBABCHTUQYnqNLwQ0NADblqHsYjskY CDEAABKw0wEDe+cv7hBjABTt0899lDUjDMBkDIQYAABiDACA3NhcBDEGblwAAIgxAADisMkI/fMy JrhhAcDCHOYB/TEZAyEGAIAYAwAgZzYdQYyBGxQAAGIMAIA4bD5CP7yACW5MALAUh3lANyZjIMQA AEjAbgb04O0/F2MAxPTZ55mOwbJMxkCIAQAgxgAAKIlNSRBj4AYEAIAYAwAgDpuTsBwvXIIbDwD0 wmEe0M7UJYD2zlwLMSUGAEAXHlMEAKAXZ3pqBMQYuNEAACDGAAAIw6YliDFwgwEAQIwBABCHzUtY jONHYUFv+5kbCwC0ccmxjrqHeUzGQIgBACDGAACohc1MEGPgRgIAgBgDACAOm5ogxsANBACArDjh BuZ4qxgDgF583smKIMZAiAGAIIMceEwRhBgAAGIMAIBa2ewEMQZuFAAAiDEAAOKw6QkP8hIlrPPm n97uBgEAI/jicY+2DiU8kzEQYgAAiDEAACKwCQpiDNwQAAAQYwAAxGEzFDEGbgRuBAAAiDEAAOKw KUpkjhTFDQAASM5R90RkMoYQAwAAMQYAQEQ2SRFj4AsfAADEGAAAcdgsRYyBL3oAABBjAADEYdOU SBwhii94ACA7jronApMxhBgAAIgxAACwiYoYA1/oAAAgxgAAiMRmKrXzYiS+yAGArDnMg1qZjAEA ACRgl4GqmYoBQB1Mx6iRyRhCDAAAxBgAAOzLJis1mroE1OhNP7m9WfWVDQBAxkzGAAAowmyz1VWg Jl6ExBc1AFCULz3fYR7UwWQMIQYAAGIMAADms/mKGANfzAAAsDTP21KNN4oxAAjly94do3AmYwgx AAAQYwAAsBibsZTOaBdfxABA0TyuSKlMxhBiAAAgxgAAoB2bs4gx8MULAABiDACAOGzSIsbAFy4A ACzEyTMU6Q3XiTEAYF9fOd7JiogxEGIAgCCDOTymiBADAAAxBgAA3di8RYyBL1YAABBjAADEYROX Eni5kSK83hcqALCErzrMg4yZjCHEAABAjAEAQH9s6iLGwBcoAACIMQAA4rC5ixgDX5wAACDGAACI wyYvOXLUJ74wAYAwHHVPTkzGEGIAACDGAABgODZ9EWPgCxIAADEGAABx2PxFjIEvRgAAxBgAAMRh E5gcONoTX4gAQFiOuiclkzGEGAAAiDEAABiPTWHEGL4AAQAgGM/IktQZ14oxACC9r5/g3THGZzKG EAMAADEGAADjs0lMCsaxJPG66+7whQcAZOdrxz/K+pjRmIwhxAAAQIwBAEA6No0Z09QlYExnXHtH 0/iKAwAAkzEAAFhvtnnsKjAGLyjiiw0AYANfP8FhHgzLZAwhBgAAYgwAAPJgMxkxhi8yAACokOdg GdxrrxFjAEC5vnGid8cYhskYQgwAAMQYAADkxeYyQzFyxRcXAMACPK5I30zGEGIAACDGAAAgTzab 6dvUJaBvr7nm9mZ1m+8qAACYx2QMAAAWNNt0dhUQY/iCAgAAMQYAADHYfKYvjufEFxMAwBK+eeKj raXpxGQMIQYAAAmoeXrxake9AgABfcsvgqYDkzGEGAAAiDEAACiHTWm68Euf6eRVP769WW18BwEA QFsmYwAA0MFsc9pVYBleOMQXDwBAD779Akfd047JGEIMAADEGAAAlMlmNWIMXzQAACDGAAAgDpvW tOElQ3zBAAD0zGEeLMJkDCEGAABiDAAAymcTGzGGLxQAABBjAAAQh81sxBi+SAAAQIwBAEAcNrWZ x5Gb+AIBABiYo+7ZiMkYQgwAAMQYAADUxyY3YgxfGAAAkAnPrrKhV179LzEGANCz77zwMdbf7GEy hhADAAAxBgAA9bLpzXrGpPiCAAAYmccVmTEZQ4gBAIAYAwCA+tkEZ2bqEjDzirUvBN8IAAAwHpMx AABI4BWmY+F5cRBfBAAACX3XYR5hmYwBAAAkoMKDMxUDAEjPdCwmkzEhBgAAJKDAAzv9R2IMACAX l55kOhaNyZgQAwAAxBgAAMRkszweo9CAXu5dMQCAbF3mMI8wTMaEGAAAIMYAACA2m+diDD/YAACA GAMAgDhsoosx/EADAABiDAAA4rCZXj/HZvpBBgAgY466r5fJmBADAADEGAAAsJ7NdTGGH1wAAECM AQBAHDbZ6zR1CSr9gb1q7Qd21XUAAIBcmYwBAEABdm+2UxXHZPpBBQCgIJed7Kj7WpiMCTEAAECM AQAA89h8F2P4wQQAADrwvGlFXibGAADC+J53x8QYQgwAAEFGex5TFGIAAIAYAwAAFmVTXozhBxAA ABBjAAAQh835ck1dgnK99MqdTdP814UAAIACmYwBAEDhZpv0rkJ5HIXpBw4AgEp8/5SDrO8L4jHF Ar3kyl2NEgMAgLJ5TBEAACox27R3FcQYfsAAAAAxBgAAMdi8F2P4wQIAAMQYAADEYRO/DI6+LMRp fqAAAGjp8lMea72fMZMxIQYAAIgxAACgLzb1xRh+gAAAADEGAABx2NwXY/jBAQAA1nG6Ss4xdoUY AwCgH5ef6mRFMYYQAwBAkOExRSEGAACIMQAAYDA2/cUYfkAAAECMuQQAABCHzf98eIHPDwYAAAE5 zCM9kzEhBgAAiDEAAGAMhgFiDD8IAAAgxgAAgDgMBdKaugRpvfjKXY2fAAAAiMdkDAAAApsNB1yF NBxn6YMPAADbfnCKo+7H5jHFRF50xa7G84kAABCXxxQBAIDdwwJXQYz5oAMAAGIMAACIwdBAjPmA AwAAYgwAAIjD8GA8jq8c0fYdPtgAAJRhx3ZH3Q/NZEyIAQAAYgwAAMiBYYIY80EGAADEGAAAEIeh wrC8lOcDDAAAcznMYxhTl2BYSgwAANiIwh3QqaZiAABU4grTsd55Z0yIAQAAYgwAAMiRYYMY80EF AADEGAAAEIehQ7+8hNezU3xAAQCo3JUO8+iFyZgQAwAAxBgAAJA7Q4h++KXPPTn5il2NTyQAALAo kzEAAKC12TDCVRBjPogAAIAYAwAAYjCU6MaRlD6AAADQyVWnOup+GSZjQgwAABBjAABAaQwpxJgP HAAAIMYAAIA4DCvEmA8aAAAgxgAAgDgMLdpxBKUPGAAA9MpR94uZugQtQmzHWohJMQAAoAceUwQA AHq1e4iBGPOBAgAAxBgAABCCYcbWvFjngwQAAIO5arvDPDZjMibEAACABFTqljG2U4wBAEAHV20/ SHdswGRMiAEAAGIMAACojSHHxvzS502ctPaB8YkBAACGYjIGAAAM7iTTsX14kc4HBQAARvMjh3ns YTImxAAAADEGAADUzPBDjPlgAAAASXlec50XijEAABjF1d4dMxkTYgAAgBgDAABCMAzxmKIPAgAA JBT5ccXwkzEhBgAAiDEAACCUyMORaeS/+Bf8cGfTmIsBAAAJmIwBAABJzYYkYsxfOAAAwCjCnlxy 4o5dYgwAADJyzfbHhuqTkDEmxAAAQJClFu4xRSEGAACIMQAAgHUiDU8m/mIBAADEGAAAEFyUIUqY l+NO+KGpGAAAlOTaF9V9mEeIyZgQAwAAxBgAAMACah+qTPwFAgAAiDEAAIA9ah6uTPzFAQAAjK/q 00mO37FTjAEAQAWu235Qde1SbYwJMQAAEGQ5q/IxRSEGAACIMQAAgB7UNnSZ+AsCAAAQYwAAAJuq afgyrekv5vk/2Nk0qz6gAABA/kzGAACAosyGMDX8OVb8hQAAACX6yYvLPuq+iscUj5s9nuizCAAA FMRjigAAQJGOK/zpuIm/AAAAADEGAACwsJKHMxMXHgAAQIwBAAC0UuqQptijII+9/J+mYgAAwB4/ O+1xRfVNkZMxIQYAAJTOY4oAAEAVShvaTFxgAAAAMQYAALC0koY3Ky4sAABQmxIO85iWcjGfd/lt TbNNiwEAAHXwmCIAAFCd2TBHjAW5kAAAAG0U8c7Yc8UYAACwhF+c9vhsmyf7yZgQAwAAauSdMQAA oFo5D3dWXDgAAKB2OT6umO1kTIgBAAA185giAABQvRyHPVn+0udjvn9b06z6wAAAAPUyGQMAAEKY DX3EWEEXCAAAIESMAQAADCWn4c+KCwMAAERz/UvTH3WfzWRMiAEAAJFkMxk7WowBAAAjuiHxdCyL yZgQAwAAonGABwAAEFLqoVDyxxSfbSoGAAAk9KtEjyuajAEAACSQdDJmKgYAAOQgxXQs2WRMiAEA AJF5TBEAAAgvxbBoEuUPCgAAkJMk74w9S4wBAAAZ+vWI746NHmNCDAAAEGQjP6YoxAAAABLEGAAA QO7GGiJNavsDAQAAlMBkDAAAYC9jDJOmY/xBjlr7gxiLAQAAPMhkDAAAYANHDTwdWyn9DwAAADCk 3wx01P2gjyk+83u3NZ5PBAAA2JfHFAEAAOaYDZmKirGh/oUBAABqYDIGAACwhSGGTZNS/kUBAABq YjIGAACwgL6HTr0f0XiEqRgAAFCxm17Wz1H3vU7GhBgAAECCGAMAAKhdX0OoSW7/QgAAABGYjAEA ALTUxzBqJZd/EQAAgNJ0Ocxj2vUffvhaiCkxAACAdjymCAAAsKTDOzwlOEn1DwYAAIis0ztjh10m xgAAAG5+eft3x5aejAkxAACA5XlnDAAAoKNlhlUrY/2DAAAAatfmcUWTMQAAgARaT8ZMxQAAADa3 6HSs9S99VmIAAADdtZqMHWoqBgAAsKVbFpiOeWcMAAAggYUnY6ZiAAAAi9tqOmYyBgAAkMBCMWYq BgAA0K+FHlM85FIxBgAA0NbvT9/8UcUtJ2NCDAAAoH/eGQMAABjIvOHWlr/0+b+uHwAAQO/mTsYO 9ogiAADA+DEGAABAN5sNuSZt/wsAAAB0ZzIGAAAgxgAAAOqz0ZOHm5+m2HhKEQAAYCgbTsYO/u6t SgwAAGDsGAMAAKBfew+9xBgAAEACk61qDQAAgBFiDAAAgOGt7P1/eOqlJmMAAABD+fPpT9jdYSZj AAAACYgxAACA1DHmEUUAAIAEMQYAAIAYAwAAEGMAAAB098DrYWIMAAAgATEGAACQwHT9/+IoRQAA gHGYjAEAAIgxAAAAMQYAAIAYAwAAEGMAAACIMQAAADEGAACAGAMAAMjPQ37p8+qqX/sMAAAwBpMx AAAAMQYAACDGAAAAEGMAAADl+8srn7gixgAAABKZbFRoAAAAjBhjAAAAiDEAAAAxBgAAQDfrXw2b zPt/AgAAMAyTMQAAADEGAABQp72fQpws8h8CAACgXyZjAAAAYgwAAKA+Gz19OGnzHwYAAKAfJmMA AAAD2mzQNVnmvwQAAEA3JmMAAAADmTfgmnT5LwMAALCchUPrKd/5R+NyAQAALOavWwy2PKYIAAAw coi1irG/elwRAACgN60Dy+OKAAAAm1t0kOUxRQAAgJFDbGapRw9NxwAAAJYPsaVjTJABAAAsH2Iz kzH/YQAAANyvc1CZkAEAAJEtO6jqZbolyAAAABGWIMYEGQAAIMQSxZggAwAAhFiiGHvAk799qygD AACq87dXPaG3hhrsRERBBgAAiLAEMSbKAAAAIZYwxgQZAAAgwhLFmCgDAACEWMIYE2UAAED0CEsa Yw94kigDAAAy8PcRIyyLGBNlAABApADLLsaEGQAAECXCso0xYQYAANQaYMXEmDgDAABqia+iY0yc AQAApcZXVTEm0gAAQHABAAAAAAAAOfufAAMA0BNxxKLdVEgAAAAASUVORK5CYII=" transform="matrix(.24 0 0 .24 -.016 -.236)"/><g fill="#FFF"><path d="M89.7 94.9h27.6v64.5H89.7zM89.7 57.4h27.6v24.3H89.7z"/></g></symbol></svg>
</div>

        <script>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</script>
<script>
    (function(ebDataLayer) {
      //SubMenu and SectionMenu events
      var i;
      var menuClickEvent = function (el, eventAction) {
        ebDataLayer.push ({
          'event': 'GAEvent',
          'eventCategory': 'Menu',
          'eventAction': eventAction,
          'eventLabel': el.getAttribute('data-menuitem'),
          'eventValue': 0,
          'eventNint': 0
        });
      };

      //Menu foldout
      var menuFoldOutTracking = document.querySelector('.gaMenuFoldOut');
      var menuOverlayCheck = document.querySelector('#menuOverlayCheck');
      if (menuFoldOutTracking !== null) {
          menuFoldOutTracking.addEventListener('click', function () {
              menuOverlayCheck.onchange = function() {
                  if(this.checked) {
                      menuClickEvent(this, 'Klik - foldud')
                  }
              }
          })
      }

      //Submenu click
      var subMenuTracking = document.querySelectorAll('.gaSubMenu');
      if (subMenuTracking !== null) {
          for (i = 0; i < subMenuTracking.length; i++) {
              subMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - foldud')
              })
          }
      }

      //TopMenu click
      var topMenuTracking = document.querySelectorAll('.gaTopMenu');
      if (topMenuTracking !== null) {
          for (i = 0; i < topMenuTracking.length; i++) {
              topMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - hovedmenu')
              })
          }
      }

      //SectionMenu click
      var sectionMenuTracking = document.querySelectorAll('.gaSectionMenu');
      if (sectionMenuTracking !== null) {
          for (i = 0; i < sectionMenuTracking.length; i++) {
              sectionMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - undermenu')
              })
          }
      }
    }(window.ebDataLayer = window.ebDataLayer || [], window.ebTracking = window.ebTracking || {}, window));
    </script>
<script src="/assets/spacemanagement/js/dist/spacemanagement.min.js?v=5" async></script>
<!-- (C)2000-2019 Gemius SA - gemiusPrism  / new_ekstrabladet.dk/Main Page -->

  <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'cog6RsN8rxSFyjh63sHFo9Uoj53Nlltr3wk8Te4ujVP.S7';

        var pp_gemius_extraparameters = ['cp=ekstrabladet/nyheder'];
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script>
    <!-- EAE logger -->
      <script>
      ;(function eaeLogger() {
        try {
          var jsObjId = '8214561'
          var jsCtxId = '118'
          var jsPubId = '1'
          var jsMeta = ''
          var jsTitle = escape('Kina beordrer USA til at lukke konsulat')
          var jsUrl = escape('https://ekstrabladet.dk/nyheder/kina-beordrer-usa-til-at-lukke-konsulat/8214561')
          var jsdt = (new Date()).getTime()
          var r = Math.floor(Math.random() * 5)

          if (r === 1) {
            var img = document.createElement('img')
            img.src = 'https://eae-logger.ekstrabladet.dk/analysis-logger/Logger?clientDT=' + jsdt + '&rt=1&objId=' + jsObjId  + '&type=article&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl
            img.style.display = 'none'
            img.height = 1
            img.width = 1
            document.body.appendChild(img)
         }
       } catch(err) {
        console.error('EAE statistik fejl: '+err);
       }
      }())
      </script>
    <script>
        var _ics = _ics || [];
        _ics.push(["init", "4bc7720f61c4410cb8a3f1ff8f8ff914"]);
        (function() {
          var ics = document.createElement('script');
          ics.type = 'text/javascript';
          ics.async = true;
          ics.src = '//ics.userreport.com/launcher.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(ics, s);
        })();
      </script>
    <script src="https://sak.userreport.com/jppol/launcher.js" async id="userreport-launcher-script"></script>
    </div>
</body>
</html>
