<!DOCTYPE html>
<html lang="da">
<head>
    <meta charset="utf-8" />

<title>Nægter at sige 'Black Lives Matter' – Ekstra Bladet</title>

<meta name="robots" content="noarchive"/>
    <meta name="robots" content="index, follow"/>
<meta name="description" content="En journalist forsøgte at presse Mike Pence til at sige 'Black Lives Matter', men vicepræsidenten mener ikke, at der er et særligt behov for at skelne mellem sorte og hvide menneskeliv" />

<meta property="fb:app_id" content="123629220366" />
<meta property="fb:pages" content="148503488544345">
<meta property="fb:pages" content="1588645341376097">
<meta property="fb:pages" content="61055003519">
<meta property="fb:pages" content="193743090960312">


<meta property="og:type" content="article" />
    <meta property="og:title" content="Nægter at sige 'Black Lives Matter'" />
    <meta property="og:description" content="Læs mere her" />
    <meta property="og:url" content="https://ekstrabladet.dk/nyheder/politik/naegter-at-sige-black-lives-matter/8171715" />
    <meta property="og:image" content="https://ekstrabladet.dk/svc/media/image/7435571/SOC/1544592842000/" />
    <meta property="og:image:width" content="900" />
    <meta property="og:image:height" content="901" />
    <meta property="og:article:published_time" content="2020-06-20T13:50:57Z"/>
    <link rel="canonical" href="https://ekstrabladet.dk/nyheder/politik/naegter-at-sige-black-lives-matter/8171715" />
<meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@ekstrabladet" />
    <meta name="twitter:creator" content="@ekstrabladet" />
    <meta name="twitter:title" content="Nægter at sige 'Black Lives Matter'" />
    <meta name="twitter:description" content="Læs mere her" />
    <meta name="twitter:image" content="https://ekstrabladet.dk/svc/media/image/7435571/SOC/1544592842000/" />
<meta name="eb:image" content="https://ekstrabladet.dk/incoming/92bf5k/7435571/IMAGE_ALTERNATES/relationBig_910/dcx-74925830-20181212063401" />
<meta name="eb:image-rel" content="https://ekstrabladet.dk/incoming/92bf5k/7435571/IMAGE_ALTERNATES/relationSmall_150/dcx-74925830-20181212063401" />
<script type="application/ld+json">
      {"author":[{"name":"Anders Olsen","email":"Anders.l.olsen@eb.dk","@type":"Person"}],"thumbnailUrl":["https://ekstrabladet.dk/incoming/92bf5k/7435571/IMAGE_ALTERNATES/relationBig_300/dcx-74925830-20181212063401","https://ekstrabladet.dk/incoming/92bf5k/7435571/IMAGE_ALTERNATES/relationSquare_300/dcx-74925830-20181212063401"],"image":{"url":"https://ekstrabladet.dk/incoming/92bf5k/7435571/IMAGE_ALTERNATES/p910/dcx-74925830-20181212063401","height":910,"width":910,"caption":"Mike Pence ville fredag ikke sige ordene 'Black Lives Matter', da han blev direkte adspurgt af en journalist. Foto: Ritzau Scanpix","@type":"ImageObject"},"creator":{"name":"Anders Olsen","email":"Anders.l.olsen@eb.dk","@type":"Person"},"headline":"Nægter at sige 'Black Lives Matter'","articleBody":"USA's vicepræsident, Mike Pence, nægtede at sige 'Black Lives Matter' under et interview med ABC News fredag. Det skriver flere amerikanske medier, heriblandt CNN. I stedet svarede vicepræsidenten, at alle liv betyder noget. - Lad mig understrege, at det, der skete for George Floyd, var en tragedie. I dette land fejrer vi det faktum, at vi fra begyndelsen har værdsat idealet om, at vi alle er født lige og udstyret af vores skaber med visse umistelige rettigheder. Derfor betyder alle liv meget, sagde Mike Pence. REP: Lars Græsborg analyserer Donald Trumps håndtering af urolighederne i USA. Video: Lars Græsborg Mathiasen, Ritzau Scanpix, Newsflare. Redigering: Martin Ekelund, Emma Svendsen. Journalisten var dog ikke imponeret over vicepræsidentens svar, og spurgte derfor Mike Pence direkte, hvorfor han nægter at sige 'Black Lives Matter' i en tid, hvor der netop er fokus på racisme og forskelsbehandling, når det kommer til afroamerikanere i USA. - Tilgiv mig for at presse dig her, sir. Men jeg noterer mig, at du ikke sagde disse ord, Black Lives Matter, og der er en vigtig forskel. Folk siger, at selvfølgelig betyder alle liv noget, men at sige disse ord er en erkendelse af, at sorte liv også betyder noget i en tid i vores landet, hvor det lader til, at der er et segment i vores samfund, der ikke er af den opfattelse. Så hvorfor vil du ikke sige de ord?, spurgte journalisten Brian Taff. Mike Pence mener dog ikke, at der findes amerikanere, der betragter sorte menneskers liv som mindre værdifuldt end andre menneskeliv. - Jeg accepterer ikke det faktum, Brian, at der er et segment, der er uenige i det dyrebare ved ethvert menneskeliv, svarede vicepræsidenten.","hasPart":{"isAccessibleForFree":"True","@type":"WebPageElement"},"publisher":{"name":"Ekstra Bladet","logo":{"url":"https://ekstrabladet.dk/favicon.png","@type":"ImageObject"},"@type":"Organization"},"datePublished":"2020-06-20T13:50:57Z","dateModified":"2020-06-20T13:50:57Z","articleSection":"Politik","mainEntityOfPage":"https://ekstrabladet.dk/nyheder/politik/naegter-at-sige-black-lives-matter/8171715","@type":"NewsArticle","@context":"https://schema.org"}</script>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous" />

<style>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</style>
<link rel="stylesheet" href="/assets/base/css/desktop.css?vers=10.820-ready" />
<script>
;(function (ebJS, jsonpCallback) {
  var ebOptions = ebJS.options = ebJS.options || {};
  ebOptions.device = 'desktop';
  ebOptions.scribbleDevice = 'desktop';
  ebOptions.arturl = 'https://ekstrabladet.dk/nyheder/politik/naegter-at-sige-black-lives-matter/8171715';
  ebOptions.artid = '8171715';
  ebOptions.environment = 'PRODUCTION';
  ebOptions.menuid = 'fnTopnavigation';
  ebOptions.rolldownid = 'fnStickymenu';
  ebOptions.wireframeid = 'ebWireframe';
  ebOptions.ALLCOOKIESPURPOSE = 'allcookies';
  ebOptions.EBCOOKIESPURPOSE = 'allcookies';
  ebOptions.privacyManagerId = '5e45223fee49df1526985226';
  ebOptions.propertyId = 4493;
} (window.ebJS = window.ebJS || {}, window.jsonpCallback = window.jsonpCallback || {}))
/**
 * UUID
 * https://github.com/kelektiv/node-uuid
 */

var getRandomValues =
  (typeof crypto !== 'undefined' &&
    crypto.getRandomValues &&
    crypto.getRandomValues.bind(crypto)) ||
  (typeof msCrypto !== 'undefined' &&
    typeof window.msCrypto.getRandomValues === 'function' &&
    msCrypto.getRandomValues.bind(msCrypto));

function rng() {
  if (getRandomValues) {
    // WHATWG crypto RNG - http://wiki.whatwg.org/wiki/Crypto
    var rnds8 = new Uint8Array(16); // eslint-disable-line no-undef

    getRandomValues(rnds8);

    return rnds8;
  } else {
    // Math.random()-based (RNG)
    //
    // If all else fails, use Math.random().  It's fast, but is of unspecified
    // quality.
    var rnds = new Array(16);

    for (var i = 0, r; i < 16; i++) {
      if ((i & 0x03) === 0) {
        r = Math.random() * 0x100000000;
      }

      rnds[i] = (r >>> ((i & 0x03) << 3)) & 0xff;
    }

    return rnds;
  }
}

var byteToHex = [];

for (var i = 0; i < 256; ++i) {
  byteToHex[i] = (i + 0x100).toString(16).substr(1);
}

function bytesToUuid(buf, offset) {
  var i = offset || 0;
  var bth = byteToHex;
  // join used to fix memory issue caused by concatenation: https://bugs.chromium.org/p/v8/issues/detail?id=3175#c4
  return [
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]]
  ].join('');
}

function uuidv4(options, buf, offset) {
  var i = (buf && offset) || 0;

  if (typeof options === 'string') {
    buf = options === 'binary' ? new Array(16) : null;
    options = null;
  }
  options = options || {};

  var rnds = options.random || (options.rng || rng)();

  // Per 4.4, set bits for version and `clock_seq_hi_and_reserved`
  rnds[6] = (rnds[6] & 0x0f) | 0x40;
  rnds[8] = (rnds[8] & 0x3f) | 0x80;

  // Copy bytes to buffer, if provided
  if (buf) {
    for (var ii = 0; ii < 16; ++ii) {
      buf[i + ii] = rnds[ii];
    }
  }

  return buf || bytesToUuid(rnds);
};
</script>

<script src="/assets/js/dist/desktop.min.js?v3rs10ns=10.820-ready" async></script>
<script src="//ia.ekstrabladet.dk/scripts/sp.js"></script>
<script>
;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalSnowplowNamespace=p.GlobalSnowplowNamespace||[];
p.GlobalSnowplowNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//ia.ekstrabladet.dk/2.9.0/sp.js","snowplow"));

   window.snowplow('newTracker', 'cf', 'ib.ekstrabladet.dk', {
      appId: 'm-4d94b236',
      discoverRootDomain: true,
      cookieName: 'uac',
      cookieLifetime: 31536000
   });
   window.snowplow('setUserId', typeof snowplow_validator !== 'undefined' ? snowplow_validator: 'ignore_user');
   window.snowplow('trackPageView');
</script>
<link href="//ebimg.dk/ux/data/touchicons/eb_icon.png" rel="apple-touch-icon" />

<script>
      var customCMP = {
        mmsDomain: 'https://cmp.ekstrabladet.dk'
      }
    </script>
  <script src="//consent.dk/sp/jppolcmp.js?v=10.820-ready"></script>
<!-- Include script tag -->
    <script src="https://jppolid-track.trackprod.integration.jppol.dk/jppolid.js"></script>
    <script>
          (function() {
            // 
            window.audienceProjectLayer = window.audienceProjectLayer || [];
            function audienceProject() {
              audienceProjectLayer.push(arguments);
            }
            // 

            function getIDCookie(name) {
              var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
              return v ? v[2] : null;
            }
            window.jppolidvalue = getIDCookie('jppolid');

            // 
            var jppolid = new JppolIdentity("https://jppolid-track.trackprod.integration.jppol.dk");

            // 
            jppolid.apply(function(id) {
              window.jppolidvalue = id;
              audienceProject('sync', 'jppol', 'jpid', id);
            });
          })();
        </script>
      <script>
      function getCookie(name) {
        var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
        return v ? v[2] : null;
      }

      function setCookie(name, value, days) {
        var d = new Date();
        d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * days);
        document.cookie = name + "=" + value + ";path=/;expires=" + d.toGMTString() +";domain=" + window.location.host + ";samesite=strict;secure";
      }

      function getEbId() {
        var cookie = getCookie("_eb_id");
        if (cookie) {
          localStorage.setItem("_eb_id", cookie);
        }
        if (!localStorage.getItem("_eb_id")) {
          localStorage.setItem("_eb_id", uuidv4());
        }
        if (!cookie) {
          setCookie("_eb_id", localStorage.getItem("_eb_id"), 365);
        }
        return localStorage.getItem("_eb_id");
      }

      var ebId = getEbId();

      window.ebDataLayer = window.ebDataLayer || [];
      (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ "gtm.start": new Date().getTime(), event: "gtm.js" });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s),
          dl = l != "dataLayer" ? "&l=" + l : "";
        j.async = true;
        j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, "script", "ebDataLayer", "GTM-MFPKVB");
    </script>
  <script async src="https://macro.adnami.io/macro/spec/adsm.macro.077118de-db30-4439-a4c8-134f6973fa00.js"></script>
  <script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
  </script>
<script>
    var eb_segments = [];
</script><script src="/assets/prebid/jppol-prebid.min.js?ver=10.820-ready"></script>
<script src="/assets/js/dist/jppolApn.desktop.min.js?ver=10.820-ready"></script>

<script>
function initAppnexus() {
  var appBanners = [];
  appBanners.push({
        addPrefix: true
        ,bannerName: 'mega1'
        ,containerId: 'manipulate_apn_mega1'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132546
              ,'appnexusID': '12256088'
            
              ,'criteoId': 1000758
              ,'pubmaticAdSlot': '1182499'
            
              ,'rubiconZone': 66557
        }
        
        ,targetId: 'apn_ad_slot_mega14189098'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'followleft'
        ,containerId: 'manipulate_apn_followleft'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132539
              ,'appnexusID': '7472687'
            
              ,'criteoId': 1000754
              ,'pubmaticAdSlot': '1182497'
            
              ,'rubiconZone': 310306
        }
        
        ,targetId: 'apn_ad_slot_followleft4899386'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'artikelbannerstor'
        ,containerId: 'manipulate_apn_artikelbannerstor'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132545
              ,'appnexusID': '7472688'
            
              ,'criteoId': 1000757
              ,'pubmaticAdSlot': '1182501'
            
              ,'rubiconZone': 137180
        }
        
        ,targetId: 'apn_ad_slot_artikelbannerstor4189097'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'Bottom1'
        ,containerId: 'manipulate_apn_Bottom1'
        ,lazyLoad: 'true'
        
        ,prebidBanner: {
          
              'adformMID': 132540
              ,'appnexusID': '7472706'
            
              ,'criteoId': 1000755
              ,'pubmaticAdSlot': '1182495'
            
              ,'rubiconZone': 865946
        }
        
        ,targetId: 'apn_ad_slot_Bottom190990'
      });
    
      appBanners.push({
        addPrefix: false
        ,bannerName: 'livefyre'
        ,containerId: 'manipulate_apn_livefyre'
        ,lazyLoad: 'false'
        
        ,targetId: 'apn_ad_slot_livefyre5585005'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'sponsor1sektions'
        ,containerId: 'manipulate_apn_sponsor1sektions'
        ,lazyLoad: 'false'
        
        ,targetId: 'apn_ad_slot_sponsor1sektions4216859'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'follow'
        ,containerId: 'manipulate_apn_follow'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132538
              ,'appnexusID': '7472687'
            
              ,'criteoId': 1000754
              ,'pubmaticAdSlot': '1182498'
            
              ,'rubiconZone': 310304
        }
        
        ,targetId: 'apn_ad_slot_follow2376268'
      });
    
      appBanners.push({
        addPrefix: false
        ,bannerName: 'monster'
        ,containerId: 'manipulate_apn_monster'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132544
              ,'appnexusID': '12815023'
            
              ,'criteoId': 1000757
              ,'pubmaticAdSlot': '1181991'
            
              ,'rubiconZone': 66555
        }
        
        ,targetId: 'apn_ad_slot_monster1252327'
      });

  // 
  var allowTopScroll = 'true' === 'true' && 'true' === 'true';
  var allowTopScrollPrebid = '' !== 'false';
  if ('false' === 'true') {
    var opener = '1563055200900';
    var closer = '1563141599046';
    var now = new Date().getTime();
    var isOpen =
      (opener !== '' &&
        closer !== '' &&
        now > parseFloat(opener) &&
        now < parseFloat(closer));
    allowTopScroll = allowTopScroll && !isOpen;
  }
  var apn_segments = window.eb_segments || [];
  jppolApn.Initiation({
    articleId: '8171715',
    banners: appBanners,
    debug: '' === 'true',
    device: 'desktop',
    eb_segments: apn_segments, // 
    isFrontpage: 'false' === 'true',
    publisherId: parseFloat('1410923'),
    prebidTimeout: '1000',
    relativePath: 'ekstrabladet/nyheder/politik',
    usePrebid: 'true' === 'true',
    usePubstack: 'true' === 'true',
    test: '' === 'true',
    topscroll: allowTopScroll,
    topscrollPrebidAllowed: allowTopScrollPrebid,
    topscrollWeekCount: '7'
  });

  window.jppolWallpaper = function (callFunx) {
    if (window.jppolApn.ebSkyskraper) {
      window.jppolApn.ebSkyskraper.findWallpaper(callFunx);
    }
  }
}
</script>
<script src="//acdn.adnxs.com/ast/ast.js?v=10.820-ready" async></script>
    <script>
      initAppnexus();
    </script>
  <script src="https://boot.pubstack.io/v1/tag/38ee962f-2a33-44f4-be30-fb984d24c0b1" async></script>
</head>
<body class="desktop bg--graa6">

    <div id="manipulate_apn_topscroll" class="eb-position eb-position--topscroll">
      <div id="apn_ad_slot_topscroll" class="eb-position--topscroll"></div>
    </div>
  <div class="wireframe--desktop" id="ebWireframe">
        <div id="sitehead" class="masthead oo-line">
        <div class="oo-line">
                <div class="privacy bg--graa6 oo-right pad-s pad-m--l pad-l--r color--graa2 fs-ads" style="border-radius: 0 0 0 10px;">
  <svg viewBox="0 0 14 13" class="privacylogo-13px d-inlineblock v-align--b">
      <use xlink:href="#privacy"></use>
    </svg>
    <a href="/services/persondata-politik/" class="color--graa2 d-inlineblock v-align--b">Persondata politik</a>
  <button
          class="d-inlineblock v-align--b mar-s--l color--graa2"
          onclick="window._sp_.loadPrivacyManagerModal(4493, '5e45223fee49df1526985226')"
          style="background: transparent;border: 0;cursor: pointer; font-size: 10px;margin: 0 0 0 5px;padding: 0;">
        <i class="fas fa-cog" aria-hidden="true"></i>
        Administrér samtykke
      </button>
    </div>
</div>

            <div class="oo-line pad-m--rl pad-m--t mar-m--b">
                <div class="oo-left">
                    <a href="/" class="eblogo eblogo-106px">
                    <svg viewBox="0 0 16 14" class="eblogo-106px">
                                <use xlink:href="#ekstrabladet"></use>
                            </svg>
                        </a>
                </div>
                <div class="oo-lastUnit">
    <div class="oo-line list-above-menu">
        <div class="oo-left margin-m--l fnSpaceManagement" id="spmTopbaand_left" data-spcmngm="topbaand_left" data-spcmngmtype="redaktionelt_betalt">
            <div class="horizontal-scroll--container position-relative">
  <div id="scr1eTZ03Vboollid" class="horizontal-scroll--scroll-container flex">

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/plus/sportogspil/se-alle-2.-divisionskampene-her/8160117" class="card card--small-media height-1of1 mar-m--r bg--black" style="width: 350px" data-trackname="section-forside-plus-latest" onclick="ebTracking.trackClick(8160117, 'section-forside-plus-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/8n2l7n/7758047/IMAGE_ALTERNATES/relationBig_150/dcx-76959336-20190821091800" loading="lazy" alt="" title="" height="84" width="150">

              <div class="card-icon">
      <img src="/assets/base/svg/ebplus_icon_sort.svg">
    </div>
  </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small></small></p>

            <h2 class="card-title fs-small">
              Se alle 2. Divisionskampene her </h2>

          </div>
        </a>
      </div>

    </div>
</div>

</div>
        <div class="oo-lastUnit fnSpaceManagement" id="spmTopbaand_right" data-spcmngm="topbaand_right" data-spcmngmtype="redaktionelt_gratis">
            <div class="horizontal-scroll--container position-relative">
  <style>
      .horizontal-scroll--nav {
        position: absolute;
        top: 50%;
        left: 5px;
        -webkit-transform: translateY(-50%);
            -ms-transform: translateY(-50%);
                transform: translateY(-50%);
        z-index: 100;
        opacity: 0;
      }
      .horizontal-scroll--nav-next {
        left: auto;
        right: 5px;
      }
      .horizontal-scroll--container:hover .horizontal-scroll--nav {
        opacity: 1;
      }

      .horizontal-scroll--scroll-container {
        overflow-x: scroll;
        overflow-y: hidden;
        scrollbar-width: none; /* Firefox hack to hide scrollbar */
        -ms-overflow-style: -ms-autohiding-scrollbar; /* IE/Edge hack to hide scrollbar */
        -ms-scroll-snap-type: x mandatory;
            scroll-snap-type: x mandatory;
      }
      .horizontal-scroll--scroll-container::-webkit-scrollbar {
        display: none; /* Chrome on Windows hack to hide scrollbar */
      }
      .horizontal-scroll--scroll-item {
        height: 84px;
        scroll-snap-align: start;
      }
    </style>
    <button class="button button--solid button--icon button--secondary horizontal-scroll--nav" onclick="scriznMT5hHgollid.prev()">
      <i class="fa fa-chevron-left"></i>
    </button>
    <button class="button button--solid button--icon button--secondary horizontal-scroll--nav horizontal-scroll--nav-next" onclick="scriznMT5hHgollid.next()">
      <i class="fa fa-chevron-right"></i>
    </button>
  <div id="scriznMT5hHgollid" class="horizontal-scroll--scroll-container flex">

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/sport/fodbold/dansk_fodbold/dbu-nedstemt-omkring-matchfixingregler/8172056" class="card card--small-media height-1of1 mar-m--r bg--sport" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8172056, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/ritzau_new/Ritzau_billeder/q8dc68/8172055/IMAGE_ALTERNATES/relationBig_150/desktop-20200620155002" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>12 minutter siden</small></p>

            <h2 class="card-title fs-small">
              DBU nedstemt omkring matchfixingregler</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/championship/marcondes-straaler-i-brentford-sejr/8172045" class="card card--small-media height-1of1 mar-m--r bg--sport" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8172045, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/ritzau_new/Ritzau_billeder/ut3plp/8172053/IMAGE_ALTERNATES/relationBig_150/desktop-20200620154735" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>18 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Marcondes stråler i Brentford-sejr</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/kanonmaal-overrumpler-schmeichel/8172040" class="card card--small-media height-1of1 mar-m--r bg--sport" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8172040, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/18tyv6/8172049/IMAGE_ALTERNATES/relationBig_150/dcx-79682406-20200620154508" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>24 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Kanonmål overrumpler Schmeichel</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/politik/naegter-at-sige-black-lives-matter/8171715" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8171715, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/92bf5k/7435571/IMAGE_ALTERNATES/relationBig_150/dcx-74925830-20181212063401" loading="lazy" alt="" title="" height="84" width="150">

              <div class="card-icon">
      <svg viewBox="0 0 40 35">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#play-icon"></use>
      </svg>
    </div>
  </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>25 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Nægter at sige 'Black Lives Matter'</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/sport/fodbold/maa-undvaere-coronasmittet-stjerne-i-oprykningsjagt/8171955" class="card card--small-media height-1of1 mar-m--r bg--sport" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8171955, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/ritzau_new/Ritzau_billeder/q10g05/8171954/IMAGE_ALTERNATES/relationBig_150/desktop-20200620140214" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>57 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Må undvære coronasmittet stjerne i oprykningsjagt</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/sport/fodbold/dansk_fodbold/superligaen/ac_horsens/droemmen-er-agf/8171931" class="card card--small-media height-1of1 mar-m--r bg--sport" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8171931, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/oq9vkk/8171991/IMAGE_ALTERNATES/relationBig_150/dcx-79681973-20200620143008" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Drømmen er AGF</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/flash/udlandkendte/angelina-loefter-sloeret-derfor-skred-jeg/8171730" class="card card--small-media height-1of1 mar-m--r bg--flash" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8171730, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/70rqk/6303983/IMAGE_ALTERNATES/relationBig_150/desktop-20200620145740" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Angelina løfter sløret: Derfor skred jeg</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/112/kendt-fra-tv2-smidt-ud-af-danmark/8171984" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8171984, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/792dhd/8172036/IMAGE_ALTERNATES/relationBig_150/dcx-79682536-20200620152105" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Kendt fra TV2: Smidt ud af Danmark</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/samfund/derfor-kommer-der-ingen-coronatal-i-weekenden/8172005" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8172005, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/ritzau_new/Ritzau_billeder/68snoj/8158528/IMAGE_ALTERNATES/relationBig_150/desktop-20200611142117" loading="lazy" alt="" title="" height="84" width="150">

              <div class="card-icon">
      <svg viewBox="0 0 40 35">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#play-icon"></use>
      </svg>
    </div>
  </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Derfor kommer der ingen coronatal i weekenden</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/112/belgisk-borgmester-stukket-ned/8171987" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8171987, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/b25brv/8171992/IMAGE_ALTERNATES/relationBig_150/dcx-79682121-20200620143038" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Belgisk borgmester stukket ned</h2>

          </div>
        </a>
      </div>

    </div>
</div>

<script>
  var scriznMT5hHgollid = {};
  scriznMT5hHgollid.element = document.getElementById('scriznMT5hHgollid');
  scriznMT5hHgollid.length = 10;
  scriznMT5hHgollid.current = 0;
  scriznMT5hHgollid.next = function () {
    if (scriznMT5hHgollid.current != (scriznMT5hHgollid.length - 1)) {
      scriznMT5hHgollid.current ++;

      scriznMT5hHgollid.element.scrollTo({
        top: 0,
        left: scriznMT5hHgollid.element.children[scriznMT5hHgollid.current].offsetLeft,
        behavior: 'smooth'
      });
    }
  }
  scriznMT5hHgollid.prev = function () {
    if (scriznMT5hHgollid.current != 0) {
      scriznMT5hHgollid.current --;

      scriznMT5hHgollid.element.scrollTo({
        top: 0,
        left: scriznMT5hHgollid.element.children[scriznMT5hHgollid.current].offsetLeft,
        behavior: 'smooth'
      });
    }
  }
  </script>
</div>
    </div>
</div>
</div>
            <div class="oo-lastUnit">
                <div class="tickerline ticker-outer-container ticker-outer-container" id="fnTicker">
        <div class="ticker-content-container ticker-content-container" id="fnTickerList">
            <a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/dbu-nedstemt-omkring-matchfixingregler/8172056">
    <span class="tickertimestamp">
          13 minutter siden</span>
      <span class="tickerheadline">
      DBU nedstemt omkring matchfixingregler</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/sport/fodbold/maa-undvaere-coronasmittet-stjerne-i-oprykningsjagt/8171955">
    <span class="tickertimestamp">
          58 minutter siden</span>
      <span class="tickerheadline">
      Må undvære coronasmittet stjerne i oprykningsjagt</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/nyheder/politik/naegter-at-sige-black-lives-matter/8171715">
    <span class="tickertimestamp">
          25 minutter siden</span>
      <span class="tickerheadline">
      Nægter at sige 'Black Lives Matter'</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/kanonmaal-overrumpler-schmeichel/8172040">
    <span class="tickertimestamp">
          25 minutter siden</span>
      <span class="tickerheadline">
      Kanonmål overrumpler Schmeichel</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/championship/marcondes-straaler-i-brentford-sejr/8172045">
    <span class="tickertimestamp">
          19 minutter siden</span>
      <span class="tickerheadline">
      Marcondes stråler i Brentford-sejr</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/dbu-nedstemt-omkring-matchfixingregler/8172056">
    <span class="tickertimestamp">
          13 minutter siden</span>
      <span class="tickerheadline">
      DBU nedstemt omkring matchfixingregler</span>
</a>
</div>
    </div>

    <style>
        .ticker-link{color:inherit}.tickersection{font-size:14px;letter-spacing:-.02em;padding-top:1px}.tickertimestamp{border-right:1px solid #484848;color:#484848;font-size:14px;padding-right:10px}.tickerheadline{font-size:16px;font-weight:700;overflow:hidden;padding-left:10px;text-overflow:ellipsis;white-space:nowrap}.with-ekstra{background-position:0 4px;background-size:16px 16px;padding-left:22px}.ticker-outer-container{margin-top:-1px;overflow:hidden;padding:0;height:36px}.ticker-content-container{position:relative;display:block;list-style:none;margin:0;overflow:hidden;padding:0;-webkit-transition:-webkit-transform .3s ease-in;transition:-webkit-transform .3s ease-in;transition:transform .3s ease-in;transition:transform .3s ease-in,-webkit-transform .3s ease-in;-webkit-font-smoothing:subpixel-antialiased}.ticker-item{-webkit-box-align:center;-webkit-align-items:center;-ms-flex-align:center;align-items:center;color:#000;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:14px;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;letter-spacing:-.02px;line-height:18px;overflow:hidden;padding:0 20px;text-overflow:ellipsis;white-space:nowrap;height:40px}.tickertimestamp-breaking{color:#000;font-size:14px;text-transform:uppercase}
        .ticker-content-container {
            transform: translateY(-200px);
        }

        .reset-this {
            transition: none;
        }

        .ticking4 {
                    transform: translateY(-160px);
                    }
                    .ticking3 {
                    transform: translateY(-120px);
                    }
                    .ticking2 {
                    transform: translateY(-80px);
                    }
                    .ticking1 {
                    transform: translateY(-40px);
                    }
                    .ticking0 {
                    transform: translateY(-0px);
                    }</style>

    <script>
        /* WEB-INF/jsp/components/ticker/ticker.jsp */
        window.addEventListener('isEBReady', function() {
        new window.ebLib.Ticker({
            'elId': 'fnTickerList',
            'listCount': parseFloat('5')
        });
        }, false);
    </script>

            </div>
        <div id="outerHiddenDiv" class="outerHiddenDiv"><div id="innerHiddenDiv" class="innerHiddenDiv"></div></div>
<div id="fnSticker" class="stickybackground">
    <div class="topnav topnav-text stickyarea stickybackground fnTopnavigation eb-row" id="fnTopnavigation">
        <style>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</style>
    <a href="/" class="pad-m--l oo-left fixed-menu--show">
    <svg viewBox="0 0 40 35" class="eblogo-40px">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ekstrabladet"></use>
    </svg>
</a>

<input type="checkbox" id="menuOverlayCheck" class="menu-overlay--check" data-menuitem="Foldud" />

<div class="mainnav nav eb-row">
    <label for="menuOverlayCheck" class="nav-item nav-menu-opener gaMenuFoldOut">
        <span class="menu--openclose">
            <i class="fas fa-bars menu--open"></i>
            <i class="far fa-times-circle color--eb menu--close"></i>
        </span>
        <span class="pad-s--l">
            Menu
        </span>
    </label>

    <span class="nav-item color--nyheder" id="fn_118_nyheder_parent">
      <a href="https://ekstrabladet.dk/nyheder/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Nyheder" >
        Nyheder</a>
  </span>
<span class="nav-item color--sport" id="fn_142_sport_parent">
      <a href="https://ekstrabladet.dk/sport/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Sport" >
        Sport</a>
  </span>
<span class="nav-item color--flash" id="fn_414_flash_parent">
      <a href="https://ekstrabladet.dk/flash/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="flash!" >
        flash!</a>
  </span>
<span class="nav-item color--black" id="fn_68_black_parent">
      <a href="https://ekstrabladet.dk/tv/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="TV" >
        TV</a>
  </span>
<span class="nav-item color--black" id="fn_2341_black_parent">
      <a href="https://ekstrabladet.dk/plus/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Ekstra Bladet+" >
        Ekstra Bladet+</a>
  </span>
<span class="nav-item color--sex-samliv" id="fn_572_sex-samliv_parent">
      <a href="https://ekstrabladet.dk/side9/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Side 9" >
        Side 9</a>
  </span>
</div><!-- lastUnit -->

<div class="mar-l--auto eb-row fs-caption">
            <span class="fnTopMenuClick pad-m--rl color--eb">
        <a
            href="/abonnement"
            class="color--black menu-hover--inherit nav-subscriptionmenu fnTopMenuClick gaTopMenu"
            id="fn_subscriptionMenu_parent"
            data-flyoutdir="right"
            data-menuitem="Abb-knap-menu"
            >
            Køb abonnement<span class="flyout-container fnFlyoutContainer flyout--right" id="fn_subscriptionMenu">
            </span>
        </a>
    </span>
<div class="fnTopMenuClick nav-item nav-item--right">
                <a href="/medielogin/login?returnTo=" class="color--bruger logged-in" id="fn_user_loggedIn_parent">
  <span class="user-item color--black hover-inherit">
    <span class="medielogin-logo medielogin-logo--icon v-align--m">
      <svg viewBox="0 0 61 72">
        <use xlink:href="#medielogin"></use>
      </svg>
    </span>
    <span class="pad-s--l">Log ind</span>
  </span>
</a>
</div>
            <div class="color--bruger nav-item--right">
                <label for="menuOverlayCheck" class="color--black menu-hover--inherit pad-m--rl nav-item--search eb-row">
                    <span class="mar-s--r"><i class="fas fa-search"></i></span>
                    <span class="menu--open">S&oslash;g</span>
                </label>
            </div>
        </div>

    </div><!-- fnTopnavigation -->
</div><!-- fnSticker -->

<div class="menu--overlay menu-overlay--expand" id="menuOverlay">
    <div class="eb-column grid-column grid-column--l" id="menuContainer">

        <div class="mar-l--t">
            <form action="/find/" method="get" class="eb-row">
                <input name="g" type="hidden" value="true"/>
                <div class="border--menusearch mar-m--r pad-m--l">
                    <i class="fas fa-search fs-showmore mar-m--rl"></i>
                    <input name="q" class="input input--menusearch input-border--none search--width" id="fnMainsearchinput" type="search" placeholder="S&oslash;g p&aring; ekstrabladet.dk" accesskey="s" />
                </div>
                <input class="btn--menusearch" type="submit" value="S&oslash;g" />
            </form>
        </div>

        <div class="eb-column eb-row--itemstretch eb-row--wrap mar-l--t mar-l--rl menuHeight" style='height: 450px'>

            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_118_nyheder_parent">
                    <span class="color--black">
                              <span class="color--nyheder eb-column" id="fnFlyfrom_fn_118_nyheder">
                                      <a href="https://ekstrabladet.dk/nyheder/" class="fs-bodytext color--nyheder menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Nyheder">
                                          <span>Nyheder</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/112/" title="112" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="112">
                                              <span>112</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/samfund/" title="Samfund" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Samfund">
                                              <span>Samfund</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/politik/" title="Politik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Politik">
                                              <span>Politik</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/terror/" title="Terror" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Terror">
                                              <span>Terror</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/" title="Krig og katastrofer" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Krig og katastrofer">
                                              <span>Krig og katastrofer</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/vrangen/" title="Verden på vrangen" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Verden på vrangen">
                                              <span>Verden på vrangen</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/videnskab_og_teknik/" title="Videnskab og teknik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Videnskab og teknik">
                                              <span>Videnskab og teknik</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_2077_nyheder2_parent">
                    <a href="https://ekstrabladet.dk/opinionen/" class="fs-bodytext color--nyheder2 menu-hover--border menu-hover--inherit" >
                                <span>Opinionen</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_128_nyheder_parent">
                    <a href="https://ekstrabladet.dk/nyheder/lederen/" class="fs-bodytext color--nyheder menu-hover--border menu-hover--inherit" >
                                <span>Leder</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_512_nationen_parent">
                    <span class="color--black">
                              <span class="color--nationen eb-column" id="fnFlyfrom_fn_512_nationen">
                                      <a href="https://ekstrabladet.dk/nationen/" class="fs-bodytext color--nationen menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="nationen!">
                                          <span>nationen!</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/nationen/1849/" title="1849" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="1849">
                                              <span>1849</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/services/send-os-dit-tip-paa-1224/4741421" title="1224 - Tip os!" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="1224 - Tip os!">
                                              <span>1224 - Tip os!</span>
                                          </a>
                                      <a href="mailto:nationen@eb.dk" title="Skriv læserbrev" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Skriv læserbrev">
                                              <span>Skriv læserbrev</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_142_sport_parent">
                    <span class="color--black">
                              <span class="color--sport eb-column" id="fnFlyfrom_fn_142_sport">
                                      <a href="https://ekstrabladet.dk/sport/" class="fs-bodytext color--sport menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sport">
                                          <span>Sport</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/sport/kampe/" title="Live" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Live">
                                              <span>Live</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/ligaer/" title="Stillinger" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Stillinger">
                                              <span>Stillinger</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/fodbold/" title="Fodbold" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Fodbold">
                                              <span>Fodbold</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/anden-division/" title="2. division" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="2. division">
                                              <span>2. division</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/haandbold/" title="Håndbold" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Håndbold">
                                              <span>Håndbold</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/formel_1/" title="Formel 1" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Formel 1">
                                              <span>Formel 1</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/cykling/" title="Cykling" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Cykling">
                                              <span>Cykling</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/tennis/" title="Tennis" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Tennis">
                                              <span>Tennis</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/boksning/" title="Boksning" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Boksning">
                                              <span>Boksning</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/" title="Anden sport" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Anden sport">
                                              <span>Anden sport</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/motorsport/" title="Motorsport" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Motorsport">
                                              <span>Motorsport</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/betting/trav/" title="Trav" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Trav">
                                              <span>Trav</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_414_flash_parent">
                    <span class="color--black">
                              <span class="color--flash eb-column" id="fnFlyfrom_fn_414_flash">
                                      <a href="https://ekstrabladet.dk/flash/" class="fs-bodytext color--flash menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="flash!">
                                          <span>flash!</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/flash/dkkendte/" title="Danske kendte" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Danske kendte">
                                              <span>Danske kendte</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/udlandkendte/" title="Internationalt kendte" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Internationalt kendte">
                                              <span>Internationalt kendte</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/kongelige/" title="Kongelige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Kongelige">
                                              <span>Kongelige</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/musik/" title="Musik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Musik">
                                              <span>Musik</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/filmogtv/" title="Film, tv og radio" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Film, tv og radio">
                                              <span>Film, tv og radio</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/kultur/" title="Event & Kultur" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Event & Kultur">
                                              <span>Event & Kultur</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/anmeldelser/" title="Anmeldelser" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Anmeldelser">
                                              <span>Anmeldelser</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/filmmagasinet/" title="Filmmagasinet" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Filmmagasinet">
                                              <span>Filmmagasinet</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_565_sex-samliv_parent">
                    <span class="color--black">
                              <span class="color--sex-samliv eb-column" id="fnFlyfrom_fn_565_sex-samliv">
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/" class="fs-bodytext color--sex-samliv menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sex og samliv">
                                          <span>Sex og samliv</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/sexperterne/" title="Sexperterne" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sexperterne">
                                              <span>Sexperterne</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/kys-og-kaerlighed/" title="Kys og kærlighed" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Kys og kærlighed">
                                              <span>Kys og kærlighed</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/massageescort/" title="Massage og Escort" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Massage og Escort">
                                              <span>Massage og Escort</span>
                                          </a>
                                      <a href="https://www.sinful.dk" title="Sexshop" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sexshop">
                                              <span>Sexshop</span>
                                          </a>
                                      <a href="https://side6.dk" title="Side6.dk" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side6.dk">
                                              <span>Side6.dk</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_2341_black_parent">
                    <span class="color--black">
                              <span class="color--black eb-column" id="fnFlyfrom_fn_2341_black">
                                      <a href="https://ekstrabladet.dk/plus/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Ekstra Bladet+">
                                          <span>Ekstra Bladet+</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/plus/side9/" title="Side 9" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9">
                                              <span>Side 9</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/tv/play/" title="+Play" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="+Play">
                                              <span>+Play</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/magasiner/" title="Magasiner" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Magasiner">
                                              <span>Magasiner</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/e-avis/" title="E-avis" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="E-avis">
                                              <span>E-avis</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/faq-og-support/6945489" title="FAQ" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="FAQ">
                                              <span>FAQ</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_572_sex-samliv_parent">
                    <span class="color--black">
                              <span class="color--sex-samliv eb-column" id="fnFlyfrom_fn_572_sex-samliv">
                                      <a href="https://ekstrabladet.dk/side9/" class="fs-bodytext color--sex-samliv menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9">
                                          <span>Side 9</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/side9/side9artikler/bliv-side-9-pige-i-ekstra-bladet/4050800" title="Bliv Side 9 pige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Bliv Side 9 pige">
                                              <span>Bliv Side 9 pige</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/side9/" title="Side 9+" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9+">
                                              <span>Side 9+</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/side9/side9artikler/" title="Seneste Side 9 nyt" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Seneste Side 9 nyt">
                                              <span>Seneste Side 9 nyt</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/side9/maanedens/" title="Månedens Side 9-pige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Månedens Side 9-pige">
                                              <span>Månedens Side 9-pige</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_457_forbrug_parent">
                    <span class="color--black">
                              <span class="color--forbrug eb-column" id="fnFlyfrom_fn_457_forbrug">
                                      <a href="https://ekstrabladet.dk/kup/" class="fs-bodytext color--forbrug menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Forbrug">
                                          <span>Forbrug</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/kup/dinepenge/" title="Dine penge" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Dine penge">
                                              <span>Dine penge</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/sundhed/" title="Sundhed" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sundhed">
                                              <span>Sundhed</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/fodevarer/" title="Fødevarer" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Fødevarer">
                                              <span>Fødevarer</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/vin/" title="Vin" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Vin">
                                              <span>Vin</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/elektronik/" title="Elektronik & spil" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Elektronik & spil">
                                              <span>Elektronik & spil</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/ferie/" title="Ferie" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Ferie">
                                              <span>Ferie</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/biler/" title="Biler" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Biler">
                                              <span>Biler</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/Haandvaerkeren/" title="Håndværkeren" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Håndværkeren">
                                              <span>Håndværkeren</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_563_black_parent">
                    <a href="https://ekstrabladet.dk/ingemann/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit" >
                                <span>Ingemann</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_1290_black_parent">
                    <a href="https://ekstrabladet.dk/E-avis/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit" >
                                <span>E-avis</span>
                            </a>
                        </div>
            </div>

        <div class="eb-row eb-row--wrap eb-row--center nav-item--last">
            <a href="https://ekstrabladet.dk/horoskoper/" class="color--black menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Horoskoper">
                    <span>Horoskoper</span>
                </a>
            <a href="https://ekstrabladet.dk/konkurrencer/" class="color--black menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Konkurrencer">
                    <span>Konkurrencer</span>
                </a>
            <a href="https://rabatkoder.ekstrabladet.dk" class="color--default menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Rabatkoder">
                    <span>Rabatkoder</span>
                </a>
            </div>

        <div class="eb-row eb-row--center pad-xl--t pad-l--b mar-xl--t fs-caption">
            <div class="eb-row eb-row--center">
                <a href="https://ekstrabladetbillet.safeticket.dk/events" class="color--default menu-hover--border nav-item gaSubMenu"  data-menuitem="Events">
                        <span>Events</span>
                    </a>
                <a href="https://ekstrabladet.dk/services/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Services">
                        <span>Services</span>
                    </a>
                <a href="https://ekstrabladet.dk/skole_forside/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Ekstra Bladet Skole">
                        <span>Ekstra Bladet Skole</span>
                    </a>
                <a href="https://ekstrabladet.dk/om_ekstra_bladet/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Om Ekstra Bladet">
                        <span>Om Ekstra Bladet</span>
                    </a>
                </div>
            <div class="eb-row color--eb2">
                <a href="https://www.facebook.com/ekstrabladet" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-facebook-f"></i></a>
                <a href="https://mobile.twitter.com/ekstrabladet" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-twitter"></i></a>
                <a href="https://www.linkedin.com/company/163589" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-linkedin-in"></i></a>
                <a href="https://ekstrabladet.dk/services/article1905456.ece" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fas fa-rss"></i></a>
            </div>
        </div>

    </div>
</div>
<div id="fnSubWrapper" class="subnavline topnav-text nav">
      <span class="sub-item-container" id="fnContainMenu">
        <a
            href="https://ekstrabladet.dk/nyheder/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Nyheder"
            >Nyheder</a
          >
        <a
            href="https://ekstrabladet.dk/112/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="112"
            >112</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/samfund/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Samfund"
            >Samfund</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/politik/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem selected"
            data-menuitem="Politik"
            >Politik</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/terror/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Terror"
            >Terror</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Krig & katastrofer"
            >Krig & katastrofer</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/videnskab_og_teknik/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Videnskab & teknik"
            >Videnskab & teknik</a
          >
        <a
            href="https://ekstrabladet.dk/vrangen/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Verden på vrangen"
            >Verden på vrangen</a
          >
        </span>

      <div
            class="nav-item sub-item sub-item--more trans-trigger--mh fnMoreArea p-relative"
            id="fnMenuOpener_fnSubMore"
          >
            flere
            <div class="flyout-container flyout flyout-submenu trans--mh">
              <div class="bg--black" id="fnMyFlyouts"></div>
            </div> </div
          ><!-- fnMoreArea -->
        </div>
  </div>
    <div>

            <div class="eb-wallpaper ebWallpaper" id="wallpaperBackground"></div>
<div class="sitecontent--desktop grid-column grid-column--xl" id="ebArticleWrapper">

                <style>
    .eb-followtransition {
        transition: top .25s;
    }
</style>
<div class="side-column side-column--left" id="ebSidecolumn_left">
        <div id="fnFollowWrapper_followleft" class="eb-followwrapper" style="z-index:9999;">
            <div id="manipulate_apn_followleft" class="eb-position eb-position--followleft eb-position--follow eb-position--followleft">
          <div id="apn_ad_slot_followleft4899386" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_followleft4899386');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_followleft4899386');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_followleft4899386');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </div>

        </div>
<style>
    .eb-followtransition {
        transition: top .25s;
    }
</style>
<div class="side-column side-column--right" id="ebSidecolumn_right">
        <div id="fnFollowWrapper_follow" class="eb-followwrapper" style="z-index:9998;">
            <div id="manipulate_apn_follow" class="eb-position eb-position--follow eb-position--follow">
          <div id="apn_ad_slot_follow2376268" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_follow2376268');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_follow2376268');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_follow2376268');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </div>

        </div>
<div id="manipulate_apn_monster" class="eb-position eb-position--monster">
          <div id="apn_ad_slot_monster1252327" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_monster1252327');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_monster1252327');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_monster1252327');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <div class="article-wrapper oo-lastUnit bg--white pad-m--t">
                    <article id="fnContentArea">
    <div class="article-top">
        <aside class="article-breadcrumb eb-row eb-row--between bg--graa6 color--graa2">
            <div class="eb-row-item pad-s-tb">
                <div class="color--graa2 fs-timestamp">
    <a href="https://ekstrabladet.dk/nyheder/" class="color--graa2 d-inline-block mar-s--r">Nyheder</a>
      <i class="fas fa-angle-right mar-s--r"></i>
      <a href="https://ekstrabladet.dk/nyheder/politik/" class="color--graa2 d-inline-block mar-s--r">Politik</a>
      </div>
</div>
        </aside>
        <div id="manipulate_apn_sponsor1sektions" class="eb-position eb-position--sponsor1sektions">
          <div id="apn_ad_slot_sponsor1sektions4216859" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_sponsor1sektions4216859');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_sponsor1sektions4216859');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_sponsor1sektions4216859');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <header class="article-header bg--nyheder">
            <div class="eb-row article-timestamp">
                    <span class="eb-row-item eb-row-item--grow time  article-timestamp--top">
    Lørdag  d. 20. jun. 2020 - kl. 15:50</span>
<span class="eb-row-item">
                      <a href="#fnTalkContainer" class="color--inherit" title="Hop til kommentarer">
                          <i class="fas fa-comment"></i>
                          <span id="fnArtCommentCount">0</span>
                        </a>
                      </span>
                </div>
            <!-- article_default -->
            <h1 class="art-title">
                Nægter at sige 'Black Lives Matter'</h1>
            <h2 class="art-subtitle"><p>En journalist forsøgte at presse Mike Pence til at sige 'Black Lives Matter', men vicepræsidenten mener ikke, at der er et særligt behov for at skelne mellem sorte og hvide menneskeliv</p></h2>
        </header>

        <figure class="figure image-container">
    <img loading="lazy" src="/incoming/92bf5k/7435571/IMAGE_ALTERNATES/relationBig_910/dcx-74925830-20181212063401" alt="Mike Pence ville fredag ikke sige ordene 'Black Lives Matter', da han blev direkte adspurgt af en journalist. Foto: Ritzau Scanpix" class="figure-image" height="512" width="910"/>

        <figcaption class="figure-caption fs-caption pad-m--rl pad-s--tb">
                Mike Pence ville fredag ikke sige ordene 'Black Lives Matter', da han blev direkte adspurgt af en journalist. Foto: Ritzau Scanpix</figcaption>
    </figure>
</div>

    <div id="manipulate_apn_artikelbannerstor" class="eb-position eb-position--artikelbannerstor mar-l--tb">
          <div id="apn_ad_slot_artikelbannerstor4189097" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_artikelbannerstor4189097');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_artikelbannerstor4189097');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_artikelbannerstor4189097');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <aside class="pad-l--t pad-xl--b byline-center-fs ta-center">
    <span class="byline-text--by">Af: </span>
    <a href="mailto:Anders.l.olsen@eb.dk?subject=Ang. Nægter at sige 'Black Lives Matter' (8171715)">
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                        <span itemprop="name">
                                Anders Olsen</span>
                    </span>
                </a>
            </aside>
<div class="grid-width--medium flex flex-wrap--wrap margin-auto padding-m--rl margin-m--t">
    </div>
<div class="article-bodytext" id="fnBodytextTracking">
    <p>USA's vicepr&aelig;sident, Mike Pence, n&aelig;gtede at sige 'Black Lives Matter' under et interview med ABC News fredag.</p>
<p>Det skriver flere amerikanske medier, heriblandt <a href="https://edition.cnn.com/2020/06/19/politics/mike-pence-black-lives-matter-all-lives-matter/index.html" target="_blank">CNN.</a></p>
<p>I stedet svarede vicepr&aelig;sidenten, at alle liv betyder noget.</p>
<p>- Lad mig understrege, at det, der skete for George Floyd, var en tragedie. I dette land fejrer vi det faktum, at vi fra begyndelsen har v&aelig;rdsat idealet om, at vi alle er f&oslash;dt lige og udstyret af vores skaber med visse umistelige rettigheder. Derfor betyder alle liv meget, sagde Mike Pence.</p>
<p> <div class="bodytext-item">
    <style>
    .tv-warning-container{background:hsla(0,0%,100%,.6);border:1px solid rgba(0,0,0,.6);border-radius:10px;-webkit-box-shadow:0 0 10px rgba(0,0,0,.6);box-shadow:0 0 10px rgba(0,0,0,.6);font-weight:700;height:210px;left:50%;padding-top:20px;position:absolute;text-align:center;top:50%;-webkit-transform:translate(-50%,-50%);transform:translate(-50%,-50%);width:320px}.tv-isfollowing .tv-warning-container{font-size:16px}.tv-warning-counter{font-size:34px;margin:20px auto 0}.tv-isfollowing .tv-warning-counter{font-size:24px;margin-top:10px}.tv-warning-button{border:3px solid green;border-radius:40px;cursor:pointer;margin:20px auto;min-width:120px;padding:10px}.tv-isfollowing .tv-warning-button{margin-top:10px;margin-bottom:10px}.tv-isfollowing{background:#3c3c3c;border-radius:10px;padding:10px;position:fixed;bottom:20px;height:175px;opacity:0;right:auto;top:auto;width:310px;z-index:99999999;-webkit-transform:opacity .3s;transform:opacity .3s}.tv-follow-close{background:#3c3c3c;border-radius:13px;height:30px;line-height:20px;padding:5px 5px 10px;position:absolute;right:0;top:0;z-index:1;color:#fff;width:30px}#livescore-overlay{position:absolute;top:10px;left:10px;-webkit-box-orient:vertical;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-align:center;-webkit-align-items:center;-ms-flex-align:center;align-items:center;width:180px}#livescore-overlay,.livescore-overlay-scoreboard{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-direction:normal}.livescore-overlay-scoreboard{-webkit-box-orient:horizontal;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row}#livescore-overlay-away-name,#livescore-overlay-home-name{padding:2px 0;background:hsla(0,0%,60%,.8);width:60px;text-align:center;font-size:20px;color:#fff}#livescore-overlay-away-score,#livescore-overlay-home-score{background:#fff;width:30px;padding:2px 6px;font-size:20px;color:#000}#livescore-overlay-away-score{text-align:right}#livescore-overlay-time{width:60px;padding:2px 0;text-align:center;background:#32a237;color:#fff;font-size:16px;border-bottom-left-radius:5px;border-bottom-right-radius:5px;margin:0 auto}.playkit-control-button[aria-label=Settings]{display:none!important}.playkit-pre-playback-play-overlay{cursor:pointer}</style>
<div id="fnPlaceholder-8146870" class="image-container--landscape">
    <script src="https://www.kaltura.com/p/2299591/embedPlaykitJs/uiconf_id/43036762/versions/kaltura-ovp-player=0.53.3,playkit-ui=0.45.0"></script>
    <div id="kp_31094920c6835d42" class="image-container-img image-container-img--viasat"></div>
    <script>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</script>
</div>
<figcaption class="figure-caption fs-caption pad-m--rl pad-s--tb">
    REP: Lars Græsborg analyserer Donald Trumps håndtering af urolighederne i USA. Video: Lars Græsborg Mathiasen, Ritzau Scanpix, Newsflare. Redigering: Martin Ekelund, Emma Svendsen</figcaption>
</div>
</p>
<p>Journalisten var dog ikke imponeret over vicepr&aelig;sidentens svar, og spurgte derfor Mike Pence direkte, hvorfor han n&aelig;gter at sige 'Black Lives Matter' i en tid, hvor der netop er fokus p&aring; racisme og forskelsbehandling, n&aring;r det kommer til afroamerikanere i USA.</p>
<p>- Tilgiv mig for at presse dig her, sir. Men jeg noterer mig, at du ikke sagde disse ord, Black Lives Matter, og der er en vigtig forskel. Folk siger, at selvf&oslash;lgelig betyder alle liv noget, men at sige disse ord er en erkendelse af, at sorte liv ogs&aring; betyder noget i en tid i vores landet, hvor det lader til, at der er et segment i vores samfund, der ikke er af den opfattelse. S&aring; hvorfor vil du ikke sige de ord?, spurgte journalisten Brian Taff.</p>
<div class="eb-position eb-position--intext" id="intext_outer_1">
 <div class="eb-placement" id="intext_inner_1"></div>
</div>
<p>Mike Pence mener dog ikke, at der findes amerikanere, der betragter sorte menneskers liv som mindre v&aelig;rdifuldt end andre menneskeliv.</p>
<p>- Jeg accepterer ikke det faktum, Brian, at der er et segment, der er uenige i det dyrebare ved ethvert menneskeliv, svarede vicepr&aelig;sidenten.</p><script>
      (function(apntag) {

          new jppolApn.DynamicBanners({
            bannerContainerId: 'fnBodytextTracking',
            bannerSelector: 'div[id*="intext_outer"]' ,
            device: 'desktop',
            maxBanners: 5,
            path: 'ekstrabladet/nyheder/politik',
            prebidTimeout: '1000',
            usePrebid: true
          });

      })(window.apntag = window.apntag || {});
    </script>

  </div>
</article>

<div class="grid-column grid-column--s">
  </div>
<div id="manipulate_apn_mega1" class="eb-position eb-position--mega1 fnManHeight mar-l--tb">
          <div id="apn_ad_slot_mega14189098" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_mega14189098');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_mega14189098');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_mega14189098');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <div id="fnTalkContainer" class="comments-container" style="opacity: 0; transition: opacity .2s;">
        <div class="grid-column mar-l--t">
            <div class="bg--nationen2 eb-row pad-m">
                <div class="eb-row-item size1of2 color--white">
                    <i class="fas fa-comment"></i>
                    <span class="talk-commentcount"></span>
                    <span id="fnTalkCommentText">78 kommentarer</span>
                </div>
                <div class="eb-row-item fs-caption ta-right size1of2">
                <a
                            id="fnLFLogin"
                            class="color--white"
                            href="/medielogin/login/?returnTo=https://ekstrabladet.dk/nyheder/politik/naegter-at-sige-black-lives-matter/8171715%23fnTalkContainer"
                            >Log ind</a
                        >
                        </div>
            </div>
        </div>

        <div class="grid-column">
            <div
                            id="fnfetchTalk"
                            class="list-more list-more--tall p-relative ta-center color--eb pad-l"
                    >
                        Vis kommentarer <i class="fas fa-angle-down d-block mar-auto"></i>
                    </div>
                </div>

        <div id="fnTalkComments" class="grid-column mar-l--b hidden">
            <div
                    id="verificationError"
                    class="bg--graa6 ta-center pad-m hidden"
                    style="border: 1px solid #b6b6b6;"
            >
                <p> Der skete en fejl under valideringen af din bruger. </p>
                <p>
                    <a
                            href="/minprofil"
                            class="color--bruger"
                            target="_blank"
                            rel="noopener"
                    >Gå til Min profil</a
                    >
                    eller prøv igen senere.
                </p>
            </div>
            <div class="mar-m--t" id="talkStream"></div>
        </div>
    </div>

    <script src="https://nationen.ebcomments.dk/static/embed.js" async
            onload="
                    var fnArtCommentCount = document.getElementById('fnArtCommentCount');
                    if (fnArtCommentCount){
                        var commentsCount = '78';
                        if (commentsCount > 0) {
                            fnArtCommentCount.innerHTML = commentsCount;
                        }
                    }
                    var fnfetchTalk = document.querySelector('#fnfetchTalk');
                    var fnTalkComments = document.querySelector('#fnTalkComments');

                    fnfetchTalk.addEventListener('click', function () {
                        ebDataLayer.push({ 'event' : 'GAEvent', 'eventCategory' : 'UX', 'eventAction' : 'nationen-vis-kom', 'eventLabel' : '', 'eventValue' : 0, 'eventNint' : 1 });
                        fnfetchTalk.classList.add('hidden');
                        fnTalkComments.classList.remove('hidden');
                    });

                    document.getElementById('fnTalkContainer').style.opacity = '1';
                    Coral.Talk.render(document.getElementById('talkStream'), {
                    lazy: true,
                    asset_id: '8171715',
                    asset_url: 'https://ekstrabladet.dk/nyheder/politik/naegter-at-sige-black-lives-matter/8171715',
                    auth_token: '',
                    talk: 'https://nationen.ebcomments.dk/',
                    });
                    "></script>
<div class="bg--graa6 pad-l"></div>

<div class="grid-column grid-column--xl mar-m--tb">
                <div class="section-area section-area--article section-area--fullwidth">
                                    <div class="eb-row eb-row--top">
                                    <div class="eb-row-item eb-row-item--grow" style="width: auto;">
                                            <div id="front-ekstrabladet-dk-manuel-top-1" data-product="5d5a8cc11574df09cd20ecac" data-productname="ekstrabladet-dk" data-edition="5d5a8cf857cd2009c74b6378" data-editionname="manuel-top" data-decknumber="1" class="front theme-ekstrabladet">
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-yellow" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8171984" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/112/kendt-fra-tv2-smidt-ud-af-danmark/8171984" class="dre-item__header dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/112/kendt-fra-tv2-smidt-ud-af-danmark/8171984" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 7.75em;">Kendt fra TV2:</p> 
       <p style="white-space: nowrap; font-size: 9.5em;">Smidt ud af</p> 
       <p style="white-space: nowrap; font-size: 12.25em;">Danmark</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 6.125em;">Kendt fra TV2:</p> 
       <p style="white-space: nowrap; font-size: 7.5625em;">Smidt ud af</p> 
       <p style="white-space: nowrap; font-size: 9.75em;">Danmark</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 12.6vw;">Kendt fra TV2:</p> 
       <p style="white-space: nowrap; font-size: 15.6vw;">Smidt ud af</p> 
       <p style="white-space: nowrap; font-size: 19.9vw;">Danmark</p> 
      </div></a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-blue dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8171715" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/politik/naegter-at-sige-black-lives-matter/8171715" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/politik/naegter-at-sige-black-lives-matter/8171715" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24477678.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=443&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1105&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=247&amp;accessToken=d650bf2563e1675841736f972794f0b5c27f7fe9172275969972bd73b1108532 256w, https://frontimg.dk/users/drf-eb/images/24477678.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=443&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1105&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=494&amp;accessToken=83b37be932f92ab80a8220548f97be6efc256caadb7521fbc8891b1b9a965656 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24477678.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=787&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=174&amp;accessToken=67993884266234e174bc06aff0ac30628f79ae5d2ad78f4c7e6b92b54a5875fb 354w, https://frontimg.dk/users/drf-eb/images/24477678.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=787&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=348&amp;accessToken=7f75d1a343142e7e80c71450e1f5f35d9b483b26ec4db4aafe5241a98f29a8c3 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24477678.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=449&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1093&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=293&amp;accessToken=4c4805560f365d577db405b3bb9640c4a397f1078d6fe1c287851cb147e49c03" style="object-position: 62% 18%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24477678.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=449&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1093&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=293&amp;accessToken=4c4805560f365d577db405b3bb9640c4a397f1078d6fe1c287851cb147e49c03 300w, https://frontimg.dk/users/drf-eb/images/24477678.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=449&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1093&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=586&amp;accessToken=7c4376ce4fa32c1a9cce4a25266f312cc7983d4c36a11d28aa7254253d40b16d 600w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/politik/naegter-at-sige-black-lives-matter/8171715" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 7.4375em;">N&aelig;gter at</p> 
       <p style="white-space: nowrap; font-size: 9.3125em;">sige det</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.125em;">N&aelig;gter at</p> 
       <p style="white-space: nowrap; font-size: 5.1875em;">sige det</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 11.4vw;">N&aelig;gter at</p> 
       <p style="white-space: nowrap; font-size: 14.4vw;">sige det</p> 
      </div></a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-black" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8171812" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/afliver-myte-kvinder-koerer-bedst/8171812" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/afliver-myte-kvinder-koerer-bedst/8171812" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24473631.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=654&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=773&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=353&amp;accessToken=fac047f514584252c43e8b19884cfe04869355bf3a9c6d9229c394cdedbcd074 256w, https://frontimg.dk/users/drf-eb/images/24473631.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=654&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=773&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=706&amp;accessToken=53bdb984be95fb62c17455f9a24f1a2ba94b4ede2ec4aab9ab2fabac123f11a7 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24473631.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=119&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1482&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=255&amp;accessToken=5ea1617a34bbfe9f1208f026fc6f0373bac601bf72e37aba58090ce006014822 354w, https://frontimg.dk/users/drf-eb/images/24473631.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=119&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1482&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=510&amp;accessToken=f4fbc794c65b888d7f1f71984e6c3f41390d5185866f188e41668fba07b9bb26 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24473631.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=673&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=735&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=af6234f3caf5b771f2207511c718834be416bad6ac3f50c8d63c5fe78a8e3045" style="object-position: 65% 50%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24473631.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=673&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=735&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=af6234f3caf5b771f2207511c718834be416bad6ac3f50c8d63c5fe78a8e3045 300w, https://frontimg.dk/users/drf-eb/images/24473631.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=673&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=735&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=872&amp;accessToken=6acb3ab13436e58632f0e3b941970f92675380c6c5b67f8646ac9a1a23d47ce6 600w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/afliver-myte-kvinder-koerer-bedst/8171812" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 11.125em;">Afliver</p> 
       <p style="white-space: nowrap; font-size: 14.5625em;">myte</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 6.25em;">Afliver</p> 
       <p style="white-space: nowrap; font-size: 8.125em;">myte</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 17.2vw;">Afliver</p> 
       <p style="white-space: nowrap; font-size: 22.5vw;">myte</p> 
      </div></a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-red" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8171730" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/flash/udlandkendte/angelina-loefter-sloeret-derfor-skred-jeg/8171730" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/udlandkendte/angelina-loefter-sloeret-derfor-skred-jeg/8171730" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24474773.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1760&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=281&amp;accessToken=e336f4c21d9508dd1bc986d7ff95d74f3fb13f4efedcd3bde1b4a6984f298855 256w, https://frontimg.dk/users/drf-eb/images/24474773.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1760&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=562&amp;accessToken=d34a1868717b42ffaabd41c2e7fbd9da72aad17eea81869f8cc9ce89ce8092fb 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24474773.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=6&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=199&amp;accessToken=dedda6d97239df3c04dc264c586e32f12a15fbf5ec4d33f7d1b1648c0507d32e 354w, https://frontimg.dk/users/drf-eb/images/24474773.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=6&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=398&amp;accessToken=b70b2c5cba180e850a88f2b33515724425effb3118b761aea1b0d494655b5794 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24474773.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1798&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=f0ed5cd556a7fcc5ac2e48786079caeb48bd72d38220753556d58064afed1324" style="object-position: 49% 19%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24474773.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1798&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=f0ed5cd556a7fcc5ac2e48786079caeb48bd72d38220753556d58064afed1324 300w, https://frontimg.dk/users/drf-eb/images/24474773.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1798&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=8a058954c09f604a4f434fe82d1b974d6402def3694d692bd28d4ce98baf4041 600w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/udlandkendte/angelina-loefter-sloeret-derfor-skred-jeg/8171730" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 11.4375em;">Derfor</p> 
       <p style="white-space: nowrap; font-size: 8.0625em;">skred jeg</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 6.375em;">Derfor</p> 
       <p style="white-space: nowrap; font-size: 4.5em;">skred jeg</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 17.8vw;">Derfor</p> 
       <p style="white-space: nowrap; font-size: 12.5vw;">skred jeg</p> 
      </div></a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--main-others dre-group--3-items" data-layout="main-others"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--skin dre-item--skin-finans dre-item--header" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8171758" data-priority="A"> 
    <a href="https://ekstrabladet.dk/flash/livsstil/populaer-is-skifter-navn-efter-100-aar/8171758" class="dre-item__header">USA</a> 
    <a href="https://ekstrabladet.dk/flash/livsstil/populaer-is-skifter-navn-efter-100-aar/8171758" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24466753.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=502&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1164&amp;t%5Bresize%5D%5Bwidth%5D=747&amp;t%5Bresize%5D%5Bheight%5D=543&amp;accessToken=2ec74fed062d343c65a0fe14833f012d3f03f97f11ad859e20cd8bde66e3bc3d 747w, https://frontimg.dk/users/drf-eb/images/24466753.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=502&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1164&amp;t%5Bresize%5D%5Bwidth%5D=1494&amp;t%5Bresize%5D%5Bheight%5D=1086&amp;accessToken=f4b021ea01a0456bc4e65548e0b30d8d244934b53b832519eba336663417be78 1494w" sizes="(max-width: 767px) 97.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24466753.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=713&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=728&amp;t%5Bresize%5D%5Bheight%5D=338&amp;accessToken=fbf21f7cdc7198a093c959fe4c0286bd848e2d272305224622fec87c6668c08b 728w, https://frontimg.dk/users/drf-eb/images/24466753.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=713&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=1456&amp;t%5Bresize%5D%5Bheight%5D=676&amp;accessToken=05d49e8a5c822a46fb530b5d372d9b5c45e3a0235262e6635d62945487e1bf0e 1456w" sizes="(max-width: 769px) 728px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24466753.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=713&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=278&amp;accessToken=b289dd16884a58fa838f9b73c4e9a55da068f2edca4f52923ac4f089a5cbafbe" style="object-position: 48% 50%" sizes="(min-width: 769px) 600px, (max-width: 767px) 97.33vw, (min-width: 768px) 728px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24466753.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=713&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=278&amp;accessToken=b289dd16884a58fa838f9b73c4e9a55da068f2edca4f52923ac4f089a5cbafbe 600w, https://frontimg.dk/users/drf-eb/images/24466753.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=713&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=1200&amp;t%5Bresize%5D%5Bheight%5D=556&amp;accessToken=cb94797064e404649785b1fe1b869d92ca772c1d988d857738d83af408d0524f 1200w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/livsstil/populaer-is-skifter-navn-efter-100-aar/8171758" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 10.5625em;">Skifter</p> 
       <p style="white-space: nowrap; font-size: 15.125em;">navn</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 12.875em;">Skifter</p> 
       <p style="white-space: nowrap; font-size: 18.5625em;">navn</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 26.4vw;">Skifter</p> 
       <p style="white-space: nowrap; font-size: 38vw;">navn</p> 
      </div></a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-yellow dre-item--header" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8171987" data-priority="B"> 
    <a href="https://ekstrabladet.dk/112/belgisk-borgmester-stukket-ned/8171987" class="dre-item__header">Belgien</a> 
    <a href="https://ekstrabladet.dk/112/belgisk-borgmester-stukket-ned/8171987" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24473526.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=182&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1382&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=280&amp;accessToken=da147b417627fe5214c7cb8f5b47faeb72b77be1a480596ba14dcad24d5fbeba 363w, https://frontimg.dk/users/drf-eb/images/24473526.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=182&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1382&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=560&amp;accessToken=483cc7baad1a8d657a3f6cc576898b08a038b393a7c81f2fc461e08f9daaaed9 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24473526.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=250&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1246&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=303&amp;accessToken=211b95770e9b23390db1665414bb2d5b0409cde6dac8501d3e463b879e56bbe1 354w, https://frontimg.dk/users/drf-eb/images/24473526.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=250&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1246&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=606&amp;accessToken=3c8a2f9b5fa97ef7e6a02fba3180b788e6b879e3258adf7627a4a1ae4b8e82ae 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24473526.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=952&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=172&amp;accessToken=e53ef58a303a10fa9f11c67859a01e2453fee47de7880f2b6dfe24d55adcf508" style="object-position: 55% 32%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24473526.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=952&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=172&amp;accessToken=e53ef58a303a10fa9f11c67859a01e2453fee47de7880f2b6dfe24d55adcf508 290w, https://frontimg.dk/users/drf-eb/images/24473526.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=952&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=344&amp;accessToken=1d716eacfbd1db87fe62e8a8b7240507eb4b665e79e68c610b4bd729f86af5fb 580w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/112/belgisk-borgmester-stukket-ned/8171987" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 2.8125em;">Borgmester</p> 
       <p style="white-space: nowrap; font-size: 2.75em;">stukket ned</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.5em;">Borgmester</p> 
       <p style="white-space: nowrap; font-size: 3.4375em;">stukket ned</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 6.9vw;">Borgmester</p> 
       <p style="white-space: nowrap; font-size: 6.6vw;">stukket ned</p> 
      </div></a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-green" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8172040" data-priority="B"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/kanonmaal-overrumpler-schmeichel/8172040" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/kanonmaal-overrumpler-schmeichel/8172040" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24477805.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=243&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=e887d95fc79da850796677108761725c9c547e903bfab80ff43d06cb55a19bd9 363w, https://frontimg.dk/users/drf-eb/images/24477805.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=243&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=ca67268e636edafc39fc38bea7c61ce7ca9ded714d58c094bc0d45e5a22cd8ab 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24477805.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=242&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=164&amp;accessToken=6cfc51e64a4b6d72f13c95db81bb3891f44df7f2007d67f0534f42b28e9198da 354w, https://frontimg.dk/users/drf-eb/images/24477805.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=242&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=328&amp;accessToken=2aff67be98eeee239e5635110d71dcf97c2a4cf4b98e7de349ddb069341cfeb1 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24477805.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=31&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=952&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=172&amp;accessToken=c79fc6063782095b64963db69cebfa390dd2d18c343ddae7c3e5b089262d0642" style="object-position: 62% 33%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24477805.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=31&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=952&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=172&amp;accessToken=c79fc6063782095b64963db69cebfa390dd2d18c343ddae7c3e5b089262d0642 290w, https://frontimg.dk/users/drf-eb/images/24477805.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=31&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=952&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=344&amp;accessToken=2af8bcb14abfacd61db81e72304442207423dbe10f1f9ba8f7a38cfd0227e619 580w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/kanonmaal-overrumpler-schmeichel/8172040" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 4.625em;">Konge-</p> 
       <p style="white-space: nowrap; font-size: 8.875em;">m&aring;l</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.75em;">Konge-</p> 
       <p style="white-space: nowrap; font-size: 11em;">m&aring;l</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 11.2vw;">Konge-</p> 
       <p style="white-space: nowrap; font-size: 21.6vw;">m&aring;l</p> 
      </div></a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-green dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8171931" data-priority="B"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/ac_horsens/droemmen-er-agf/8171931" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/ac_horsens/droemmen-er-agf/8171931" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24474786.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=381&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=767&amp;t%5Bcrop%5D%5Bheight%5D=1007&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=bf65e2b15c352fbd9f649df52ae08883cfcd4d599c14c46fb7d73f11adfaa6f4 256w, https://frontimg.dk/users/drf-eb/images/24474786.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=381&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=767&amp;t%5Bcrop%5D%5Bheight%5D=1007&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=672&amp;accessToken=257e5eb3b67d6b35b14306bf64d92fe2ea8ae99361ab427eb5ba56cb92ce855a 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24474786.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=27&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1474&amp;t%5Bcrop%5D%5Bheight%5D=1007&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=242&amp;accessToken=e26efaef3345c6d91125490e20d34c5317a1775af2af412d3b3b3046f9ce0345 354w, https://frontimg.dk/users/drf-eb/images/24474786.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=27&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1474&amp;t%5Bcrop%5D%5Bheight%5D=1007&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=484&amp;accessToken=b2140fa6600fb42c7a07fec2231166170e292010b5c29ad389969d06fdc5af99 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24474786.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=398&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=732&amp;t%5Bcrop%5D%5Bheight%5D=1007&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=413&amp;accessToken=10128605d8263a816b93386c6203227c45178ef49437a83540bdc223b2eadbd7" style="object-position: 48% 36%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24474786.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=398&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=732&amp;t%5Bcrop%5D%5Bheight%5D=1007&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=413&amp;accessToken=10128605d8263a816b93386c6203227c45178ef49437a83540bdc223b2eadbd7 300w, https://frontimg.dk/users/drf-eb/images/24474786.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=398&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=732&amp;t%5Bcrop%5D%5Bheight%5D=1007&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=826&amp;accessToken=e67c7196c433e7745f2e8cef3931fd868c89a9680684ae50926ca1396177f259 600w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/ac_horsens/droemmen-er-agf/8171931" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.9375em;">Dr&oslash;mmen er</p> 
       <p style="white-space: nowrap; font-size: 18.3125em;">AGF</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.3125em;">Dr&oslash;mmen er</p> 
       <p style="white-space: nowrap; font-size: 10.25em;">AGF</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 9.1vw;">Dr&oslash;mmen er</p> 
       <p style="white-space: nowrap; font-size: 28.4vw;">AGF</p> 
      </div></a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-yellow dre-item--feature-invertColors dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8172005" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/derfor-kommer-der-ingen-coronatal-i-weekenden/8172005" class="dre-item__header dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/derfor-kommer-der-ingen-coronatal-i-weekenden/8172005" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 20.4375em;">Ingen</p> 
       <p style="white-space: nowrap; font-size: 11.6875em;">coronatal</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 16.1875em;">Ingen</p> 
       <p style="white-space: nowrap; font-size: 9.25em;">coronatal</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 33.3vw;">Ingen</p> 
       <p style="white-space: nowrap; font-size: 18.9vw;">coronatal</p> 
      </div></a> 
    </div> 
   </article> 
  </div> 
 </div>
</div><style>
  
      .advertorials .advertorial-item:first-child .card--apn {
        background: #91a34f;
      }
      .advertorials .advertorial-item:nth-child(2) .card--apn {
        background: #db5040;
      }
      .advertorials .advertorial-item:last-child .card--apn {
        background: #954839;
      }
    
  .advertorials .advertorial-item::nth-child(2) .card--apn[href*='ekstrabladet.dk'] {
    background: #84a8c4;
  }
  .advertorials .advertorial-item .card--apn[href*='ekstrabladet.dk'] {
    background: #cec4a6;
  }
</style>

<div class="advertorials margin-m--b margin-l--t margin-s--rl" id="nativeContainer8044741">
  <div class="flex flex-wrap--wrap">
    <div id="man_native_1_8044741" class="fnNative eb-position eb-position--native flex-item advertorial-item position-relative width-1of3">
      <div id="target_native_1_8044741" class="eb-position--native height-1of1  margin-s--rl"></div>
    </div>
    <div id="man_native_2_8044741" class="fnNative eb-position eb-position--native flex-item advertorial-item position-relative width-1of3">
      <div id="target_native_2_8044741" class="eb-position--native height-1of1  margin-s--rl"></div>
    </div>
    <div id="man_native_3_8044741" class="fnNative eb-position eb-position--native flex-item advertorial-item position-relative width-1of3">
      <div id="target_native_3_8044741" class="eb-position--native height-1of1  margin-s--rl"></div>
    </div>
    </div>
</div>

<script>
  if (jppolApn && jppolApn.nativeBannerContainers) {
    jppolApn.nativeBannerContainers.push({ bannerClass: 'fnNative', containerId: 'nativeContainer8044741' });
  }
</script>
<div id="front-ekstrabladet-dk-manuel-top-2" data-product="5d5a8cc11574df09cd20ecac" data-productname="ekstrabladet-dk" data-edition="5d5a8cf857cd2009c74b6378" data-editionname="manuel-top" data-decknumber="2" class="front theme-ekstrabladet">
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-red dre-item--feature-plus" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8163309" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/plus/taet-paa/kaempede-i-fem-aar-for-at-doe/8163309" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/plus/taet-paa/kaempede-i-fem-aar-for-at-doe/8163309" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24466894.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=235&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=651&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=419&amp;accessToken=92406eabf179535739eba98bae378c11a4e388b000ffc08812c8985d9e687aa1 256w, https://frontimg.dk/users/drf-eb/images/24466894.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=235&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=651&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=838&amp;accessToken=a4be23902f68a811b76ca3b470ea216b7a54c05d592d5e210a2ef423dc4faeb7 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24466894.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1238&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=305&amp;accessToken=cf63de6c96d859210719351fbe925aeb3ed7f570f4030ef796bd763a879ebdc7 354w, https://frontimg.dk/users/drf-eb/images/24466894.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1238&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=610&amp;accessToken=13824e1efb642e9d9501b334ce11d01da96da117c5a1c5dfe0c3b77cfc6e61b3 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24466894.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=255&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=610&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=525&amp;accessToken=fe31e7ce3170152a4393daa1a33adaf7eb3c108d48fdc6912379a3117cf30ac5" style="object-position: 35% 53%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24466894.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=255&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=610&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=525&amp;accessToken=fe31e7ce3170152a4393daa1a33adaf7eb3c108d48fdc6912379a3117cf30ac5 300w, https://frontimg.dk/users/drf-eb/images/24466894.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=255&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=610&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=1050&amp;accessToken=eea7a08d387e63b256bb720cb912c345f260f1efdd5a20eb8fbc31324be7c40b 600w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/plus/taet-paa/kaempede-i-fem-aar-for-at-doe/8163309" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 6.625em;">K&aelig;mpede i</p> 
       <p style="white-space: nowrap; font-size: 10.125em;">5 &aring;r for</p> 
       <p style="white-space: nowrap; font-size: 14.5em;">at d&oslash;</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.6875em;">K&aelig;mpede i</p> 
       <p style="white-space: nowrap; font-size: 5.6875em;">5 &aring;r for</p> 
       <p style="white-space: nowrap; font-size: 8.125em;">at d&oslash;</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 10.1vw;">K&aelig;mpede i</p> 
       <p style="white-space: nowrap; font-size: 15.7vw;">5 &aring;r for</p> 
       <p style="white-space: nowrap; font-size: 22.5vw;">at d&oslash;</p> 
      </div></a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--third dre-group--3-items" data-layout="third"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-white dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8171825" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/turister-afbestiller-hotelvaerelser-det-kunne-ikke-blive-nemmere/8171825" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/turister-afbestiller-hotelvaerelser-det-kunne-ikke-blive-nemmere/8171825" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24468823.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=690&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=948&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=215&amp;accessToken=ba4394cacf7eb0e20bf704c6213212f45a4b919760ed1d4d2fbc64e7eca4f299 363w, https://frontimg.dk/users/drf-eb/images/24468823.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=690&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=948&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=430&amp;accessToken=b2cd9609341ed75128b70d6595e5d1d9cf5a709c74e590e8f11e436596844601 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24468823.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=361&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1606&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=230&amp;accessToken=be806df2febc680b079efa361bca76f3bcdfee7074f2b7c0e11e974069909d95 229w, https://frontimg.dk/users/drf-eb/images/24468823.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=361&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1606&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=460&amp;accessToken=46572023ddadb2ac869b601df5731bef02617193516d5f7e1c66d042c934e8ed 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24468823.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=352&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1625&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=294&amp;accessToken=56cd75ea4b4e552c47d20575095cb76b4e75238c5bea0ccaa18ecc57e67012fd" style="object-position: 54% 55%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24468823.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=352&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1625&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=294&amp;accessToken=56cd75ea4b4e552c47d20575095cb76b4e75238c5bea0ccaa18ecc57e67012fd 290w, https://frontimg.dk/users/drf-eb/images/24468823.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=352&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1625&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=588&amp;accessToken=d51bea7a7abbb40a7420f27521269a6f8fd0e90b38c9a331eac783930324cc7f 580w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/turister-afbestiller-hotelvaerelser-det-kunne-ikke-blive-nemmere/8171825" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 3.1875em;">Snyder sig</p> 
       <p style="white-space: nowrap; font-size: 2.4375em;">over gr&aelig;nsen</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.4375em;">Snyder sig</p> 
       <p style="white-space: nowrap; font-size: 1.875em;">over gr&aelig;nsen</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 7.8vw;">Snyder sig</p> 
       <p style="white-space: nowrap; font-size: 5.8vw;">over gr&aelig;nsen</p> 
      </div></a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-orange" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8169711" data-priority="B"> 
    <a href="https://ekstrabladet.dk/ferie/trods-anbefaling-flyselskab-satser-stort-paa-rejser-til-tyrkiet/8169711" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/ferie/trods-anbefaling-flyselskab-satser-stort-paa-rejser-til-tyrkiet/8169711" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24470542.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=245&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=845029e9f8edaf015b81781907aae83f5c08216c6fc60f51cd10b6827eeec8d0 363w, https://frontimg.dk/users/drf-eb/images/24470542.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=245&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=ad43adc600b104a19f8be44c516810869f0a35ea1f90e6548e87656ad63783a4 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24470542.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=43&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1229&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=199&amp;accessToken=950716e4f7499191bffa94707b20c90d5ed11f58fbe740c4d23ed2bceee77f66 229w, https://frontimg.dk/users/drf-eb/images/24470542.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=43&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1229&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=398&amp;accessToken=094c9ea9a40b02ea82ec5e68c869d081382d7948a6aaecf55a0725dfd8a51ee0 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24470542.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=49&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1216&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=254&amp;accessToken=2eb3e9eb2c5133e7ae56e68bb42910042087b2223c2705f6836a7d1b9e0c5b29" style="object-position: 41% 58%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24470542.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=49&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1216&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=254&amp;accessToken=2eb3e9eb2c5133e7ae56e68bb42910042087b2223c2705f6836a7d1b9e0c5b29 290w, https://frontimg.dk/users/drf-eb/images/24470542.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=49&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1216&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=508&amp;accessToken=33ce2afdde3a0a6e24fb27f95bd74d2eaae4e946b8a1e354aea6ac5f6ae24560 580w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/ferie/trods-anbefaling-flyselskab-satser-stort-paa-rejser-til-tyrkiet/8169711" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 3.5em;">Satser p&aring;</p> 
       <p style="white-space: nowrap; font-size: 4.625em;">Tyrkiet</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.6875em;">Satser p&aring;</p> 
       <p style="white-space: nowrap; font-size: 3.5625em;">Tyrkiet</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 8.4vw;">Satser p&aring;</p> 
       <p style="white-space: nowrap; font-size: 11.3vw;">Tyrkiet</p> 
      </div></a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-rose dre-item--video dre-item--feature-tv dre-item--feature-invertColors" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8169153" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/stinkende-penisblomst-i-fuld-flor/8169153" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/stinkende-penisblomst-i-fuld-flor/8169153" class="dre-item__asset"> 
     <video class="dre-item__video" muted="" autoplay="" playsinline="" loop="" data-fit="crop" style="--bg-image: url('https://frontimg.dk/users/drf-eb/images/24467846.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=32&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=856&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=310&amp;accessToken=cddcde40252883f5700a673397f8a8c56398d15dbadb14d1dbf1db06f5688f08');
		--bg-image-md: url('https://frontimg.dk/users/drf-eb/images/24467846.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=32&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=855&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=244&amp;accessToken=377d98026c69c75f1d096aa602576452e050ab7cb466c92634b1485fc0c8f6d5');
		--bg-image-sm: url('https://frontimg.dk/users/drf-eb/images/24467846.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=541&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=539&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=854&amp;accessToken=ba668e345f864fedc211808eb8d61a28abadff1462a3474d5953ddab46c241c1');
		object-position: 51% 51%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> 
      <source src="https://cfvod.kaltura.com/pd/p/2299591/sp/229959100/serveFlavor/entryId/1_ytm97nc5/v/2/ev/4/flavorId/0_xl3eg3aw/fileName/Frontloop:_Penisplanten_springer_ud__(Basic_Small_-_WEB_MBL_(H264_400)).mp4/name/a.mp4" type="video/mp4"></source> 
     </video> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24467846.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=541&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=539&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=427&amp;accessToken=26f164822128158144d3f4ddeddccb8f0ba5e91b824022d272abb727b9b42817 256w, https://frontimg.dk/users/drf-eb/images/24467846.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=541&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=539&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=854&amp;accessToken=ba668e345f864fedc211808eb8d61a28abadff1462a3474d5953ddab46c241c1 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24467846.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=32&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=855&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=122&amp;accessToken=993275ee0546743caae6940d89aa11fe1a87527d1334d4055e1af73fda1a7da5 229w, https://frontimg.dk/users/drf-eb/images/24467846.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=32&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=855&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=244&amp;accessToken=377d98026c69c75f1d096aa602576452e050ab7cb466c92634b1485fc0c8f6d5 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24467846.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=32&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=856&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=155&amp;accessToken=a1c7c2c23855a981cfdcb62a160a9bd7f020f7a89cc19c4a4372bdf6f5141a99" style="object-position: 51% 51%" sizes="(min-width: 769px) 290px, (max-width: 767px) 33.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24467846.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=32&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=856&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=155&amp;accessToken=a1c7c2c23855a981cfdcb62a160a9bd7f020f7a89cc19c4a4372bdf6f5141a99 290w, https://frontimg.dk/users/drf-eb/images/24467846.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=32&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=856&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=310&amp;accessToken=cddcde40252883f5700a673397f8a8c56398d15dbadb14d1dbf1db06f5688f08 580w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/stinkende-penisblomst-i-fuld-flor/8169153" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 4.3125em;">Nu sker</p> 
       <p style="white-space: nowrap; font-size: 10em;">det</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.3125em;">Nu sker</p> 
       <p style="white-space: nowrap; font-size: 7.6875em;">det</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 14.8vw;">Nu sker</p> 
       <p style="white-space: nowrap; font-size: 34.5vw;">det</p> 
      </div></a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--third dre-group--3-items" data-layout="third"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-blue dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8171911" data-priority="B"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/spanskfodbold/braithwaite-reagerer-paa-skeptiske-laudrup/8171911" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/spanskfodbold/braithwaite-reagerer-paa-skeptiske-laudrup/8171911" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24471095.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=8&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1027&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=233&amp;accessToken=13681694b7647e3de9a1a59c7949525753b9d2679acb6d93f2bf2c332aa8719f 363w, https://frontimg.dk/users/drf-eb/images/24471095.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=8&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1027&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=466&amp;accessToken=4785b60370fd7294485609aace4dae376b8d6eae5f044278c18ea1426dfe0592 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24471095.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=7&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1028&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=147&amp;accessToken=9649da45830c094de89a365514331fb1031de87693c6f7477e245e0716bb86bf 229w, https://frontimg.dk/users/drf-eb/images/24471095.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=7&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1028&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=294&amp;accessToken=2f852957276871529f4d072c4a77568740e9f9a507ea6a7af37ae3ace80c9567 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24471095.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=8&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1027&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=186&amp;accessToken=d2988f587eacd0a84dd8dbefac539e1a345fd25064e2424deec69b70901d159b" style="object-position: 47% 49%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24471095.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=8&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1027&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=186&amp;accessToken=d2988f587eacd0a84dd8dbefac539e1a345fd25064e2424deec69b70901d159b 290w, https://frontimg.dk/users/drf-eb/images/24471095.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=8&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1027&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=372&amp;accessToken=1f0c8054f4342b8a9abcf5b3362da114e58aa46467bf83b795117a31cddef662 580w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/spanskfodbold/braithwaite-reagerer-paa-skeptiske-laudrup/8171911" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.125em;">Svarer</p> 
       <p style="white-space: nowrap; font-size: 3.4375em;">skeptiske</p> 
       <p style="white-space: nowrap; font-size: 3.9375em;">Laudrup</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.9375em;">Svarer</p> 
       <p style="white-space: nowrap; font-size: 2.625em;">skeptiske</p> 
       <p style="white-space: nowrap; font-size: 3.0625em;">Laudrup</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 12.3vw;">Svarer</p> 
       <p style="white-space: nowrap; font-size: 8.3vw;">skeptiske</p> 
       <p style="white-space: nowrap; font-size: 9.7vw;">Laudrup</p> 
      </div></a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-orange" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8171913" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/politik/danskpolitik/faar-nye-poster-ikke-de-tungeste-omraader/8171913" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/politik/danskpolitik/faar-nye-poster-ikke-de-tungeste-omraader/8171913" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24471180.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1051&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=238&amp;accessToken=0cf3ec49d2b4570874ee976ee76917b13762c47cabaee5ce9ec9c7fc8a4123c5 363w, https://frontimg.dk/users/drf-eb/images/24471180.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1051&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=476&amp;accessToken=db96c2417b488bf117417228df1ee751f03ec591840499b4dff24eacece9524b 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24471180.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1050&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=150&amp;accessToken=103cd4e4d6377e154f82a6282fefe2bffbf50c3b5dcda6a9b80fcb4fb71ecdac 229w, https://frontimg.dk/users/drf-eb/images/24471180.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1050&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=300&amp;accessToken=060b9478ac9d6d793a38223ad13953c60120daedf14643bda3e91d082d5cbdee 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24471180.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1051&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=190&amp;accessToken=968905f2dd585ac04e3b29e521a773a3ca523d6603832cbf36a5d0e27cb9731a" style="object-position: 65% 30%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24471180.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1051&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=190&amp;accessToken=968905f2dd585ac04e3b29e521a773a3ca523d6603832cbf36a5d0e27cb9731a 290w, https://frontimg.dk/users/drf-eb/images/24471180.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1051&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=380&amp;accessToken=ebc3de1e13951c2a03dbbbd34305c5c4d4a22970756cb1b43aa2a11ad70ddb4b 580w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/politik/danskpolitik/faar-nye-poster-ikke-de-tungeste-omraader/8171913" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 3.375em;">- Bare for</p> 
       <p style="white-space: nowrap; font-size: 4.4375em;">at v&aelig;re</p> 
       <p style="white-space: nowrap; font-size: 4.4375em;">&aelig;rlig ...</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.625em;">- Bare for</p> 
       <p style="white-space: nowrap; font-size: 3.375em;">at v&aelig;re</p> 
       <p style="white-space: nowrap; font-size: 3.4375em;">&aelig;rlig ...</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 8.2vw;">- Bare for</p> 
       <p style="white-space: nowrap; font-size: 10.6vw;">at v&aelig;re</p> 
       <p style="white-space: nowrap; font-size: 10.9vw;">&aelig;rlig ...</p> 
      </div></a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-yellow dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8171803" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/tjetjensk-leder-stoetter-ballade-i-fransk-by/8171803" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/tjetjensk-leder-stoetter-ballade-i-fransk-by/8171803" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24472580.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=89&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1442&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=189&amp;accessToken=95201fe0563c5772f53ebdb92800afe104d4cc0990b4117ed45612fda5742d71 256w, https://frontimg.dk/users/drf-eb/images/24472580.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=89&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1442&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=378&amp;accessToken=ade62adc9a7e0e8deff9606970e26779146ffbd30ec6f9e7ef95050692f48b39 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24472580.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=295&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1030&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=237&amp;accessToken=f7f463f0e7301d9c4b17f90846412940dd3d873d96a29a842e3582c49085e80f 229w, https://frontimg.dk/users/drf-eb/images/24472580.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=295&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1030&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=474&amp;accessToken=085b5cfa554107c2d24c0cae4eff162b10f624fa81f7fd913e3ba82cfd8afd2f 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24472580.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=297&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1026&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=301&amp;accessToken=98cbf6f92f90072bb84d22f0271bbbe641ccbe04aa1d35f873425cea24c64cd4" style="object-position: 51% 47%" sizes="(min-width: 769px) 290px, (max-width: 767px) 33.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24472580.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=297&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1026&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=301&amp;accessToken=98cbf6f92f90072bb84d22f0271bbbe641ccbe04aa1d35f873425cea24c64cd4 290w, https://frontimg.dk/users/drf-eb/images/24472580.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=297&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1026&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=602&amp;accessToken=b802a3c1f2b5a8466af5650676b3ada976e5c013b9ad9ebeeb1e1f5d9acd34ee 580w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/tjetjensk-leder-stoetter-ballade-i-fransk-by/8171803" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 2.1875em;">St&oslash;tter ballade</p> 
       <p style="white-space: nowrap; font-size: 3.125em;">i fransk by</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 1.625em;">St&oslash;tter ballade</p> 
       <p style="white-space: nowrap; font-size: 2.375em;">i fransk by</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 7.5vw;">St&oslash;tter ballade</p> 
       <p style="white-space: nowrap; font-size: 10.8vw;">i fransk by</p> 
      </div></a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-yellow" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8171760" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/112/politi-finder-10.000-liter-braendstof/8171760" class="dre-item__header dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/112/politi-finder-10.000-liter-braendstof/8171760" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 8.1875em;">Finder 10.000</p> 
       <p style="white-space: nowrap; font-size: 7.3125em;">liter br&aelig;ndstof</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 6.5em;">Finder 10.000</p> 
       <p style="white-space: nowrap; font-size: 5.8125em;">liter br&aelig;ndstof</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 13.4vw;">Finder 10.000</p> 
       <p style="white-space: nowrap; font-size: 11.8vw;">liter br&aelig;ndstof</p> 
      </div></a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--half dre-group--2-items" data-layout="half"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-green dre-item--feature-invertColors" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8166905" data-priority="B"> 
    <a href="https://ekstrabladet.dk/sport/cykling/sportsdirektoer-det-er-rystende/8166905" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/cykling/sportsdirektoer-det-er-rystende/8166905" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24467792.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=179&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1285&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=301&amp;accessToken=216006512287767a97d52a3fa4292c5ed592488e742e80f78693ff20bb104e15 363w, https://frontimg.dk/users/drf-eb/images/24467792.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=179&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1285&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=602&amp;accessToken=d931b617e5a526c6d0882b57932944989180cf79f9d869099d14da69422e881d 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24467792.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=206&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1230&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=307&amp;accessToken=8060ef6805b6cff7917e3b5e50418078ac44535d4d6c68fbb7e794081226ed56 354w, https://frontimg.dk/users/drf-eb/images/24467792.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=206&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1230&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=614&amp;accessToken=75866608fe1c5fa6bde1056b9c7e10e2fc91cb9d167daf75928010ff6dcee58c 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24467792.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=215&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1212&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=392&amp;accessToken=a502241eb4469eecb29354736e33b60134a90c77ef6715034882f507a38c901b" style="object-position: 51% 45%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24467792.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=215&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1212&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=392&amp;accessToken=a502241eb4469eecb29354736e33b60134a90c77ef6715034882f507a38c901b 445w, https://frontimg.dk/users/drf-eb/images/24467792.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=215&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1212&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=784&amp;accessToken=78a22bfec918d11ed7cfe0376fd149b5f1012c4a4ec6169f3a345eaee6f3d15f 890w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/cykling/sportsdirektoer-det-er-rystende/8166905" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 6.75em;">- Det er</p> 
       <p style="white-space: nowrap; font-size: 5.9375em;"><em>rystende</em></p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.3125em;">- Det er</p> 
       <p style="white-space: nowrap; font-size: 4.6875em;"><em>rystende</em></p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 10.4vw;">- Det er</p> 
       <p style="white-space: nowrap; font-size: 9.1vw;"><em>rystende</em></p> 
      </div></a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-red" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8170974" data-priority="B"> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/manu-sareens-vilde-sommerplaner/8170974" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/manu-sareens-vilde-sommerplaner/8170974" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24469876.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=11&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=8e50b35f5eb951142ca5e526b7e8395660fb7610c0ae146c70906af07be2e3ce 363w, https://frontimg.dk/users/drf-eb/images/24469876.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=11&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=0e313f146e9ad7959cfeb177938511beba20fd3d3fdb23c8b114153f5b2cc4f5 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24469876.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=10&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=164&amp;accessToken=ea2ee9f70561bd9c7ea4c5efad3b7f7bdddac3fdc0f305e929fdafeb322c670c 354w, https://frontimg.dk/users/drf-eb/images/24469876.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=10&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=328&amp;accessToken=8bca7305ea68accc998a61b0fd6213c4cb2f19d6d11e3c67ae7cedfe85c00e46 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24469876.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=11&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=b73d36e1bcb8116365d4d6d5373e7702595919cd93b6cf98f1baf86d206b2dd2" style="object-position: 45% 15%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24469876.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=11&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=b73d36e1bcb8116365d4d6d5373e7702595919cd93b6cf98f1baf86d206b2dd2 445w, https://frontimg.dk/users/drf-eb/images/24469876.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=11&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=412&amp;accessToken=10f3996ce2d162d2b03ec7bb2343a37696977250921a83fb0f455038b4688fe5 890w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/dkkendte/manu-sareens-vilde-sommerplaner/8170974" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 10.375em;">Vilde</p> 
       <p style="white-space: nowrap; font-size: 5.75em;">sommer-</p> 
       <p style="white-space: nowrap; font-size: 8.1875em;">planer</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 8.0625em;">Vilde</p> 
       <p style="white-space: nowrap; font-size: 4.5em;">sommer-</p> 
       <p style="white-space: nowrap; font-size: 6.375em;">planer</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 15.7vw;">Vilde</p> 
       <p style="white-space: nowrap; font-size: 8.8vw;">sommer-</p> 
       <p style="white-space: nowrap; font-size: 12.5vw;">planer</p> 
      </div></a> 
    </div> 
   </article> 
  </div> 
 </div>
</div><div id="front-ekstrabladet-dk-manuel-top-3" data-product="5d5a8cc11574df09cd20ecac" data-productname="ekstrabladet-dk" data-edition="5d5a8cf857cd2009c74b6378" data-editionname="manuel-top" data-decknumber="3" class="front theme-ekstrabladet">
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-green dre-item--feature-plus" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8160117" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/plus/sportogspil/se-alle-2.-divisionskampene-her/8160117" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/plus/sportogspil/se-alle-2.-divisionskampene-her/8160117" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/23654141.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=290&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1109&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=246&amp;accessToken=721b081779a12d44936e859bc8696f4c2b849a8bbe0490272df2311376d8886b 256w, https://frontimg.dk/users/drf-eb/images/23654141.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=290&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1109&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=492&amp;accessToken=d1e6688449b58e3d3c44bdffba565e84cb6bca78b1e56f065d18c793982c7708 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/23654141.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=787&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=174&amp;accessToken=d238f912068927fc8aaacedc32d8dac096f8b6eb9036365da956b0941836f7ca 354w, https://frontimg.dk/users/drf-eb/images/23654141.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=787&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=348&amp;accessToken=544467759363ba5b8e926fa1b529fc1abff3451b35d21467b702df715748a594 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/23654141.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=294&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1100&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=291&amp;accessToken=81298fe8448a186cd521e1a201b86580c74df50a81c59aea06db149d3641836f" style="object-position: 53% 34%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/23654141.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=294&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1100&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=291&amp;accessToken=81298fe8448a186cd521e1a201b86580c74df50a81c59aea06db149d3641836f 300w, https://frontimg.dk/users/drf-eb/images/23654141.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=294&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1100&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=582&amp;accessToken=606bad5dae50858fa25ff2d936cf55fdcd5b2ae9bf93664e4c7f6600c1eb42c1 600w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/plus/sportogspil/se-alle-2.-divisionskampene-her/8160117" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.5625em;">Se 2. division</p> 
       <p style="white-space: nowrap; font-size: 11.0625em;">lige nu</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.125em;">Se 2. division</p> 
       <p style="white-space: nowrap; font-size: 6.1875em;">lige nu</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 8.6vw;">Se 2. division</p> 
       <p style="white-space: nowrap; font-size: 17.2vw;">lige nu</p> 
      </div></a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--third dre-group--3-items" data-layout="third"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-green" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8170230" data-priority="B"> 
    <a href="https://ekstrabladet.dk/sport/anden_sport/tennis/hadede-sin-far-jeg-var-bange-for-ham/8170230" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/anden_sport/tennis/hadede-sin-far-jeg-var-bange-for-ham/8170230" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24465284.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=24&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1094&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=248&amp;accessToken=6d7fdb427a457c9a6d672151cce147fa73fef74238c4132eed62cf4de947348a 363w, https://frontimg.dk/users/drf-eb/images/24465284.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=24&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1094&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=496&amp;accessToken=33b2104633784564e600e6ead1daee3d272ee06f269119bde7ea432f76aeea82 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24465284.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=24&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1093&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=156&amp;accessToken=bf8df81d512624b186dda1723ce75421277f599fa669d1a5c6af444abe4fcd7f 229w, https://frontimg.dk/users/drf-eb/images/24465284.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=24&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1093&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=312&amp;accessToken=9befbd9008d33150b3c18b59191d3a298eafd1a7f59720ab1e83df392c66a3c2 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24465284.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=24&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1093&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=198&amp;accessToken=67a007da8ebeb51a496ca95d88f2d922d06b30af1279fae2a840e0d39212a7dc" style="object-position: 70% 50%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24465284.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=24&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1093&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=198&amp;accessToken=67a007da8ebeb51a496ca95d88f2d922d06b30af1279fae2a840e0d39212a7dc 290w, https://frontimg.dk/users/drf-eb/images/24465284.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=24&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1093&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=396&amp;accessToken=b1a75128b2e9f6e5ef916cd8a2f6fd90eca2ea81a2db88f72e136d1a3513f0fb 580w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/anden_sport/tennis/hadede-sin-far-jeg-var-bange-for-ham/8170230" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.375em;">Bange</p> 
       <p style="white-space: nowrap; font-size: 5.25em;">for far</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.125em;">Bange</p> 
       <p style="white-space: nowrap; font-size: 4em;">for far</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 13.1vw;">Bange</p> 
       <p style="white-space: nowrap; font-size: 12.7vw;">for far</p> 
      </div></a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-red" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8170723" data-priority="B"> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/askehave-om-corona-udskydelser-som-et-afbrudt-samleje/8170723" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/askehave-om-corona-udskydelser-som-et-afbrudt-samleje/8170723" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24462056.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=949&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=215&amp;accessToken=446433f474b072219e598b360e6848dec4c83289b077087daf0725bbe52b239d 363w, https://frontimg.dk/users/drf-eb/images/24462056.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=949&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=430&amp;accessToken=29a0f64301eb9d2937c63bba3232e922d8a102042072702870daad8ac1eef382 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24462056.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=934&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=134&amp;accessToken=7754a46de00b76394258d34bdb9dfacb0fa6a11860dd4624693821e909822560 229w, https://frontimg.dk/users/drf-eb/images/24462056.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=934&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=268&amp;accessToken=2186bb6760697ad2eed3e39bf0ffaf79df4d7236331d194bce7f144a8e4541c9 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24462056.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=934&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=169&amp;accessToken=5aeb21c1f03635fe04c6b0ed393cf87085127773bf6fd9ab2a7f2e9caefeca47" style="object-position: 55% 15%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24462056.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=934&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=169&amp;accessToken=5aeb21c1f03635fe04c6b0ed393cf87085127773bf6fd9ab2a7f2e9caefeca47 290w, https://frontimg.dk/users/drf-eb/images/24462056.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=934&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=338&amp;accessToken=fa2a850b0c660d9d2e3b5167187693cdecb7beb9392222aeb353a24940525a2c 580w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/dkkendte/askehave-om-corona-udskydelser-som-et-afbrudt-samleje/8170723" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 3.8125em;">- Som et</p> 
       <p style="white-space: nowrap; font-size: 4.375em;">afbrudt</p> 
       <p style="white-space: nowrap; font-size: 4.25em;">samleje</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.9375em;">- Som et</p> 
       <p style="white-space: nowrap; font-size: 3.375em;">afbrudt</p> 
       <p style="white-space: nowrap; font-size: 3.25em;">samleje</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 9.2vw;">- Som et</p> 
       <p style="white-space: nowrap; font-size: 10.6vw;">afbrudt</p> 
       <p style="white-space: nowrap; font-size: 10.4vw;">samleje</p> 
      </div></a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-black dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8171578" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/forurening-er-overraskende-hurtigt-tilbage-det-er-gaaet-meget-hurtigt/8171578" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/forurening-er-overraskende-hurtigt-tilbage-det-er-gaaet-meget-hurtigt/8171578" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/23218678.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=207&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1160&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=235&amp;accessToken=71875cf73c4de12f3bbad3e2996d15e5a80bcd475382ed85c66186422d5b5f40 256w, https://frontimg.dk/users/drf-eb/images/23218678.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=207&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1160&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=470&amp;accessToken=8c75c12d9c969d340627a6c0971d7583d5c16c12f608b4f43ba1eaca983d6a01 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/23218678.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=172&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1230&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=199&amp;accessToken=07a88f619087d753a07922fc0596b83fa7ce706d93eebd8851cd6cffa535c34a 229w, https://frontimg.dk/users/drf-eb/images/23218678.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=172&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1230&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=398&amp;accessToken=9397814731a71d107e30e7c7e4d9a94cc23ac919cac4a6d130af97e5ce420bf8 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/23218678.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=177&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1221&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=253&amp;accessToken=a99c0ca3dda2d97ba8c7439ea1d492906e76c6fbfafd0ceeec9bc8ecbc106c5e" style="object-position: 49% 71%" sizes="(min-width: 769px) 290px, (max-width: 767px) 33.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/23218678.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=177&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1221&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=253&amp;accessToken=a99c0ca3dda2d97ba8c7439ea1d492906e76c6fbfafd0ceeec9bc8ecbc106c5e 290w, https://frontimg.dk/users/drf-eb/images/23218678.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=177&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1221&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=506&amp;accessToken=137190523ccd48611dc06fbd243c783f29ff7199c11d216c884d801ea6740c2b 580w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/forurening-er-overraskende-hurtigt-tilbage-det-er-gaaet-meget-hurtigt/8171578" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 2.375em;">Overraskende</p> 
       <p style="white-space: nowrap; font-size: 4.8125em;">hurtigt</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 1.8125em;">Overraskende</p> 
       <p style="white-space: nowrap; font-size: 3.6875em;">hurtigt</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 8.2vw;">Overraskende</p> 
       <p style="white-space: nowrap; font-size: 16.6vw;">hurtigt</p> 
      </div></a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--third dre-group--3-items" data-layout="third"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-orange dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8171746" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/bar-rolig-sommeren-vender-tilbage/8171746" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/bar-rolig-sommeren-vender-tilbage/8171746" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24463159.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=42&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=944&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=214&amp;accessToken=5e38a55c71fc93f59effa0453aa87ada6d6c094e794a6c4a4a58da6ab0018cdc 363w, https://frontimg.dk/users/drf-eb/images/24463159.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=42&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=944&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=428&amp;accessToken=1c1fcaeb327d1a182345d669491a5304b0a96716ac01a629c9bd0c92e1bdb754 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24463159.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=42&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=944&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=135&amp;accessToken=70ed4e5bccbb4903a6199dce4ec6c8f2e1afe0e6ae3d5aa7f77fe86929f7bef3 229w, https://frontimg.dk/users/drf-eb/images/24463159.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=42&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=944&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=270&amp;accessToken=35e3e9b4346c0c7638a69affc01d73af97484c6b08f3f164ee6ee420e2ffdc62 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24463159.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=42&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=944&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=171&amp;accessToken=417f327caf4f852e493701cd0dc7fcd13965878794367fd5db9d749245f0030b" style="object-position: 62% 48%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24463159.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=42&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=944&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=171&amp;accessToken=417f327caf4f852e493701cd0dc7fcd13965878794367fd5db9d749245f0030b 290w, https://frontimg.dk/users/drf-eb/images/24463159.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=42&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=944&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=342&amp;accessToken=418afeebe25bcafa3ee39834ebc23a5c9dcdff92f3501a4b72ade61ca93439ea 580w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/bar-rolig-sommeren-vender-tilbage/8171746" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 3.9375em;">Kommer</p> 
       <p style="white-space: nowrap; font-size: 3.3125em;">retur med</p> 
       <p style="white-space: nowrap; font-size: 3.4375em;">30 grader</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3em;">Kommer</p> 
       <p style="white-space: nowrap; font-size: 2.5em;">retur med</p> 
       <p style="white-space: nowrap; font-size: 2.625em;">30 grader</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 9.5vw;">Kommer</p> 
       <p style="white-space: nowrap; font-size: 8vw;">retur med</p> 
       <p style="white-space: nowrap; font-size: 8.3vw;">30 grader</p> 
      </div></a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-black" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8171639" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/bestanden-eksploderet-jaegere-skyder-140-procent-flere-dyr/8171639" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/bestanden-eksploderet-jaegere-skyder-140-procent-flere-dyr/8171639" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24460349.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=162&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1276&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=303&amp;accessToken=eb62c5f31bc6c48a413cfde54a288a9b84e919ec861b5f7242e3d85cbfe4581c 363w, https://frontimg.dk/users/drf-eb/images/24460349.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=162&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1276&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=606&amp;accessToken=1b40aba0fca896559742b325ab0ca02263283a71a5d10afba0090a9c10b31254 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24460349.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=171&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1258&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=194&amp;accessToken=fa0865e0753190478c01f79cccd504fd27a8fe6f90307bd0d7c33b497ae7e97b 229w, https://frontimg.dk/users/drf-eb/images/24460349.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=171&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1258&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=388&amp;accessToken=3fc010ac1f0c9373e08d1b7391abcc7135c60b73f8b908906f4f6e57a7e91554 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24460349.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=181&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1239&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=249&amp;accessToken=ab81bac0c9ae4a2b8515672055f15be42be73ff69218a2d9ea4488c258d4ac47" style="object-position: 50% 50%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24460349.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=181&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1239&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=249&amp;accessToken=ab81bac0c9ae4a2b8515672055f15be42be73ff69218a2d9ea4488c258d4ac47 290w, https://frontimg.dk/users/drf-eb/images/24460349.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=181&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1239&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=498&amp;accessToken=e03411af58e14a22d4f812c219e9fe7fad1568a2331d7bae19e693a6a009aba2 580w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/bestanden-eksploderet-jaegere-skyder-140-procent-flere-dyr/8171639" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 3.0625em;">Bestanden</p> 
       <p style="white-space: nowrap; font-size: 2.75em;">eksploderet</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.375em;">Bestanden</p> 
       <p style="white-space: nowrap; font-size: 2.0625em;">eksploderet</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 7.5vw;">Bestanden</p> 
       <p style="white-space: nowrap; font-size: 6.6vw;">eksploderet</p> 
      </div></a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-green dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8171663" data-priority="B"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/spanskfodbold/overraskende-udvikling-i-barcelona/8171663" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/spanskfodbold/overraskende-udvikling-i-barcelona/8171663" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24460444.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=91&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1440&amp;t%5Bcrop%5D%5Bheight%5D=1166&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=207&amp;accessToken=e669d28429a49a9efe1b9b808f6145cbf692546cdff57d50e6cc1ac95499c26c 256w, https://frontimg.dk/users/drf-eb/images/24460444.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=91&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1440&amp;t%5Bcrop%5D%5Bheight%5D=1166&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=414&amp;accessToken=d75551b30568d4d0e455a1e7921a713fde2859cfc096e643121bb1f582d074ca 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24460444.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=116&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1391&amp;t%5Bcrop%5D%5Bheight%5D=1166&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=192&amp;accessToken=6e317d7b8a272a0514c621c5dde597c58643c6caef9037198f73ba50911a51bd 229w, https://frontimg.dk/users/drf-eb/images/24460444.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=116&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1391&amp;t%5Bcrop%5D%5Bheight%5D=1166&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=384&amp;accessToken=bed3459cf859bafbb86e1526b3d249d109bc6e08cd2bba406bb6940555c94606 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24460444.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=125&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1373&amp;t%5Bcrop%5D%5Bheight%5D=1166&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=246&amp;accessToken=b29a7f44e4c25b5eaf069edafab3aeeeae2c9aac728c947ff8b0d93b74b3fbcb" style="object-position: 51% 16%" sizes="(min-width: 769px) 290px, (max-width: 767px) 33.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24460444.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=125&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1373&amp;t%5Bcrop%5D%5Bheight%5D=1166&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=246&amp;accessToken=b29a7f44e4c25b5eaf069edafab3aeeeae2c9aac728c947ff8b0d93b74b3fbcb 290w, https://frontimg.dk/users/drf-eb/images/24460444.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=125&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1373&amp;t%5Bcrop%5D%5Bheight%5D=1166&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=492&amp;accessToken=e56d890f8dd35de47ecbd12092d8392eb4425f68f76f8a5852690c660b902c33 580w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/spanskfodbold/overraskende-udvikling-i-barcelona/8171663" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 2.375em;">Overraskende</p> 
       <p style="white-space: nowrap; font-size: 3.625em;">udvikling</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 1.8125em;">Overraskende</p> 
       <p style="white-space: nowrap; font-size: 2.75em;">udvikling</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 8.2vw;">Overraskende</p> 
       <p style="white-space: nowrap; font-size: 12.5vw;">udvikling</p> 
      </div></a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-yellow dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8171716" data-priority="B"> 
    <a href="https://ekstrabladet.dk/112/tyskere-stroemmer-til-koe-ved-graensen/8171716" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/112/tyskere-stroemmer-til-koe-ved-graensen/8171716" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24461718.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=134&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1467&amp;t%5Bcrop%5D%5Bheight%5D=1222&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=213&amp;accessToken=c6f6cc4210732659cce1cf4834813d51b6963118d672533e45bf0538fa3209b7 256w, https://frontimg.dk/users/drf-eb/images/24461718.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=134&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1467&amp;t%5Bcrop%5D%5Bheight%5D=1222&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=426&amp;accessToken=7664ba39707410252f0b102b7c54be2607d0d504e1f808cab4a06ea9c8c1b44e 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24461718.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=669&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=148&amp;accessToken=f9f70f787722bdc3f9e5ae64a4efd79a94cc3cdc198f9a6e8d1895148cf5e1f2 354w, https://frontimg.dk/users/drf-eb/images/24461718.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=669&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=296&amp;accessToken=04f9d567db2d92687d89d74ee35b9535ecc0a4ea33c1a2e775b88b1d21406220 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24461718.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=110&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1491&amp;t%5Bcrop%5D%5Bheight%5D=1222&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=246&amp;accessToken=7e1d5dc82bcc55d4b73c263cdd6cf36ad1c40a1c831289ff8898a4ea90934a94" style="object-position: 54% 19%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24461718.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=110&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1491&amp;t%5Bcrop%5D%5Bheight%5D=1222&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=246&amp;accessToken=7e1d5dc82bcc55d4b73c263cdd6cf36ad1c40a1c831289ff8898a4ea90934a94 300w, https://frontimg.dk/users/drf-eb/images/24461718.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=110&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1491&amp;t%5Bcrop%5D%5Bheight%5D=1222&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=492&amp;accessToken=8fcd7885a08d128d02c32f49bac68ef810ad91018b19a5d7da67f5720e07269d 600w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/112/tyskere-stroemmer-til-koe-ved-graensen/8171716" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 7.25em;">Str&oslash;mmer</p> 
       <p style="white-space: nowrap; font-size: 6.5625em;">til gr&aelig;nsen</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.0625em;">Str&oslash;mmer</p> 
       <p style="white-space: nowrap; font-size: 3.625em;">til gr&aelig;nsen</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 11.3vw;">Str&oslash;mmer</p> 
       <p style="white-space: nowrap; font-size: 10.1vw;">til gr&aelig;nsen</p> 
      </div></a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-blue dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8156427" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/heunicke-taget-i-ny-corona-stramning/8156427" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/heunicke-taget-i-ny-corona-stramning/8156427" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/24461231.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=644&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=811&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=76055361fe89f599a37d73900d25069a3254b000469407189d053f681a56ce9a 256w, https://frontimg.dk/users/drf-eb/images/24461231.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=644&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=811&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=672&amp;accessToken=d48eab6a01fed88999703d834f3834e83fd82807b8cf36aa2e5f7a1bae560b07 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/24461231.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=34&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1566&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=241&amp;accessToken=a5a663c8c7f77cf935ae43b0534d83b96c6ea1399e322fd250212ae043fd72d9 354w, https://frontimg.dk/users/drf-eb/images/24461231.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=34&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1566&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=482&amp;accessToken=70a5852d47a1b47d91cfc8e01f7bcb032caf09dbc26e3c9f94711e52b43477ab 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/24461231.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=662&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=775&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=413&amp;accessToken=f1a554fe0317e230ae921b8f57bb11527776fec893a5897952adf34070b1d1b8" style="object-position: 66% 50%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/24461231.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=662&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=775&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=413&amp;accessToken=f1a554fe0317e230ae921b8f57bb11527776fec893a5897952adf34070b1d1b8 300w, https://frontimg.dk/users/drf-eb/images/24461231.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=662&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=775&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=826&amp;accessToken=350e00b0a23c6270eca026d2b58e4e67d37ca35b30f55dd0f31640e11b7175ce 600w" /> 
     </picture></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/heunicke-taget-i-ny-corona-stramning/8156427" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 7.6875em;">Taget i ny</p> 
       <p style="white-space: nowrap; font-size: 9.3125em;">corona-</p> 
       <p style="white-space: nowrap; font-size: 7.25em;">stramning</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.25em;">Taget i ny</p> 
       <p style="white-space: nowrap; font-size: 5.1875em;">corona-</p> 
       <p style="white-space: nowrap; font-size: 4.0625em;">stramning</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 11.8vw;">Taget i ny</p> 
       <p style="white-space: nowrap; font-size: 14.4vw;">corona-</p> 
       <p style="white-space: nowrap; font-size: 11.3vw;">stramning</p> 
      </div></a> 
    </div> 
   </article> 
  </div> 
 </div>
</div></div>
                                    </div>
                            </div>
                        </div>
        </div>
            </div>
        </div>

        <div class="pad-l--b fs-caption bg--black footer-container" id="fnFooterContainer">

    <div class="bg--breaking">
    <div class="footertip grid-column grid-column--xl fs-italic fw-bold pad-m--tb ta-center">
      Ved du noget? Tip Ekstra Bladet&nbsp;&nbsp;-&nbsp;
      <a href="mailto:1224@eb.dk" class="color--black ">E-mail<span class="color--eb2"> 1224@eb.dk</span></a>
          <a href="sms:1224" class="color--black divider-before">SMS til<span class="color--eb2"> 1224</span></a>
          <a href="tel:33111313" class="color--black divider-before">Tlf:<span class="color--eb2"> 33111313</span></a>
          </div>
  </div>
<div class="footerwrapper grid-column grid-column--xl">
        <div class="footernav eb-row size1of1 fs-caption">

            <div class="logo-cell eb-row-item eb-row-item--top eb-row-item--grow color--graa3">
  <a href="/" class="eblogo eblogo-79px" title="Ekstra Bladet">
    <svg viewBox="0 0 16 14" class="eblogo-79px">
      <use xlink:href="#ekstrabladet"></use>
    </svg>
  </a>
  <div class="vcard">
    <div class="adr">
      <div class="street-address">R&aring;dhuspladsen 37</div>
      <div><span class="postal-code">1785</span>&nbsp;<span class="locality">K&oslash;benhavn V</span></div>
    </div>
    Telefon: <a href="tel:33111313" class="tel color--white">33111313</a>
  </div>
</div>
<div class="nav-cell eb-row-item eb-row-item--top eb-row-item--grow">
              <div class="eb-row size1of1">
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Abonnement</b></div>
            <a href="https://ekstrabladet.dk/abonnement/" class="color--white pad-s--tb d-block">Køb abonnement</a>
                    <a href="https://ekstrabladet.dk/om_ekstra_bladet/kundeservice/5570293" class="color--white pad-s--tb d-block">Kundeservice</a>
                    <a href="https://ekstrabladet.dk/plus/faq-og-support/6945489" class="color--white pad-s--tb d-block">Ekstra Bladet+ FAQ</a>
                    <a href="https://ekstrabladet.dk/E-avis/" class="color--white pad-s--tb d-block">E-avis</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Kontakt</b></div>
            <a href="mailto:redaktionen@eb.dk" class="color--white pad-s--tb d-block">Skriv til redaktionen</a>
                    <a href="mailto:nationen@eb.dk" class="color--white pad-s--tb d-block">Skriv læserbrev</a>
                    <a href="mailto:post@eb.dk" class="color--white pad-s--tb d-block">Send pressemeddelelse</a>
                    <a href="/om_ekstra_bladet/article2185941.ece" class="color--white pad-s--tb d-block">Klag over Ekstra Bladet</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Annoncer</b></div>
            <a href="http://salg.ekstrabladet.dk" class="color--white pad-s--tb d-block">Online-annoncering</a>
                    <a href="http://salg.ekstrabladet.dk" class="color--white pad-s--tb d-block">Print-annoncering</a>
                    <a href="https://annoncer.jppol.dk/" class="color--white pad-s--tb d-block">Tast-selv-annoncer</a>
                    <a href="https://massage.side6.dk/Admin/Home/Create" class="color--white pad-s--tb d-block">Massage annoncer</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Info</b></div>
            <a href="https://ekstrabladet.dk/om_ekstra_bladet/" class="color--white pad-s--tb d-block">Om Ekstra Bladet</a>
                    <a href="/services/article1905491.ece" class="color--white pad-s--tb d-block">Ophavsret</a>
                    <a href="/services/persondata-politik/" class="color--white pad-s--tb d-block">Persondata politik</a>
                    <div class="pad-s--tb">CVR nr. 26 93 36 76</div>
                    </div>
    </div>
</div>
        </div>
    </div>
    <div class="footerwrapper grid-column grid-column--xl">
        <div class="eb-row size1of1">
            <div class="eb-row-item eb-row-item--top size1of3 colophon fs-caption">
              <div class="color--graa3 pad-s--tb">Nyhedsredaktør:<a href="mailto:sune@eb.dk" class="color--white pad-s--rl">Sune Odér</a></div>
<div class="color--graa3 pad-s--tb">Ansv. chefredaktør:<a href="mailto:poul.madsen@eb.dk" class="color--white pad-s--rl">Poul Madsen</a><a href="https://twitter.com/pomaEB" data-lang="da"><i class="fab fa-twitter fa-lg color--twitter"></i></a></div>
<div class="color--graa3 pad-s--tb">Udgiver:<a href="http://www.jppol.dk/" class="color--white pad-s--rl">JP/Politikens Hus A/S</a></div>
</div>

            <div class="eb-row-item size2of3">

                <form action="/find/" method="get" class="p-relative">
    <input name="g" type="hidden" value="true"/>
    <input name="q" type="search" id="fnSearchField" placeholder="S&oslash;g sektion, artikel..." class="input input--footersearch size1of1" accesskey="s" />
  <button type="submit" class="btn--footersearch"><i class="fa fa-search fa-lg color--eb"></i></button>
</form>
<div class="footersocial fs-quote pad-xl--t ta-center">
    <a href="https://www.facebook.com/ekstrabladet">
        <i class="fab fa-facebook-f fa-inverse"></i>
    </a>
    <a href="https://mobile.twitter.com/ekstrabladet">
        <i class="fab fa-twitter fa-inverse"></i>
    </a>
    <a href="https://www.linkedin.com/company/163589">
        <i class="fab fa-linkedin-in fa-inverse"></i>
    </a>
    <a href="https://ekstrabladet.dk/services/article1905456.ece">
        <i class="fas fa-rss fa-inverse"></i>
    </a>
</div>
</div>
        </div>
    </div>
    </div>
<div class="svgcontainer hidden">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 256 149" id="angle_down_pro" xmlns="http://www.w3.org/2000/svg"><path d="M119.5 145.4L3.5 27.6c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 105.8 228.4 3.6c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17l-116 117.8c-4.7 4.6-12.3 4.6-17-.1z"/></symbol><symbol viewBox="0 0 149 256.1" id="angle_left_pro" xmlns="http://www.w3.org/2000/svg"><path d="M3.5 119.5l117.8-116c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L43.1 128l102.2 100.4c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L3.4 136.5c-4.6-4.7-4.6-12.3.1-17z"/></symbol><symbol viewBox="0 0 256 149" id="angle_up_pro" xmlns="http://www.w3.org/2000/svg"><path d="M136.5 3.5l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 43.1 27.6 145.3c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z"/></symbol><symbol viewBox="0 0 512 512" id="check" xmlns="http://www.w3.org/2000/svg"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"/></symbol><symbol viewBox="0 0 442.6 335.1" id="check_pro" xmlns="http://www.w3.org/2000/svg"><path d="M410.8 3.5l-280 280-99-99c-4.7-4.7-12.3-4.7-17 0L3.5 195.8c-4.7 4.7-4.7 12.3 0 17l118.8 118.8c4.7 4.7 12.3 4.7 17 0L439.1 31.8c4.7-4.7 4.7-12.3 0-17L427.8 3.5c-4.7-4.7-12.3-4.7-17 0z"/></symbol><symbol viewBox="0 0 576 448" id="credit_card" xmlns="http://www.w3.org/2000/svg"><path d="M528 0H48C21.5 0 0 21.5 0 48v352c0 26.5 21.5 48 48 48h480c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM48 32h480c8.8 0 16 7.2 16 16v48H32V48c0-8.8 7.2-16 16-16zm480 384H48c-8.8 0-16-7.2-16-16V192h512v208c0 8.8-7.2 16-16 16zm-336-84v8c0 6.6-5.4 12-12 12h-72c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h72c6.6 0 12 5.4 12 12zm192 0v8c0 6.6-5.4 12-12 12H236c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h136c6.6 0 12 5.4 12 12z"/></symbol><symbol id="eb_nyhedsbreve" viewBox="0 0 157 32" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><style>.gst0{fill:#c00d0d}.gst1{fill:#fff}.gst2{enable-background:new}</style><g id="gEB_Logoer"><path class="gst0" d="M-.4 0h35.6v28.5L17.6 32l-18-3.6V0z"/><path class="gst1" d="M9.2 18.4h1.5v7.1H9.2zM13.7 17l-2.1-3.2 1.8-1.9h-1.7l-1.8 2v-4H8.4V17h1.5v-1.4l.7-.8L12 17zM16.5 23.8v-2.4c0-.8-.9-1.3-2.3-1.3-1.8 0-2.4.5-2.5 1.7h1.4c.1-.6.3-.7 1-.7.8 0 1.1.2 1.1.8 0 .3-.1.4-.5.4-.1 0-.7 0-1.5.2-1.4.2-2 .7-2 1.7 0 .9.7 1.5 1.9 1.5.9 0 1.5-.3 2.1-1 .3.8.7 1 1.4 1 .4 0 .6-.1 1-.3v-.8h-.5c-.5 0-.6-.2-.6-.8zm-2.8.8c-.6 0-.9-.2-.9-.7s.4-.8 1.1-.8c.7-.1.7-.1 1.1-.2 0 1.1-.5 1.7-1.3 1.7zM7.8 15.6H3.3V14h3.6v-1.2H3.3v-1.7h4.1V9.9H1.7V17h6.1zM19.8 15.7c0 .9.6 1.5 1.7 1.5.4 0 .7-.1 1.3-.4v-.7h-.7c-.6 0-.7-.2-.7-.7v-2.7h1.4v-.9h-1.4v-2h-1.1v.5c-.2 1.4-.3 1.5-.7 1.5h-.9v.9h1.2l-.1 3z"/><path class="gst1" d="M16.1 16.2c-.8 0-1.1-.2-1.2-.8h-1.3c0 1.1.9 1.8 2.4 1.8 1.7 0 2.6-.7 2.6-1.7 0-.8-.6-1.3-1.3-1.5l-2-.3c-.2 0-.5-.3-.5-.6s.3-.6.8-.6c1 0 1.2.1 1.3.8h1.4v-.2c0-.8-.9-1.6-2.3-1.6-1.5 0-2.4.7-2.4 1.8 0 .7.5 1.3 1 1.4l2.1.4c.3 0 .5.2.5.5.1.4-.3.6-1.1.6zM21.6 21.1c-.5-.7-.9-1-1.8-1-1.4 0-2.4 1.1-2.4 2.7 0 1.7.9 2.8 2.3 2.8.8 0 1.2-.2 1.9-1v.8H23v-7.1h-1.4v2.8zm-1.4 3.5c-.8 0-1.2-.7-1.2-1.8 0-1 .5-1.7 1.2-1.7s1.3.7 1.3 1.7c0 1.1-.6 1.8-1.3 1.8zM6.8 21.6c.9-.2 1.5-.8 1.5-1.6 0-.9-.8-1.7-2-1.7H1.7v7.1h4.5c1.3 0 2.2-.8 2.2-1.9.1-1-.5-1.6-1.6-1.9zm-3.5-2.2h2.1c.8 0 1.1.2 1.1.8s-.3.8-1.1.8H3.3v-1.6zm2.2 4.7H3.3v-1.9h2.1c.8 0 1.2.3 1.2.9.1.8-.2 1-1.1 1zM31.8 24.1v-2.7h1.4v-1h-1.4v-1.9h-1v.4c-.3 1.5-.2 1.5-.6 1.5h-.8v1h1V24c0 1.1.6 1.7 1.6 1.7.6 0 .8 0 1.3-.3v-.8h-.7c-.6.1-.8-.1-.8-.5zM32 15.3v-2.1c0-.7-.1-.8-.4-1-.5-.4-1.2-.6-2.1-.6-1.6 0-2.2.6-2.3 1.7h1.3c.1-.6.4-.8 1-.8.7 0 1 .2 1 .8 0 .3-.1.4-.4.4l-1.5.2c-1.5.2-2.1.7-2.1 1.7 0 .9.7 1.5 2 1.5.9 0 1.5-.3 2-1 .3.8.7 1 1.3 1 .4 0 .7-.1 1.2-.4V16h-.6c-.2.2-.4 0-.4-.7zm-2.9.9c-.6 0-.8-.3-.8-.7 0-.6.3-.7 1.9-1l.5-.1c0 1.2-.5 1.8-1.6 1.8zM26.5 20c-1.6 0-2.8 1.2-2.8 2.7 0 1.7 1.1 2.8 2.8 2.8 1.6 0 2.5-.7 2.7-1.8h-1.4c-.2.6-.5.8-1.2.8-.9 0-1.5-.5-1.5-1.4h4c.2-1.8-.9-3.1-2.6-3.1zm-1.2 2.4c.1-.8.5-1.3 1.2-1.3s1.1.4 1.2 1.3h-2.4zM24.8 14.8c0-1.1.6-1.7 1.7-1.7h.6v-1.3h-.4c-.8 0-1.5.4-1.9 1.1v-1h-1.4V17h1.4v-2.2z"/></g><g class="gst2"><path d="M40.9 10h3.5l5 8.9V10h3.1v15.4h-3L44 15.7v9.7h-3.1V10zM54.9 26.3h1.3c.6 0 .7-.2.7-.5l.1-.3-3.6-11.9h3.2l2 7.2 2-7.2h3.1l-3.8 12.7c-.7 2.1-1.7 2.4-3.6 2.4H55l-.1-2.4zM64.8 9.4h3.1v5.1c.5-.7 1.3-1 3.2-1 2.9 0 3.5 1.9 3.5 4.3v7.6h-3.2v-7c0-1.4-.2-2.1-1.5-2.1-1.7 0-2 .8-2 2.5v6.5h-3.1V9.4zM75.9 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.8.8-1.9 2.4zM86.5 19.5c0-3.3.6-6.1 4-6.1 1.7 0 2.4.3 3 .8V9.4h3.2v16l-2.5.2-.2-1.1c-.7.8-1.6 1.1-3.6 1.1-3.4 0-3.9-2.8-3.9-6.1zm7.1.1c0-2.1-.2-3.2-2.1-3.2-1.6 0-1.9 1-1.9 3.2s.2 3.3 1.9 3.3c1.8 0 2.1-1.2 2.1-3.3zM97.9 24.8l1.2-2.4c.8.5 2.1.8 3.4.8.8 0 1.3-.3 1.3-.9 0-.7-.4-.8-2.2-1.5-2.1-.8-3.2-1.4-3.2-3.6 0-2.7 1.8-3.7 4.4-3.7 1.7 0 2.5.2 3.6.7l-1.2 2.6c-.7-.3-1.6-.5-2.5-.5-1 0-1.3.3-1.3.8 0 .6.4.8 2.1 1.3 2.3.8 3.4 1.5 3.4 3.8 0 2.4-1.5 3.5-4.2 3.5-2-.1-3.7-.3-4.8-.9zM108 9.4h3.1v5.1c.6-.8 1.6-1.1 3.2-1.1 3.5 0 3.9 2.9 3.9 6.1 0 3.3-.6 6.1-4 6.1-2.2 0-2.7-.4-3.4-1l-.5 1-2.2-.2-.1-16zm7.1 10.3c0-2.2-.2-3.3-1.9-3.3-1.8 0-2.1 1.1-2.1 3.3s.2 3.2 2.1 3.2c1.6 0 1.9-1.1 1.9-3.2zM119.8 13.8l2.4-.2.3 1.1c.6-.7 1.3-1.2 3.3-1.2v3c-2.7 0-2.9 1.3-2.9 3v5.8h-3.2l.1-11.5zM126.2 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.2.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.4.1-1.8.8-1.9 2.4zM136.2 13.6h3.3l2.1 7.8 2.1-7.8h3.2l-3.6 12h-3.6l-3.5-12zM147.1 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.9.8-1.9 2.4z"/></g></symbol><symbol viewBox="-5.3 193 595.2 355.9" id="ebplus_logo_hvid" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M-5.3 193h402.7v317.6l-199.2 38.3L-5.3 509V193z"/><g fill="#FFF"><path d="M103.1 396.8h16.5v78.5h-16.5zM154.5 381.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V303H94.4v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM185.4 457.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM87.1 366.9H37.4v-18.4H77v-13.7H37.4v-18.4h46.4v-13.2H19.5v78.7h68.1zM222.2 367.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V336h15.6v-10.6h-15.6v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6h13.5l-.5 31.7z"/><path d="M181.2 373.2c-9.7 0-12.5-1.9-14.1-8.3H152c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM243.2 427c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V427zm-16.5 39.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM75.6 433.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H19.5v78.5H70c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H37.4v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM358.5 460.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM361.3 363.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3h15.1c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM298.8 416.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM280 357.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/></g><g><path fill="#FFF" d="M496.1 322.3h31.6v62.5h62.2v31.6h-62.2v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/></g></symbol><symbol viewBox="0 0.9 595.2 356" id="ebplus_logo_sort" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M0 .9h402.7v317.6l-199.2 38.4L0 317V.9z"/><g fill="#FFF"><path d="M108.4 204.8h16.5v78.5h-16.5zM159.8 189.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V111H99.7v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM190.7 265.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM92.4 174.9H42.7v-18.4h39.6v-13.7H42.7v-18.4h46.4v-13.2H24.8v78.7h68.1zM227.5 175.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V144h15.6v-10.6H244v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6H228l-.5 31.7z"/><path d="M186.5 181.2c-9.7 0-12.5-1.9-14.1-8.3h-15.1c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM248.5 235c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V235zM232 274.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM80.9 241.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H24.8v78.5h50.5c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H42.7v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM363.8 268.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM366.6 171.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3H328c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM304.1 224.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM285.3 165.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/></g><g><path d="M501.4 130.3H533v62.5h62.2v31.6H533v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/></g></symbol><symbol viewBox="0 122.1 595.3 597.4" id="ebplus_sort" xmlns="http://www.w3.org/2000/svg"><path d="M237.4 122.1h120.5v238.5h237.4V481H357.9v238.5H237.4V481H0V360.5h237.4V122.1z"/></symbol><symbol viewBox="0 0 100 88" id="ekstrabladet" xmlns="http://www.w3.org/2000/svg"><path fill="#B30000" d="M0-.9h100V78l-49.5 9.5L0 77.6V-.9z"/><path fill="#FFF" d="M23 42.3H10.6v-4.5h9.8v-3.4h-9.8v-4.6h11.5v-3.3h-16v19.6h17zM39.7 46.1l-6-8.8 5-5.4h-4.8l-5.2 5.6v-11h-3.9v19.6h3.9v-3.9l2.3-2.3 3.8 6.2z"/><path fill="#FFF" d="M46.3 43.9c-2.4 0-3.1-.5-3.5-2h-3.7c0 3.1 2.5 4.9 6.7 4.9 4.7 0 7.5-1.8 7.5-4.8 0-2-1.6-3.7-3.6-4.1l-5.6-.9c-.6-.1-1.2-.7-1.2-1.4 0-.8.8-1.4 2.3-1.4 3 0 3.5.4 3.6 2h3.8v-.5c0-2.4-2.8-4.5-6.5-4.5-4.2 0-6.9 1.8-6.9 4.9 0 1.8 1.3 3.6 3 3.8l5.8 1c.8.1 1.3.5 1.3 1.2.1 1.2-.8 1.8-3 1.8zM56.5 42.6c0 2.6 1.7 4.2 4.7 4.2 1.1 0 2-.2 3.6-1v-1.9c-.7.1-1.7.1-2 .1-1.6 0-2.2-.6-2.2-1.8v-7.6h3.8V32h-3.8v-5.4h-2.9l-.1 1.2c-.6 3.8-.7 4.2-1.8 4.2h-2.5v2.6h3.4l-.2 8zM70.8 39.9c0-3.1 1.7-4.8 4.7-4.8h1.7v-3.6H76c-2.3 0-4.1 1.1-5.3 3.2V32h-3.8v14.2h4v-6.3zM91 41.5v-5.9c0-1.7-.2-2.3-1-2.8-1.3-1.1-3.4-1.6-5.8-1.6-4.3 0-6.3 1.4-6.6 4.8h3.7c.2-1.6 1-2 3-2 2.2 0 2.9.6 2.9 2.3 0 .7-.2 1-1.1 1.1l-4.1.5c-4.1.5-5.6 1.8-5.6 4.6 0 2.6 2 4.2 5.4 4.2 2.5 0 4.1-.8 5.5-2.9.8 2.2 1.8 2.9 3.7 2.9 1 0 1.8-.2 3.4-1.1v-1.8c-.8.1-1.4.1-1.7.1-1.2 0-1.7-.7-1.7-2.4zm-8 2.4c-1.4 0-2.3-.7-2.3-1.8 0-1.6.7-1.9 5.3-2.8l1.2-.2c0 3.2-1.3 4.8-4.2 4.8zM20.1 58.8c2.8-.6 4.2-2.2 4.2-4.4 0-2.6-2.4-4.7-5.5-4.7H6.1v19.5h12.5c3.7 0 6.4-2.2 6.4-5.3 0-2.7-1.6-4.2-4.9-5.1zm-9.5-6h5.9c2.3 0 3.1.6 3.1 2.3 0 1.8-.8 2.4-3.1 2.4h-5.9v-4.7zm5.9 12.9h-6v-5.3h6c2.4 0 3.5.8 3.5 2.6 0 2.1-.9 2.7-3.5 2.7zM26.9 49.8H31v19.5h-4.1zM47.4 64.9l-.1-6.9c-.1-2.3-2.5-3.6-6.6-3.6-5.1 0-6.9 1.2-7.1 4.8h3.8c.2-1.4.8-1.9 2.9-1.9 2.4 0 3.1.5 3.1 2.2 0 .7-.4 1-1.2 1.1-.2 0-1.9.1-4.1.5-3.8.5-5.4 1.8-5.4 4.6 0 2.6 1.9 4.2 5.3 4.2 2.6 0 4.1-.7 5.6-2.9.7 2 1.8 2.9 3.9 2.9 1 0 1.7-.2 2.9-.8v-2c-.5.1-.8.1-1.2.1-1.3-.1-1.8-.7-1.8-2.3zm-8 2.1c-1.7 0-2.5-.6-2.5-1.7 0-1.3 1-2 3.1-2.4 1.9-.2 1.8-.2 3.2-.6.1 3.1-1.2 4.7-3.8 4.7zM61.7 57.3c-1.3-1.9-2.8-2.8-4.9-2.8-3.8 0-6.7 3.2-6.7 7.6 0 4.8 2.5 7.8 6.6 7.8 2.3 0 3.4-.6 5.2-2.8v2.3h3.9V49.8h-4v7.5zm-4.1 9.8c-2.4 0-3.5-1.7-3.5-4.9 0-3 1.2-4.7 3.5-4.7 2.2 0 3.6 1.9 3.6 4.7 0 3-1.4 4.9-3.6 4.9zM75.5 54.6c-4.5 0-7.8 3.4-7.8 7.7 0 4.6 3.2 7.8 7.8 7.8 4.4 0 7.2-1.8 7.7-5.1h-3.8c-.5 1.6-1.3 2-3.4 2-2.8 0-4.1-1.3-4.1-4h11.3c0-5-3-8.4-7.7-8.4zM72 60.9c.2-2.3 1.3-3.5 3.4-3.5 2.2 0 3.2 1.1 3.4 3.5H72zM90.3 65.7v-7.6h4v-2.9h-4v-5.3h-2.9l-.1 1.1c-.7 4.2-.6 4.2-1.7 4.2h-2.3v2.9h3l-.1 6.9v.5c0 3.2 1.4 4.7 4.6 4.7 1.6 0 2.4-.1 3.7-.8v-2.2c-.8.1-1.7.1-2 .1-1.6-.1-2.2-.5-2.2-1.6z"/></symbol><symbol viewBox="0 0 512 384" id="envelope" xmlns="http://www.w3.org/2000/svg"><path d="M464 0H48C21.5 0 0 21.5 0 48v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM48 32h416c8.8 0 16 7.2 16 16v41.4c-21.9 18.5-53.2 44-150.6 121.3-16.9 13.4-50.2 45.7-73.4 45.3-23.2.4-56.6-31.9-73.4-45.3C85.2 133.4 53.9 107.9 32 89.4V48c0-8.8 7.2-16 16-16zm416 320H48c-8.8 0-16-7.2-16-16V131c22.8 18.7 58.8 47.6 130.7 104.7 20.5 16.4 56.7 52.5 93.3 52.3 36.4.3 72.3-35.5 93.3-52.3 71.9-57.1 107.9-86 130.7-104.7v205c0 8.8-7.2 16-16 16z"/></symbol><symbol viewBox="0 0 538.8 108" id="finans" xmlns="http://www.w3.org/2000/svg"><g fill="#231F20"><path d="M137.6 92.8l5 .9v12.6H91.3V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h51.2v12.6l-5 .9c-5.1.9-7.6 2.9-7.6 8.8v60c0 5.8 2.5 7.8 7.7 8.7M186.3 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42l35.3 66.1h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L175.6 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M286.8 106.2h-38.5V93.7l3.7-.9c5.1-1.2 7.2-4 8.9-8.8l28.7-82.2h24L341 82.5c2.2 6.3 4.4 8.9 9.7 10.2l3.4.9v12.6h-48.9V93.7l4.2-.9c5.3-1 5.6-4.7 3.7-11l-1.3-4.4h-31.6l-1.5 4.4c-1.9 6-1 9.7 4.4 11l3.8.9v12.5m-2.4-42.8h23l-10.8-35.9h-.7l-11.5 35.9zM395.2 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42L433 67.9h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L384.5 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M467.1 103l-1.3-26h14.6c.4 2.5 1.6 7.5 2.9 10 2.9 5.6 8.9 6.1 15.4 6.1 10.4 0 15.1-4.8 15.1-12.1 0-9.2-5.9-11.7-16.1-15.7l-7.9-3.2c-14.3-5.1-23.1-14-23.1-30.9 0-17.3 11.1-31.2 37.5-31.2 13.5 0 22.7 2 28.4 4l1.5 24.6h-14.5c-.7-2.6-2-6.9-5.3-10.2-2.1-2-5-3.1-11.1-3.1-8.2 0-13.5 3.2-13.5 9.4 0 6.9 4.1 10.7 13.8 14.3l8 3.1c16.5 6.1 27.4 14.6 27.4 33.2 0 19.3-13.6 32.8-40.1 32.8-12-.1-24.1-2.1-31.7-5.1M0 106.2V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h85.9l1.5 29.9H73.9l-3.4-9.2c-1.6-4.2-3.8-6.1-9.2-6.1H38.6v30.1h6.7c5.3 0 6.1-1.8 7.3-6.3l1.3-4.8h11v35.1H54l-1.3-4.8c-1.2-4.2-2-6.3-7.3-6.3h-6.7V84c0 5.9 2.5 8 7.6 8.8l5.7.9v12.6H0"/></g></symbol><symbol viewBox="0 0 512 512" id="headset" xmlns="http://www.w3.org/2000/svg"><path d="M192 208c0-17.67-14.33-32-32-32h-16c-35.35 0-64 28.65-64 64v48c0 35.35 28.65 64 64 64h16c17.67 0 32-14.33 32-32V208zm176 144c35.35 0 64-28.65 64-64v-48c0-35.35-28.65-64-64-64h-16c-17.67 0-32 14.33-32 32v112c0 17.67 14.33 32 32 32h16zM256 0C113.18 0 4.58 118.83 0 256v16c0 8.84 7.16 16 16 16h16c8.84 0 16-7.16 16-16v-16c0-114.69 93.31-208 208-208s208 93.31 208 208h-.12c.08 2.43.12 165.72.12 165.72 0 23.35-18.93 42.28-42.28 42.28H320c0-26.51-21.49-48-48-48h-32c-26.51 0-48 21.49-48 48s21.49 48 48 48h181.72c49.86 0 90.28-40.42 90.28-90.28V256C507.42 118.83 398.82 0 256 0z"/></symbol><symbol viewBox="0 0 448 512" id="lock" xmlns="http://www.w3.org/2000/svg"><path d="M400 192h-32v-46.6C368 65.8 304 .2 224.4 0 144.8-.2 80 64.5 80 144v48H48c-26.5 0-48 21.5-48 48v224c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V240c0-26.5-21.5-48-48-48zm-272-48c0-52.9 43.1-96 96-96s96 43.1 96 96v48H128v-48zm272 320H48V240h352v224z"/></symbol><symbol viewBox="0 0 63.6 81.5" id="medielogin" xmlns="http://www.w3.org/2000/svg"><path d="M0 70.7h63.3v10.9H0z"/><path d="M0 81.5l21.2-19.7v-14L0 67.5z"/><path d="M31.8 0C14.2 0 0 14.2 0 31.8c0 13.8 8.9 25.6 21.2 30v-14c-5.2-3.4-8.6-9.3-8.6-16 0-10.6 8.6-19.2 19.2-19.2S51 21.2 51 31.8c0 6.7-3.4 12.5-8.6 16v14c12.3-4.4 21.2-16.1 21.2-30C63.6 14.2 49.3 0 31.8 0z"/><path d="M63.6 81.5L42.4 61.7V47.8l21.2 19.7z"/></symbol><symbol viewBox="0 0 30 30" id="menu-bars" xmlns="http://www.w3.org/2000/svg"><path d="M0 4.3h30v4H0zM0 12.3h30v4H0zM0 20.3h30v4H0z"/></symbol><symbol viewBox="0 0 320 512" id="mobil_fone" xmlns="http://www.w3.org/2000/svg"><path d="M272 0H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h224c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM160 480c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm112-108c0 6.6-5.4 12-12 12H60c-6.6 0-12-5.4-12-12V60c0-6.6 5.4-12 12-12h200c6.6 0 12 5.4 12 12v312z"/></symbol><symbol viewBox="0 0 215 69" id="mobilepay_logo" xmlns="http://www.w3.org/2000/svg"><defs><linearGradient id="sa" x1="48.743%" x2="52.403%" y1="76.002%" y2="-.583%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".616" offset="30.2%"/><stop stop-color="#504678" stop-opacity=".283" offset="60.8%"/><stop stop-color="#504678" stop-opacity=".076" offset="85.2%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient><linearGradient id="sb" x1="13.702%" x2="57.382%" y1="66.341%" y2="41.255%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".872" offset="17.9%"/><stop stop-color="#504678" stop-opacity=".536" offset="52.6%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient><linearGradient id="sc" x1="47.724%" x2="45.261%" y1="34.971%" y2="18.375%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".332" offset="64.3%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient></defs><g fill="none"><path fill="#5A78FF" d="M25.965 68.979a5.836 5.836 0 01-5.391-3.6L.447 16.791A5.827 5.827 0 013.6 9.178L24.681.447A5.825 5.825 0 0132.293 3.6L52.42 52.19a5.827 5.827 0 01-3.153 7.61l-21.081 8.735a5.8 5.8 0 01-2.221.444zm.946-65.841c-.353 0-.703.07-1.029.207L4.8 12.076a2.689 2.689 0 00-1.455 3.514l20.127 48.591a2.693 2.693 0 003.514 1.456L48.067 56.9a2.689 2.689 0 001.455-3.514L29.395 4.8a2.694 2.694 0 00-2.484-1.662z"/><path fill="url(#sa)" opacity=".7" style="mix-blend-mode:multiply" transform="rotate(-22.5 36.157 17.024)" d="M34.589 6.612h3.137v20.824h-3.137z"/><path fill="url(#sa)" opacity=".7" style="mix-blend-mode:multiply" transform="rotate(157.5 45.122 38.67)" d="M43.554 26.884h3.137v23.572h-3.137z"/><path fill="#5A78FF" d="M44.523 35.724c-6.029 2.5-11.063 5.946-14.359 10.1L21.666 25.3a35.885 35.885 0 0114.359-10.1c6.029-2.5 12.12-3.71 17.295-3.005l8.5 20.523a35.869 35.869 0 00-17.297 3.006z"/><g opacity=".4" style="mix-blend-mode:multiply"><path fill="url(#sb)" d="M23.523 24.724c-6.029 2.5-11.063 5.946-14.359 10.1L.666 14.3A35.885 35.885 0 0115.025 4.2C21.054 1.7 27.145.49 32.32 1.195l8.5 20.523a35.869 35.869 0 00-17.297 3.006z" opacity=".9" transform="translate(21 11)"/><path fill="url(#sc)" d="M23.523 24.724c-6.029 2.5-11.063 5.946-14.359 10.1L.666 14.3A35.885 35.885 0 0115.025 4.2C21.054 1.7 27.145.49 32.32 1.195l8.5 20.523a35.869 35.869 0 00-17.297 3.006z" opacity=".7" transform="translate(21 11)"/></g><path fill="#5A78FF" d="M47.292 41.981c-6.526 0-12.5 1.261-17.13 3.835V25.064a35.885 35.885 0 0117.13-3.835c6.526 0 12.617 1.21 17.129 3.84v20.752a35.869 35.869 0 00-17.129-3.84zM80.63 42l5.28-16.69a.55.55 0 01.49-.42h2.65a.65.65 0 01.52.42l4.11 10.53c.08.21.29.23.36 0l4.08-10.53a.65.65 0 01.52-.42h2.65a.55.55 0 01.49.42L107 42a.4.4 0 01-.39.57h-3.15a.46.46 0 01-.47-.36l-3.35-10.84c-.05-.21-.29-.21-.36 0l-4 10.76a.59.59 0 01-.57.44h-1.85c-.29 0-.44-.16-.55-.44l-4.08-10.76c-.08-.21-.29-.21-.34 0l-3.43 10.84a.47.47 0 01-.49.36h-3a.39.39 0 01-.34-.57zM108 36a7 7 0 117 6.86 6.77 6.77 0 01-7-6.86zm10.4 0a3.44 3.44 0 10-3.4 3.67 3.53 3.53 0 003.38-3.67h.02zm9.76 5.49c-.26-.21-.49-.13-.49.23v.34a.49.49 0 01-.47.49h-2.44a.51.51 0 01-.49-.49V25.37a.51.51 0 01.49-.49h2.57a.49.49 0 01.47.49v4.76c0 .34.23.44.6.18a5.71 5.71 0 013.41-1.14c3.56 0 6.29 3 6.29 6.86a6.56 6.56 0 01-6.4 6.86 5.32 5.32 0 01-3.54-1.4zm6.4-5.46a3.44 3.44 0 10-6.86 0 3.48 3.48 0 003.41 3.61 3.53 3.53 0 003.45-3.64v.03zm5.69-9.93a2 2 0 114 0 2 2 0 01-4 0zm.18 16V30a.49.49 0 01.47-.49h2.57a.51.51 0 01.53.49v12.06a.51.51 0 01-.49.49h-2.61a.49.49 0 01-.47-.49v.04zm6.43-3.96V25.37a.49.49 0 01.47-.49h2.57a.51.51 0 01.49.49v12.85c0 .83.36 1.38 1.27 1.38a.49.49 0 01.49.49v2.13a.49.49 0 01-.49.47c-3.42 0-4.8-1.12-4.8-4.55zm6.25-2.06a6.76 6.76 0 1113.52.05c0 .47-.13.86-.6.86h-8.94c-.23 0-.31.13-.29.34a3 3 0 003.2 2.57 3.18 3.18 0 002.47-1.12 1 1 0 01.83-.42h2.39c.42 0 .6.29.44.7a6.85 6.85 0 01-13-3l-.02.02zm9.49-1.2c.18 0 .26-.08.23-.29a3 3 0 00-3-2.44 3.08 3.08 0 00-3 2.37c-.05.18 0 .36.21.36h5.56zm6.19 7.18V25.37a.49.49 0 01.47-.49h8.19c3.74 0 6.29 2.18 6.29 5.85 0 3.67-2.89 5.93-6.47 5.93h-4.34a.43.43 0 00-.47.49v4.91a.51.51 0 01-.49.49h-2.7a.49.49 0 01-.48-.49zm8.48-8.42a2.82 2.82 0 002.73-2.89 2.67 2.67 0 00-2.74-2.75h-4.37c-.31 0-.44.16-.44.47v4.73c0 .31.13.47.44.47l4.38-.03zM185 36a6.61 6.61 0 016.45-6.86 5.24 5.24 0 013.46 1.33c.23.21.49.18.49-.13V30c0-.26.21-.47.47-.47h2.44a.51.51 0 01.49.49v8.58c0 .65.23.94.68 1a.45.45 0 01.44.42v2.26a.44.44 0 01-.44.44c-1.72 0-2.73-.49-3.3-1.48-.16-.26-.34-.31-.6-.05a5.74 5.74 0 01-4.19 1.74A6.59 6.59 0 01185 36zm10.4 0a3.43 3.43 0 10-6.84 0 3.43 3.43 0 106.84 0zm5.73 11.13V45a.49.49 0 01.49-.47 3.65 3.65 0 003.74-2.5 1.44 1.44 0 00-.1-1l-4.78-10.82a.47.47 0 01.42-.7h2.57c.26 0 .42.21.52.47l3 6.92c.21.55.55.52.78 0l2.86-6.94c.1-.26.23-.42.49-.42h2.47a.45.45 0 01.44.62l-4.92 11.64c-1.79 4.24-3.69 5.82-7.49 5.82a.51.51 0 01-.49-.49z"/></g></symbol><symbol viewBox="0 0 260.79 260.79" id="play-icon" xmlns="http://www.w3.org/2000/svg"><circle cx="130.39" cy="130.39" r="130.39" fill="#991b1e"/><path d="M75.49 130.4V70.92A13.69 13.69 0 0196 59.06l51.53 29.74L199 118.54a13.69 13.69 0 010 23.71L147.53 172 96 201.73a13.69 13.69 0 01-20.53-11.85z" fill="#fff"/></symbol><symbol viewBox="0 0 207 183.1" id="privacy" xmlns="http://www.w3.org/2000/svg"><image width="863" height="764" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2MAAAL/CAYAAADr4h+FAAAACXBIWXMAAC4jAAAuIwF4pT92AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAHK5JREFUeNrs3fePZWX9wPGdm/tP gGCN2H8QpYkooiCglFUsqNGIGo0FNSIKKhbEghALajS2aFTQoAuIgA2xIAFbYgN3I0iTv8I5zl1k GXZn7txzT3nK5/X66Vs0sGfv3PO8n885z2zbBgAAwOhWXAIASvWFP93XPPA/v+Xg/dzTABBjANBn aPVBrAEgxgBgpAATZwCIMQDIIMCEGQBiDAABliFRBoAYA0CEiTIAxBgAxIgwUQaAGANAiIkyAMQY AMSMMFEGgBgDQIgJMgDEGADEizBBBoAYA0CIiTIAxBgAxAwxQQaAGANAhAkyAMQYAEJMkAGAGANA iIkyAMQYAEJMkAGAGANAiAkyAMQYALm75I9CrK23PU2QASDGABBiggyArExcAgCEGACMz24dAEJs YKZjAIgxAISYIAMgEx5TBABxC0ACdukAEA4jMiEDQIwBIMQEGQAJeUwRACEGAAnYmQNAiCVgOgaA yRgAiF8AErArB4AwSMiEDCCuqUsAENvn/nBf00gxABidxxQBIHEMuwoAMXk0AkAIkIEzn+5xRYBo TMYAhBgAIMYAQBwDIMYAsPAHAMQYAIhkAOrhZWEAC34y4zAPgBhMxgCEGAAgxgAA0QwgxgCwwAcA xBgAiGcA6uEFYQALezLmMA+AepmMAQAAJGC3DaBypmLlMx0DqJPJGIAQAwDEGAAgqgHEGAAW8ACA GAMAcQ1APbwQDGDhTkEc5gFQD5MxACEGAIgxAEBsA4gxACzUAQAxBgCIboB6TF0CgDp89g//aZpt 1ugAUAqTMQAoNL5dBYCyOR4XwMKcgr396fu7lwMUymQMQIgBAGIMABDjAGIMAAtxAECMAQCiHECM AWABDgCIMQAQ564CQFkchwtQoM/cYuHNxt5xqKPuAUphMgYgxAAAMQYAiHUAMQaAhTYAIMYAANEO UA8v+QJYYFMph3kA5M1kDECIAQBiDAAQ8QBiDAALagBgIJ4lB8jcp39/nxijk3cesp/7PUCGTMYA hBgAIMYAAFEPEIPHFgAsoAnC44oAeTEZAxBiAIAYAwBEPoAYA8CCGQAQYwCA2AcQYwBYKAMAYgwA EP0AZXHELYAFMkE56h4gLZMxACEGAIgxAMAmAIAYA8CCGAAQYwBA32wGAIgxAAthAECMAQBx2BQA SMORtgAWwLCbo+4BxjV1CQDGd/HN9zarq6suBAAE5jFFAGC32SaBqwAgxgAseAEAMQYAxGCzAGA8 XtQFsNCFfbzrsIdZIwAMzGQMQIgBAGIMAMiBzQMAMQZgYQsAiDEAIA6bCADD8kufAQZ20S33Nla0 AMDeTMYAgE3NNhNcBYBhOLYWwEIWtnTWoY66B+ibyRiAEAMAxBgAkCObCwBiDMDCFQAQYwBAHDYZ AMQYgAUrACDGAIA4bDYA9McxtQA9+tTNFqrE8O7DHHUP0JXJGIAQAwDEGABQApsPAN1NXQKA7i66 +T8WpgBAKyZjAMBSbEIAiDEAC1IAQIwBAHHYjABYnmNpASxEobOzDtvfmgKgJZMxACEGACRgFwtg SRfe5GhvWO/sI/wiaIA2TMYAhBgAIMYAgFLZpABox+MEABac0CuPKwIsxmQMQIgBAGIMACidTQsA MQZggQkAiDEAIA6bFwBiDMDCEgDIktOOABbwiZvuEWOwhPcecYC1BoAYAxBiIMgA8uExRQAhBgCI MQCgNjY1AMQYgAUkACDGAIA4bG4AiDEAC0cAQIwBAHHY5AB4KEfNAlgwwqgcdQ9wP5MxACEGAIgx AKB2Nj0AxBiABSIAIMYAgDhsfgA4wAPAwhAScpgHEJnJGAAAQAJ2o4DwPva7e03FIKFzn/Ew6xEg JJMxQIgBAIgxACAamyKAGAOwAAQAEGMAQBw2R4CIvDALWPgB2XCYBxDJ1CUA4oXY7HeKaTEAIC2P KQIA2bh/swRAjAFY6AEAiDEAIAKbJoAYA7DAAwAQYwBAHDZPgAgcHwtY2AHZOvcZB1irANUyGQOE GACAGAMAeJDNFKBmfukzULULbry7WeNCAADZMRkDALI221RxFQAxBmABBwAgxgCAGGyuADVyXCxg 4QYU431HHmjtAlTDZAwQYgAACdhdAqrzUUdhQ9Xe7xdBA5UwGQOEGACAGAMAmM+mC1ALY37AAg0o kscVgdKZjAFCDABAjAEALMYmDCDGACzIAADEGAAQh80YQIwBWIgBALTiFCKgaOeLMWDNB5ysCIgx ACEGCDKARXhMERBiAABiDABgOTZpADEGYMEFACDGAIA4bNYAYgzAQgsAQIwBAHHYtAFK4QhYwAIL qJKj7oHcmYwBQgwAQIwBAPTDJg4gxgAsqAAAxBgAEIfNHECMAVhIAQA8hFOGgKx95EYxBnR33pFO VgTEGIAQAwQZwDaPKQJCDABAjAEADMUmDyDGACyYAADEGAAQh80eICdeZAUslIBwHOYB5MBkDBBi AABiDABgeDZ/ADEGYGEEAIgxAIA4bAIBYgywILIgAgACcpIQkNyHb7xLjAHJfPDIh1sPAWIMEGIA ggyIwmOKgBADABBjAADjszkEiDHAwgcAQIwBAMRhkwgQY4AFDwCAGAMAiMNmETAmx7gCFjoAe3HU PTCGqUsAjOVDv727aaQYAMBuHlMEANjLbPPIVQDEGGBhAwAgxgAAYrCJBAzNy6mABQ3AvO+wZx5o vQQMwmQMAAAgATs9wKBMxYAqvstMx4ABmIwBQgwAQIwBAOTH5hIgxgALFwAAMQYAEIdNJqBvXkYF LFgA2nzHOcwD6InJGCDEAADEGABA3mw6AWIMsEABABBjAABx2HwCxBhgYQIAIMYAAOKwCQV05WhW wIIEoMt3oKPugSWZjAFCDABAjAEAlMWmFLCsqUsALOu8tQXIqssAALAUkzEAgI7OMx0DxBhg4QEA IMYAAMKwSQW05ShWwIIDoEcfcdQ9sCCTMUCIAQAkYOcGaOUDv7lHjAFs4fyjDrDGArZkMgYIMQAA MQYAUD6bV8AijNABCwuAgXhcEZjHZAwQYgAAYgwAoB42s4B5pi4BMH8hMTvK3loCAKBvJmMAAAO6 f1MLQIwBFhAAAGIMACACm1vARhy3Clg4AIzk/KMOtPYC9jAZA4QYAEACdmeAfbxfjAEM5qOmY8D/ mYwBQgwAQIwBANTNphcgxgALBAAAMQYAEIfNL2DGC6SAhQFAIg7zgNhMxgAhBgAgxgAA4rAZBmIM sBAAAGBknlOG4N7367vEGEBiFzzr4dZkEJDJGAgxAADEGABAPDbHICYjcXDjByATHleEWEzGQIgB ACDGAADislkGsUxdAgh2o79h7Ua/6joAAKRmMgYAkJHdm2ZACF4SBTd4ADJ0wdEO84DamYyBEAMA QIwBADBjEw3EGOCGDgDAADyLDAGc+ysxBlCqjz3bu2NQK5MxEGIAAIgxAADWs6kG9TL2BjdwAArg cUWoj8kYCDEAAMQYAAAbsckG9Zm6BFCfc9Zu2O7YAAB5MxkDACjEOaZjIMYAN2oAAMQYAEAYNt2g Ho5IBTdoAAr0cUfdQ/FMxkCIAQCQgB0VqMR7b7hTjAEE84mjH2EtBwUzGQMhBgCAGAMAYFE240CM AW7EAACIMQCAOGzKQbm89AluwABUwGEeUJ6pSwBles8v72waKQYAUCyPKQIAVGC2SecqgBgD3HAB ABBjAAAx2KyDsnjRE9xoAajMJ5/jMA8ogckYCDEAABKwawIFOVuMAbCgC03HIHsmYyDEAAAQYwAA 9MEmHogxwA0VAAAxBgAQh808yJsXO8GNFIDKOcwD8jR1CSBf777+zqaRYgAAVfKYIgBA5Wabe64C iDHAjRMAADEGABCDTT4QY4AbJgAAYgwAIA6bfZAXx5yCGyUAwXzqGEfdQw5MxkCIAQAgxgAAGJrN P8iDX/oMmThr9gueXQYAgDBMxgAAAjrLdAyS8/ImuCECENhFDvOAZEzGAAAAErATAomZigGQmukY pGEyBkIMAIAE7IJAQu+6/t9iDIAsXHzMI60LYWQmYyDEAAAQYwAApGCTEMZnHA1ueACwh8cVYTwm YyDEAAAQYwAApGTTEMQYuMEBACDGAACIw+YhiDFwYwMAQIwBABCHTUQYnqNLwQ0NADblqHsYjskY CDEAABKw0wEDe+cv7hBjABTt0899lDUjDMBkDIQYAABiDACA3NhcBDEGblwAAIgxAADisMkI/fMy JrhhAcDCHOYB/TEZAyEGAIAYAwAgZzYdQYyBGxQAAGIMAIA4bD5CP7yACW5MALAUh3lANyZjIMQA AEjAbgb04O0/F2MAxPTZ55mOwbJMxkCIAQAgxgAAKIlNSRBj4AYEAIAYAwAgDpuTsBwvXIIbDwD0 wmEe0M7UJYD2zlwLMSUGAEAXHlMEAKAXZ3pqBMQYuNEAACDGAAAIw6YliDFwgwEAQIwBABCHzUtY jONHYUFv+5kbCwC0ccmxjrqHeUzGQIgBACDGAACohc1MEGPgRgIAgBgDACAOm5ogxsANBACArDjh BuZ4qxgDgF583smKIMZAiAGAIIMceEwRhBgAAGIMAIBa2ewEMQZuFAAAiDEAAOKw6QkP8hIlrPPm n97uBgEAI/jicY+2DiU8kzEQYgAAiDEAACKwCQpiDNwQAAAQYwAAxGEzFDEGbgRuBAAAiDEAAOKw KUpkjhTFDQAASM5R90RkMoYQAwAAMQYAQEQ2SRFj4AsfAADEGAAAcdgsRYyBL3oAABBjAADEYdOU SBwhii94ACA7jronApMxhBgAAIgxAACwiYoYA1/oAAAgxgAAiMRmKrXzYiS+yAGArDnMg1qZjAEA ACRgl4GqmYoBQB1Mx6iRyRhCDAAAxBgAAOzLJis1mroE1OhNP7m9WfWVDQBAxkzGAAAowmyz1VWg Jl6ExBc1AFCULz3fYR7UwWQMIQYAAGIMAADms/mKGANfzAAAsDTP21KNN4oxAAjly94do3AmYwgx AAAQYwAAsBibsZTOaBdfxABA0TyuSKlMxhBiAAAgxgAAoB2bs4gx8MULAABiDACAOGzSIsbAFy4A ACzEyTMU6Q3XiTEAYF9fOd7JiogxEGIAgCCDOTymiBADAAAxBgAA3di8RYyBL1YAABBjAADEYROX Eni5kSK83hcqALCErzrMg4yZjCHEAABAjAEAQH9s6iLGwBcoAACIMQAA4rC5ixgDX5wAACDGAACI wyYvOXLUJ74wAYAwHHVPTkzGEGIAACDGAABgODZ9EWPgCxIAADEGAABx2PxFjIEvRgAAxBgAAMRh E5gcONoTX4gAQFiOuiclkzGEGAAAiDEAABiPTWHEGL4AAQAgGM/IktQZ14oxACC9r5/g3THGZzKG EAMAADEGAADjs0lMCsaxJPG66+7whQcAZOdrxz/K+pjRmIwhxAAAQIwBAEA6No0Z09QlYExnXHtH 0/iKAwAAkzEAAFhvtnnsKjAGLyjiiw0AYANfP8FhHgzLZAwhBgAAYgwAAPJgMxkxhi8yAACokOdg GdxrrxFjAEC5vnGid8cYhskYQgwAAMQYAADkxeYyQzFyxRcXAMACPK5I30zGEGIAACDGAAAgTzab 6dvUJaBvr7nm9mZ1m+8qAACYx2QMAAAWNNt0dhUQY/iCAgAAMQYAADHYfKYvjufEFxMAwBK+eeKj raXpxGQMIQYAAAmoeXrxake9AgABfcsvgqYDkzGEGAAAiDEAACiHTWm68Euf6eRVP769WW18BwEA QFsmYwAA0MFsc9pVYBleOMQXDwBAD779Akfd047JGEIMAADEGAAAlMlmNWIMXzQAACDGAAAgDpvW tOElQ3zBAAD0zGEeLMJkDCEGAABiDAAAymcTGzGGLxQAABBjAAAQh81sxBi+SAAAQIwBAEAcNrWZ x5Gb+AIBABiYo+7ZiMkYQgwAAMQYAADUxyY3YgxfGAAAkAnPrrKhV179LzEGANCz77zwMdbf7GEy hhADAAAxBgAA9bLpzXrGpPiCAAAYmccVmTEZQ4gBAIAYAwCA+tkEZ2bqEjDzirUvBN8IAAAwHpMx AABI4BWmY+F5cRBfBAAACX3XYR5hmYwBAAAkoMKDMxUDAEjPdCwmkzEhBgAAJKDAAzv9R2IMACAX l55kOhaNyZgQAwAAxBgAAMRkszweo9CAXu5dMQCAbF3mMI8wTMaEGAAAIMYAACA2m+diDD/YAACA GAMAgDhsoosx/EADAABiDAAA4rCZXj/HZvpBBgAgY466r5fJmBADAADEGAAAsJ7NdTGGH1wAAECM AQBAHDbZ6zR1CSr9gb1q7Qd21XUAAIBcmYwBAEABdm+2UxXHZPpBBQCgIJed7Kj7WpiMCTEAAECM AQAA89h8F2P4wQQAADrwvGlFXibGAADC+J53x8QYQgwAAEFGex5TFGIAAIAYAwAAFmVTXozhBxAA ABBjAAAQh835ck1dgnK99MqdTdP814UAAIACmYwBAEDhZpv0rkJ5HIXpBw4AgEp8/5SDrO8L4jHF Ar3kyl2NEgMAgLJ5TBEAACox27R3FcQYfsAAAAAxBgAAMdi8F2P4wQIAAMQYAADEYRO/DI6+LMRp fqAAAGjp8lMea72fMZMxIQYAAIgxAACgLzb1xRh+gAAAADEGAABx2NwXY/jBAQAA1nG6Ss4xdoUY AwCgH5ef6mRFMYYQAwBAkOExRSEGAACIMQAAYDA2/cUYfkAAAECMuQQAABCHzf98eIHPDwYAAAE5 zCM9kzEhBgAAiDEAAGAMhgFiDD8IAAAgxgAAgDgMBdKaugRpvfjKXY2fAAAAiMdkDAAAApsNB1yF NBxn6YMPAADbfnCKo+7H5jHFRF50xa7G84kAABCXxxQBAIDdwwJXQYz5oAMAAGIMAACIwdBAjPmA AwAAYgwAAIjD8GA8jq8c0fYdPtgAAJRhx3ZH3Q/NZEyIAQAAYgwAAMiBYYIY80EGAADEGAAAEIeh wrC8lOcDDAAAcznMYxhTl2BYSgwAANiIwh3QqaZiAABU4grTsd55Z0yIAQAAYgwAAMiRYYMY80EF AADEGAAAEIehQ7+8hNezU3xAAQCo3JUO8+iFyZgQAwAAxBgAAJA7Q4h++KXPPTn5il2NTyQAALAo kzEAAKC12TDCVRBjPogAAIAYAwAAYjCU6MaRlD6AAADQyVWnOup+GSZjQgwAABBjAABAaQwpxJgP HAAAIMYAAIA4DCvEmA8aAAAgxgAAgDgMLdpxBKUPGAAA9MpR94uZugQtQmzHWohJMQAAoAceUwQA AHq1e4iBGPOBAgAAxBgAABCCYcbWvFjngwQAAIO5arvDPDZjMibEAACABFTqljG2U4wBAEAHV20/ SHdswGRMiAEAAGIMAACojSHHxvzS502ctPaB8YkBAACGYjIGAAAM7iTTsX14kc4HBQAARvMjh3ns YTImxAAAADEGAADUzPBDjPlgAAAASXlec50XijEAABjF1d4dMxkTYgAAgBgDAABCMAzxmKIPAgAA JBT5ccXwkzEhBgAAiDEAACCUyMORaeS/+Bf8cGfTmIsBAAAJmIwBAABJzYYkYsxfOAAAwCjCnlxy 4o5dYgwAADJyzfbHhuqTkDEmxAAAQJClFu4xRSEGAACIMQAAgHUiDU8m/mIBAADEGAAAEFyUIUqY l+NO+KGpGAAAlOTaF9V9mEeIyZgQAwAAxBgAAMACah+qTPwFAgAAiDEAAIA9ah6uTPzFAQAAjK/q 00mO37FTjAEAQAWu235Qde1SbYwJMQAAEGQ5q/IxRSEGAACIMQAAgB7UNnSZ+AsCAAAQYwAAAJuq afgyrekv5vk/2Nk0qz6gAABA/kzGAACAosyGMDX8OVb8hQAAACX6yYvLPuq+iscUj5s9nuizCAAA FMRjigAAQJGOK/zpuIm/AAAAADEGAACwsJKHMxMXHgAAQIwBAAC0UuqQptijII+9/J+mYgAAwB4/ O+1xRfVNkZMxIQYAAJTOY4oAAEAVShvaTFxgAAAAMQYAALC0koY3Ky4sAABQmxIO85iWcjGfd/lt TbNNiwEAAHXwmCIAAFCd2TBHjAW5kAAAAG0U8c7Yc8UYAACwhF+c9vhsmyf7yZgQAwAAauSdMQAA oFo5D3dWXDgAAKB2OT6umO1kTIgBAAA185giAABQvRyHPVn+0udjvn9b06z6wAAAAPUyGQMAAEKY DX3EWEEXCAAAIESMAQAADCWn4c+KCwMAAERz/UvTH3WfzWRMiAEAAJFkMxk7WowBAAAjuiHxdCyL yZgQAwAAonGABwAAEFLqoVDyxxSfbSoGAAAk9KtEjyuajAEAACSQdDJmKgYAAOQgxXQs2WRMiAEA AJF5TBEAAAgvxbBoEuUPCgAAkJMk74w9S4wBAAAZ+vWI746NHmNCDAAAEGQjP6YoxAAAABLEGAAA QO7GGiJNavsDAQAAlMBkDAAAYC9jDJOmY/xBjlr7gxiLAQAAPMhkDAAAYANHDTwdWyn9DwAAADCk 3wx01P2gjyk+83u3NZ5PBAAA2JfHFAEAAOaYDZmKirGh/oUBAABqYDIGAACwhSGGTZNS/kUBAABq YjIGAACwgL6HTr0f0XiEqRgAAFCxm17Wz1H3vU7GhBgAAECCGAMAAKhdX0OoSW7/QgAAABGYjAEA ALTUxzBqJZd/EQAAgNJ0Ocxj2vUffvhaiCkxAACAdjymCAAAsKTDOzwlOEn1DwYAAIis0ztjh10m xgAAAG5+eft3x5aejAkxAACA5XlnDAAAoKNlhlUrY/2DAAAAatfmcUWTMQAAgARaT8ZMxQAAADa3 6HSs9S99VmIAAADdtZqMHWoqBgAAsKVbFpiOeWcMAAAggYUnY6ZiAAAAi9tqOmYyBgAAkMBCMWYq BgAA0K+FHlM85FIxBgAA0NbvT9/8UcUtJ2NCDAAAoH/eGQMAABjIvOHWlr/0+b+uHwAAQO/mTsYO 9ogiAADA+DEGAABAN5sNuSZt/wsAAAB0ZzIGAAAgxgAAAOqz0ZOHm5+m2HhKEQAAYCgbTsYO/u6t SgwAAGDsGAMAAKBfew+9xBgAAEACk61qDQAAgBFiDAAAgOGt7P1/eOqlJmMAAABD+fPpT9jdYSZj AAAACYgxAACA1DHmEUUAAIAEMQYAAIAYAwAAEGMAAAB098DrYWIMAAAgATEGAACQwHT9/+IoRQAA gHGYjAEAAIgxAAAAMQYAAIAYAwAAEGMAAACIMQAAADEGAACAGAMAAMjPQ37p8+qqX/sMAAAwBpMx AAAAMQYAACDGAAAAEGMAAADl+8srn7gixgAAABKZbFRoAAAAjBhjAAAAiDEAAAAxBgAAQDfrXw2b zPt/AgAAMAyTMQAAADEGAABQp72fQpws8h8CAACgXyZjAAAAYgwAAKA+Gz19OGnzHwYAAKAfJmMA AAAD2mzQNVnmvwQAAEA3JmMAAAADmTfgmnT5LwMAALCchUPrKd/5R+NyAQAALOavWwy2PKYIAAAw coi1irG/elwRAACgN60Dy+OKAAAAm1t0kOUxRQAAgJFDbGapRw9NxwAAAJYPsaVjTJABAAAsH2Iz kzH/YQAAANyvc1CZkAEAAJEtO6jqZbolyAAAABGWIMYEGQAAIMQSxZggAwAAhFiiGHvAk799qygD AACq87dXPaG3hhrsRERBBgAAiLAEMSbKAAAAIZYwxgQZAAAgwhLFmCgDAACEWMIYE2UAAED0CEsa Yw94kigDAAAy8PcRIyyLGBNlAABApADLLsaEGQAAECXCso0xYQYAANQaYMXEmDgDAABqia+iY0yc AQAApcZXVTEm0gAAQHABAAAAAAAAOfufAAMA0BNxxKLdVEgAAAAASUVORK5CYII=" transform="matrix(.24 0 0 .24 -.016 -.236)"/><g fill="#FFF"><path d="M89.7 94.9h27.6v64.5H89.7zM89.7 57.4h27.6v24.3H89.7z"/></g></symbol></svg>
</div>

        <script>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</script>
<script>
    (function(ebDataLayer) {
      //SubMenu and SectionMenu events
      var i;
      var menuClickEvent = function (el, eventAction) {
        ebDataLayer.push ({
          'event': 'GAEvent',
          'eventCategory': 'Menu',
          'eventAction': eventAction,
          'eventLabel': el.getAttribute('data-menuitem'),
          'eventValue': 0,
          'eventNint': 0
        });
      };

      //Menu foldout
      var menuFoldOutTracking = document.querySelector('.gaMenuFoldOut');
      var menuOverlayCheck = document.querySelector('#menuOverlayCheck');
      if (menuFoldOutTracking !== null) {
          menuFoldOutTracking.addEventListener('click', function () {
              menuOverlayCheck.onchange = function() {
                  if(this.checked) {
                      menuClickEvent(this, 'Klik - foldud')
                  }
              }
          })
      }

      //Submenu click
      var subMenuTracking = document.querySelectorAll('.gaSubMenu');
      if (subMenuTracking !== null) {
          for (i = 0; i < subMenuTracking.length; i++) {
              subMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - foldud')
              })
          }
      }

      //TopMenu click
      var topMenuTracking = document.querySelectorAll('.gaTopMenu');
      if (topMenuTracking !== null) {
          for (i = 0; i < topMenuTracking.length; i++) {
              topMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - hovedmenu')
              })
          }
      }

      //SectionMenu click
      var sectionMenuTracking = document.querySelectorAll('.gaSectionMenu');
      if (sectionMenuTracking !== null) {
          for (i = 0; i < sectionMenuTracking.length; i++) {
              sectionMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - undermenu')
              })
          }
      }
    }(window.ebDataLayer = window.ebDataLayer || [], window.ebTracking = window.ebTracking || {}, window));
    </script>
<script src="/assets/spacemanagement/js/dist/spacemanagement.min.js?v=5" async></script>
<!-- (C)2000-2019 Gemius SA - gemiusPrism  / new_ekstrabladet.dk/Main Page -->

  <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'cog6RsN8rxSFyjh63sHFo9Uoj53Nlltr3wk8Te4ujVP.S7';

        var pp_gemius_extraparameters = ['cp=ekstrabladet/nyheder/politik'];
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script>
    <!-- EAE logger -->
      <script>
      ;(function eaeLogger() {
        try {
          var jsObjId = '8171715'
          var jsCtxId = '130'
          var jsPubId = '1'
          var jsMeta = ''
          var jsTitle = escape('Nægter at sige  Black Lives Matter')
          var jsUrl = escape('https://ekstrabladet.dk/nyheder/politik/naegter-at-sige-black-lives-matter/8171715')
          var jsdt = (new Date()).getTime()
          var r = Math.floor(Math.random() * 5)

          if (r === 1) {
            var img = document.createElement('img')
            img.src = 'https://eae-logger.ekstrabladet.dk/analysis-logger/Logger?clientDT=' + jsdt + '&rt=1&objId=' + jsObjId  + '&type=article&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl
            img.style.display = 'none'
            img.height = 1
            img.width = 1
            document.body.appendChild(img)
         }
       } catch(err) {
        console.error('EAE statistik fejl: '+err);
       }
      }())
      </script>
    <script>
        var _ics = _ics || [];
        _ics.push(["init", "4bc7720f61c4410cb8a3f1ff8f8ff914"]);
        (function() {
          var ics = document.createElement('script');
          ics.type = 'text/javascript';
          ics.async = true;
          ics.src = '//ics.userreport.com/launcher.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(ics, s);
        })();
      </script>
    <script src="https://sak.userreport.com/jppol/launcher.js" async id="userreport-launcher-script"></script>
    </div>
</body>
</html>
