<!DOCTYPE html>
<html lang="da">
<head>
    <meta charset="utf-8" />

<title>Kolossal diplomatisk krise – Ekstra Bladet</title>

<meta name="robots" content="noarchive"/>
    <meta name="robots" content="index, follow"/>
<meta name="description" content="Donald Trump har truet med, at USA helt afbryder sine forbindelser til Kina. Nu svarer kineserne hårdt igen" />

<meta property="fb:app_id" content="123629220366" />
<meta property="fb:pages" content="148503488544345">
<meta property="fb:pages" content="1588645341376097">
<meta property="fb:pages" content="61055003519">
<meta property="fb:pages" content="193743090960312">


<meta property="og:type" content="article" />
    <meta property="og:title" content="Kolossal diplomatisk krise" />
    <meta property="og:description" content="Læs mere her" />
    <meta property="og:url" content="https://ekstrabladet.dk/nyheder/samfund/kolossal-diplomatisk-krise/8123969" />
    <meta property="og:image" content="https://ekstrabladet.dk/svc/media/image/8123968/SOC/1589545779000/" />
    <meta property="og:image:width" content="900" />
    <meta property="og:image:height" content="1153" />
    <meta property="og:article:published_time" content="2020-05-15T12:33:51Z"/>
    <link rel="canonical" href="https://ekstrabladet.dk/nyheder/samfund/kolossal-diplomatisk-krise/8123969" />
<meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@ekstrabladet" />
    <meta name="twitter:creator" content="@ekstrabladet" />
    <meta name="twitter:title" content="Kolossal diplomatisk krise" />
    <meta name="twitter:description" content="Læs mere her" />
    <meta name="twitter:image" content="https://ekstrabladet.dk/svc/media/image/8123968/SOC/1589545779000/" />
<meta name="eb:image" content="https://ekstrabladet.dk/incoming/bo79hj/8123968/IMAGE_ALTERNATES/relationBig_910/dcx-79397579-20200515142938" />
<meta name="eb:image-rel" content="https://ekstrabladet.dk/incoming/bo79hj/8123968/IMAGE_ALTERNATES/relationSmall_150/dcx-79397579-20200515142938" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">
      {"thumbnailUrl":["https://ekstrabladet.dk/incoming/whtwlb/8118805/IMAGE_ALTERNATES/relationBig_300/desktop-20200512090357","https://ekstrabladet.dk/incoming/whtwlb/8118805/IMAGE_ALTERNATES/relationSquare_300/desktop-20200512090357"],"image":{"url":"https://ekstrabladet.dk/incoming/whtwlb/8118805/IMAGE_ALTERNATES/p910/desktop-20200512090357","height":910,"width":910,"@type":"ImageObject"},"name":"Kolossal diplomatisk krise","description":"En journalist konfronterede for nyligt Trump med det faktum, at amerikanere fortsætter med at dø, mens han selv praler med landets indsats. - Spørg Kina, lød svaret dengang, og lige siden har præsidenten givet dem skylden for det meste corona-relaterede. Video: AP.","uploadDate":"2020-05-12T05:03:54Z","publisher":{"name":"Ekstra Bladet","logo":{"url":"https://ekstrabladet.dk/favicon.png","@type":"ImageObject"},"@type":"Organization"},"@type":"VideoObject","@context":"https://schema.org"}</script>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous" />

<style>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</style>
<link rel="stylesheet" href="/assets/base/css/desktop.css?vers=10.793-ready" />
<script>
;(function (ebJS, jsonpCallback) {
  var ebOptions = ebJS.options = ebJS.options || {};
  ebOptions.device = 'desktop';
  ebOptions.scribbleDevice = 'desktop';
  ebOptions.arturl = 'https://ekstrabladet.dk/nyheder/samfund/kolossal-diplomatisk-krise/8123969';
  ebOptions.artid = '8123969';
  ebOptions.environment = 'PRODUCTION';
  ebOptions.menuid = 'fnTopnavigation';
  ebOptions.rolldownid = 'fnStickymenu';
  ebOptions.wireframeid = 'ebWireframe';
  ebOptions.ALLCOOKIESPURPOSE = 'allcookies';
  ebOptions.EBCOOKIESPURPOSE = 'allcookies';
  ebOptions.privacyManagerId = '5e45223fee49df1526985226';
  ebOptions.propertyId = 4493;
} (window.ebJS = window.ebJS || {}, window.jsonpCallback = window.jsonpCallback || {}))
/**
 * UUID
 * https://github.com/kelektiv/node-uuid
 */

var getRandomValues =
  (typeof crypto !== 'undefined' &&
    crypto.getRandomValues &&
    crypto.getRandomValues.bind(crypto)) ||
  (typeof msCrypto !== 'undefined' &&
    typeof window.msCrypto.getRandomValues === 'function' &&
    msCrypto.getRandomValues.bind(msCrypto));

function rng() {
  if (getRandomValues) {
    // WHATWG crypto RNG - http://wiki.whatwg.org/wiki/Crypto
    var rnds8 = new Uint8Array(16); // eslint-disable-line no-undef

    getRandomValues(rnds8);

    return rnds8;
  } else {
    // Math.random()-based (RNG)
    //
    // If all else fails, use Math.random().  It's fast, but is of unspecified
    // quality.
    var rnds = new Array(16);

    for (var i = 0, r; i < 16; i++) {
      if ((i & 0x03) === 0) {
        r = Math.random() * 0x100000000;
      }

      rnds[i] = (r >>> ((i & 0x03) << 3)) & 0xff;
    }

    return rnds;
  }
}

var byteToHex = [];

for (var i = 0; i < 256; ++i) {
  byteToHex[i] = (i + 0x100).toString(16).substr(1);
}

function bytesToUuid(buf, offset) {
  var i = offset || 0;
  var bth = byteToHex;
  // join used to fix memory issue caused by concatenation: https://bugs.chromium.org/p/v8/issues/detail?id=3175#c4
  return [
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]]
  ].join('');
}

function uuidv4(options, buf, offset) {
  var i = (buf && offset) || 0;

  if (typeof options === 'string') {
    buf = options === 'binary' ? new Array(16) : null;
    options = null;
  }
  options = options || {};

  var rnds = options.random || (options.rng || rng)();

  // Per 4.4, set bits for version and `clock_seq_hi_and_reserved`
  rnds[6] = (rnds[6] & 0x0f) | 0x40;
  rnds[8] = (rnds[8] & 0x3f) | 0x80;

  // Copy bytes to buffer, if provided
  if (buf) {
    for (var ii = 0; ii < 16; ++ii) {
      buf[i + ii] = rnds[ii];
    }
  }

  return buf || bytesToUuid(rnds);
};
</script>

<script src="/assets/js/dist/desktop.min.js?v3rs10ns=10.793-ready" async></script>
<script src="//ia.ekstrabladet.dk/scripts/sp.js"></script>
<script>
;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalSnowplowNamespace=p.GlobalSnowplowNamespace||[];
p.GlobalSnowplowNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//ia.ekstrabladet.dk/2.9.0/sp.js","snowplow"));

   window.snowplow('newTracker', 'cf', 'ib.ekstrabladet.dk', {
      appId: 'm-4d94b236',
      discoverRootDomain: true,
      cookieName: 'uac',
      cookieLifetime: 31536000
   });
   window.snowplow('setUserId', typeof snowplow_validator !== 'undefined' ? snowplow_validator: 'ignore_user');
   window.snowplow('trackPageView');
</script>
<link href="//ebimg.dk/ux/data/touchicons/eb_icon.png" rel="apple-touch-icon" />

<script>
          var customCMP = {
            mmsDomain: 'https://cmp.ekstrabladet.dk'
          }
        </script>
      <script src="//consent.dk/sp/jppolcmp.js?cb=10.793-ready"></script>
    <!-- Include script tag -->
    <script src="https://jppolid-track.trackprod.integration.jppol.dk/jppolid.js"></script>
    <script>
          (function() {
            // 
            window.audienceProjectLayer = window.audienceProjectLayer || [];
            function audienceProject() {
              audienceProjectLayer.push(arguments);
            }
            // 

            function getIDCookie(name) {
              var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
              return v ? v[2] : null;
            }
            window.jppolidvalue = getIDCookie('jppolid');

            // 
            var jppolid = new JppolIdentity("https://jppolid-track.trackprod.integration.jppol.dk");

            // 
            jppolid.apply(function(id) {
              window.jppolidvalue = id;
              audienceProject('sync', 'jppol', 'jpid', id);
            });
          })();
        </script>
      <script>
      function getCookie(name) {
        var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
        return v ? v[2] : null;
      }

      function setCookie(name, value, days) {
        var d = new Date();
        d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * days);
        document.cookie = name + "=" + value + ";path=/;expires=" + d.toGMTString() +";domain=" + window.location.host + ";samesite=strict;secure";
      }

      function getEbId() {
        var cookie = getCookie("_eb_id");
        if (cookie) {
          localStorage.setItem("_eb_id", cookie);
        }
        if (!localStorage.getItem("_eb_id")) {
          localStorage.setItem("_eb_id", uuidv4());
        }
        if (!cookie) {
          setCookie("_eb_id", localStorage.getItem("_eb_id"), 365);
        }
        return localStorage.getItem("_eb_id");
      }

      var ebId = getEbId();

      window.ebDataLayer = window.ebDataLayer || [];
      (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ "gtm.start": new Date().getTime(), event: "gtm.js" });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s),
          dl = l != "dataLayer" ? "&l=" + l : "";
        j.async = true;
        j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, "script", "ebDataLayer", "GTM-MFPKVB");
    </script>
  <script async src="https://macro.adnami.io/macro/spec/adsm.macro.077118de-db30-4439-a4c8-134f6973fa00.js"></script>
  <script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
  </script>
<script>
    var eb_segments = [];
</script><script src="/assets/prebid/jppol-prebid.min.js?ver=10.793-ready"></script>
<script src="/assets/js/dist/jppolApn.desktop.min.js?ver=10.793-ready"></script>

<script>
function initAppnexus() {
  var appBanners = [];
  appBanners.push({
        addPrefix: true
        ,bannerName: 'mega1'
        ,containerId: 'manipulate_apn_mega1'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132546
              ,'appnexusID': '12256088'
            
              ,'criteoId': 1000758
              ,'pubmaticAdSlot': '1182499'
            
              ,'rubiconZone': 66557
        }
        
        ,targetId: 'apn_ad_slot_mega14189098'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'followleft'
        ,containerId: 'manipulate_apn_followleft'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132539
              ,'appnexusID': '7472687'
            
              ,'criteoId': 1000754
              ,'pubmaticAdSlot': '1182497'
            
              ,'rubiconZone': 310306
        }
        
        ,targetId: 'apn_ad_slot_followleft4899386'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'artikelbannerstor'
        ,containerId: 'manipulate_apn_artikelbannerstor'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132545
              ,'appnexusID': '7472688'
            
              ,'criteoId': 1000757
              ,'pubmaticAdSlot': '1182501'
            
              ,'rubiconZone': 137180
        }
        
        ,targetId: 'apn_ad_slot_artikelbannerstor4189097'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'Bottom1'
        ,containerId: 'manipulate_apn_Bottom1'
        ,lazyLoad: 'true'
        
        ,prebidBanner: {
          
              'adformMID': 132540
              ,'appnexusID': '7472706'
            
              ,'criteoId': 1000755
              ,'pubmaticAdSlot': '1182495'
            
              ,'rubiconZone': 865946
        }
        
        ,targetId: 'apn_ad_slot_Bottom190990'
      });
    
      appBanners.push({
        addPrefix: false
        ,bannerName: 'livefyre'
        ,containerId: 'manipulate_apn_livefyre'
        ,lazyLoad: 'false'
        
        ,targetId: 'apn_ad_slot_livefyre5585005'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'sponsor1sektions'
        ,containerId: 'manipulate_apn_sponsor1sektions'
        ,lazyLoad: 'false'
        
        ,targetId: 'apn_ad_slot_sponsor1sektions4216859'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'follow'
        ,containerId: 'manipulate_apn_follow'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132538
              ,'appnexusID': '7472687'
            
              ,'criteoId': 1000754
              ,'pubmaticAdSlot': '1182498'
            
              ,'rubiconZone': 310304
        }
        
        ,targetId: 'apn_ad_slot_follow2376268'
      });
    
      appBanners.push({
        addPrefix: false
        ,bannerName: 'monster'
        ,containerId: 'manipulate_apn_monster'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132544
              ,'appnexusID': '12815023'
            
              ,'criteoId': 1000757
              ,'pubmaticAdSlot': '1181991'
            
              ,'rubiconZone': 66555
        }
        
        ,targetId: 'apn_ad_slot_monster1252327'
      });

  // 
  var allowTopScroll = 'true' === 'true' && 'true' === 'true';
  var allowTopScrollPrebid = '' !== 'false';
  if ('false' === 'true') {
    var opener = '1563055200900';
    var closer = '1563141599046';
    var now = new Date().getTime();
    var isOpen =
      (opener !== '' &&
        closer !== '' &&
        now > parseFloat(opener) &&
        now < parseFloat(closer));
    allowTopScroll = allowTopScroll && !isOpen;
  }
  var apn_segments = window.eb_segments || [];
  jppolApn.Initiation({
    articleId: '8123969',
    banners: appBanners,
    debug: '' === 'true',
    device: 'desktop',
    eb_segments: apn_segments, // 
    isFrontpage: 'false' === 'true',
    publisherId: parseFloat('1410923'),
    prebidTimeout: '1000',
    relativePath: 'ekstrabladet/nyheder/samfund',
    usePrebid: 'true' === 'true',
    usePubstack: 'false' === 'true',
    test: '' === 'true',
    topscroll: allowTopScroll,
    topscrollPrebidAllowed: allowTopScrollPrebid,
    topscrollWeekCount: '7'
  });

  window.jppolWallpaper = function (callFunx) {
    if (window.jppolApn.ebSkyskraper) {
      window.jppolApn.ebSkyskraper.findWallpaper(callFunx);
    }
  }
}
</script>
<script src="//acdn.adnxs.com/ast/ast.js?v=10.793-ready" async></script>
    <script>
      initAppnexus();
    </script>
  </head>
<body class="desktop bg--graa6">

    <div id="manipulate_apn_topscroll" class="eb-position eb-position--topscroll">
      <div id="apn_ad_slot_topscroll" class="eb-position--topscroll"></div>
    </div>
  <div class="wireframe--desktop" id="ebWireframe">
        <div id="sitehead" class="masthead oo-line">
        <div class="oo-line">
                <div class="privacy bg--graa6 oo-right pad-s pad-m--l pad-l--r color--graa2 fs-ads" style="border-radius: 0 0 0 10px;">
  <svg viewBox="0 0 14 13" class="privacylogo-13px d-inlineblock v-align--b">
      <use xlink:href="#privacy"></use>
    </svg>
    <a href="/services/persondata-politik/" class="color--graa2 d-inlineblock v-align--b">Persondata politik</a>
  <button
          class="d-inlineblock v-align--b mar-s--l color--graa2"
          onclick="window._sp_.loadPrivacyManagerModal(4493, '5e45223fee49df1526985226')"
          style="background: transparent;border: 0;cursor: pointer; font-size: 10px;margin: 0 0 0 5px;padding: 0;">
        <i class="fas fa-cog" aria-hidden="true"></i>
        Administrér samtykke
      </button>
    </div>
</div>

            <div class="oo-line pad-m--rl pad-m--t mar-m--b">
                <div class="oo-left">
                    <a href="/" class="eblogo eblogo-106px">
                    <svg viewBox="0 0 16 14" class="eblogo-106px">
                                <use xlink:href="#ekstrabladet"></use>
                            </svg>
                        </a>
                </div>
                <div class="oo-lastUnit">
    <div class="oo-line list-above-menu">
        <div class="oo-left margin-m--l fnSpaceManagement" id="spmTopbaand_left" data-spcmngm="topbaand_left" data-spcmngmtype="redaktionelt_betalt">
            <div class="horizontal-scroll--container position-relative">
  <div id="scrbNWVRgMAvollid" class="horizontal-scroll--scroll-container flex">

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/plus/side9/bagom-side9/i-karbad-med-camilla/8122794" class="card card--small-media height-1of1 mar-m--r bg--black" style="width: 350px" data-trackname="section-forside-plus-latest" onclick="ebTracking.trackClick(8122794, 'section-forside-plus-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/x50c58/8122785/IMAGE_ALTERNATES/relationBig_150/desktop-20200514172404" loading="lazy" alt="" title="" height="84" width="150">

              <div class="card-icon">
                    <img src="https://ekstrabladet.dk/assets/base/svg/ebplus_icon_sort.svg">
                  </div>
                </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small></small></p>

            <h2 class="card-title fs-small">
              I karbad med Camilla</h2>

          </div>
        </a>
      </div>

    </div>
</div>

</div>
        <div class="oo-lastUnit fnSpaceManagement" id="spmTopbaand_right" data-spcmngm="topbaand_right" data-spcmngmtype="redaktionelt_gratis">
            <div class="horizontal-scroll--container position-relative">
  <style>
      .horizontal-scroll--nav {
        position: absolute;
        top: 50%;
        left: 5px;
        -webkit-transform: translateY(-50%);
            -ms-transform: translateY(-50%);
                transform: translateY(-50%);
        z-index: 100;
        opacity: 0;
      }
      .horizontal-scroll--nav-next {
        left: auto;
        right: 5px;
      }
      .horizontal-scroll--container:hover .horizontal-scroll--nav {
        opacity: 1;
      }

      .horizontal-scroll--scroll-container {
        overflow-x: scroll;
        overflow-y: hidden;
        scrollbar-width: none; /* Firefox hack to hide scrollbar */
        -ms-overflow-style: -ms-autohiding-scrollbar; /* IE/Edge hack to hide scrollbar */
        -ms-scroll-snap-type: x mandatory;
            scroll-snap-type: x mandatory;
      }
      .horizontal-scroll--scroll-container::-webkit-scrollbar {
        display: none; /* Chrome on Windows hack to hide scrollbar */
      }
      .horizontal-scroll--scroll-item {
        height: 84px;
        scroll-snap-align: start;
      }
    </style>
    <button class="button button--solid button--icon button--secondary horizontal-scroll--nav" onclick="scrTWuXoOGoAollid.prev()">
      <i class="fa fa-chevron-left"></i>
    </button>
    <button class="button button--solid button--icon button--secondary horizontal-scroll--nav horizontal-scroll--nav-next" onclick="scrTWuXoOGoAollid.next()">
      <i class="fa fa-chevron-right"></i>
    </button>
  <div id="scrTWuXoOGoAollid" class="horizontal-scroll--scroll-container flex">

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/flash/udlandkendte/tv-stjerne-anholdt-for-at-koebe-sex/8124052" class="card card--small-media height-1of1 mar-m--r bg--flash" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8124052, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/mkd8po/8124259/IMAGE_ALTERNATES/relationBig_150/dcx-79430659-20200515160729" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>5 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Tv-stjerne anholdt for at købe sex</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/samfund/blinkende-bondefangeri/8124206" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8124206, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/g0gdsx/8124290/IMAGE_ALTERNATES/relationBig_150/dcx-26130898-20200515162149" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>8 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Blinkende bondefangeri </h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/samfund/boligoekonom-aftale-goer-boligskatten-enkel/8123982" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8123982, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/ritzau_new/Ritzau_billeder/6qks3r/8123797/IMAGE_ALTERNATES/relationBig_150/desktop-20200515130831" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>16 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Boligøkonom: - Aftale gør boligskatten enkel</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/flash/kongelige/udenlandskekongelige/tidligere-prinsesse-doed-31-aar-gammel/8123864" class="card card--small-media height-1of1 mar-m--r bg--flash" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8123864, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/uvgn1i/8123890/IMAGE_ALTERNATES/relationBig_150/desktop-20200515140109" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>22 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Tidligere prinsesse død 31 år gammel </h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/sport/fodbold/dansk_fodbold/superligaen/staale-advarer-mod-rovdrift-de-er-ikke-maskiner/8124067" class="card card--small-media height-1of1 mar-m--r bg--sport" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8124067, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/f9hwa8/8124076/IMAGE_ALTERNATES/relationBig_150/dcx-79429663-20200515151811" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>25 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Ståle advarer mod rovdrift: - De er ikke maskiner</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/politik/danskpolitik/direktoer-modsiger-stoejberg/8124250" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8124250, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/ritzau_new/Ritzau_billeder/okfmix/8121607/IMAGE_ALTERNATES/relationBig_150/desktop-20200514065356" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>28 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Direktør modsiger Støjberg </h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/politik/uk-hvis-ikke-eu-rykker-sig-bliver-der-ikke-nogen-aftale/8123849" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8123849, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/ritzau_new/Ritzau_billeder/dbr0d9/8124180/IMAGE_ALTERNATES/relationBig_150/desktop-20200515153734" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>39 minutter siden</small></p>

            <h2 class="card-title fs-small">
              UK: Hvis ikke EU rykker sig bliver der ikke nogen aftale</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/sport/fodbold/udenlandsk_fodbold/tyskfodbold/det-har-betydet-alt/8123391" class="card card--small-media height-1of1 mar-m--r bg--sport" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8123391, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/6guagm/8124065/IMAGE_ALTERNATES/relationBig_150/dcx-77935973-20200515151004" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>56 minutter siden</small></p>

            <h2 class="card-title fs-small">
              - Det har betydet alt</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/sport/fodbold/dansk_fodbold/anden-division/otte-2.-divisionsklubber-vil-have-turnering-afblaest/8124147" class="card card--small-media height-1of1 mar-m--r bg--sport" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8124147, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/ritzau_new/Ritzau_billeder/lwe7ub/8124231/IMAGE_ALTERNATES/relationBig_150/desktop-20200515155212" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Otte 2. divisionsklubber vil have turnering afblæst</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/politik/personer-i-risikogruppe-faar-ret-til-loen-og-sygedagpenge-under-epidemi/8124050" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8124050, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/ritzau_new/Ritzau_billeder/nn5cs8/8124293/IMAGE_ALTERNATES/relationBig_150/desktop-20200515162411" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Personer i risikogruppe får ret til løn og sygedagpenge under epidemi</h2>

          </div>
        </a>
      </div>

    </div>
</div>

<script>
  var scrTWuXoOGoAollid = {};
  scrTWuXoOGoAollid.element = document.getElementById('scrTWuXoOGoAollid');
  scrTWuXoOGoAollid.length = 10;
  scrTWuXoOGoAollid.current = 0;
  scrTWuXoOGoAollid.next = function () {
    if (scrTWuXoOGoAollid.current != (scrTWuXoOGoAollid.length - 1)) {
      scrTWuXoOGoAollid.current ++;

      scrTWuXoOGoAollid.element.scrollTo({
        top: 0,
        left: scrTWuXoOGoAollid.element.children[scrTWuXoOGoAollid.current].offsetLeft,
        behavior: 'smooth'
      });
    }
  }
  scrTWuXoOGoAollid.prev = function () {
    if (scrTWuXoOGoAollid.current != 0) {
      scrTWuXoOGoAollid.current --;

      scrTWuXoOGoAollid.element.scrollTo({
        top: 0,
        left: scrTWuXoOGoAollid.element.children[scrTWuXoOGoAollid.current].offsetLeft,
        behavior: 'smooth'
      });
    }
  }
  </script>
</div>
    </div>
</div>
</div>
            <div class="oo-lastUnit">
                <div class="tickerline ticker-outer-container ticker-outer-container" id="fnTicker">
        <div class="ticker-content-container ticker-content-container" id="fnTickerList">
            <a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/flash/udlandkendte/tv-stjerne-anholdt-for-at-koebe-sex/8124052">
    <span class="tickertimestamp">
          5 minutter siden</span>
      <span class="tickerheadline">
      Tv-stjerne anholdt for at købe sex</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/staale-advarer-mod-rovdrift-de-er-ikke-maskiner/8124067">
    <span class="tickertimestamp">
          26 minutter siden</span>
      <span class="tickerheadline">
      Ståle advarer mod rovdrift: - De er ikke maskiner</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/flash/kongelige/udenlandskekongelige/tidligere-prinsesse-doed-31-aar-gammel/8123864">
    <span class="tickertimestamp">
          23 minutter siden</span>
      <span class="tickerheadline">
      Tidligere prinsesse død 31 år gammel</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/nyheder/samfund/boligoekonom-aftale-goer-boligskatten-enkel/8123982">
    <span class="tickertimestamp">
          17 minutter siden</span>
      <span class="tickerheadline">
      Boligøkonom: - Aftale gør boligskatten enkel</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/nyheder/samfund/blinkende-bondefangeri/8124206">
    <span class="tickertimestamp">
          9 minutter siden</span>
      <span class="tickerheadline">
      Blinkende bondefangeri </span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/flash/udlandkendte/tv-stjerne-anholdt-for-at-koebe-sex/8124052">
    <span class="tickertimestamp">
          5 minutter siden</span>
      <span class="tickerheadline">
      Tv-stjerne anholdt for at købe sex</span>
</a>
</div>
    </div>

    <style>
        .ticker-link{color:inherit}.tickersection{font-size:14px;letter-spacing:-.02em;padding-top:1px}.tickertimestamp{border-right:1px solid #484848;color:#484848;font-size:14px;padding-right:10px}.tickerheadline{font-size:16px;font-weight:700;overflow:hidden;padding-left:10px;text-overflow:ellipsis;white-space:nowrap}.with-ekstra{background-position:0 4px;background-size:16px 16px;padding-left:22px}.ticker-outer-container{margin-top:-1px;overflow:hidden;padding:0;height:36px}.ticker-content-container{position:relative;display:block;list-style:none;margin:0;overflow:hidden;padding:0;-webkit-transition:-webkit-transform .3s ease-in;transition:-webkit-transform .3s ease-in;transition:transform .3s ease-in;transition:transform .3s ease-in,-webkit-transform .3s ease-in;-webkit-font-smoothing:subpixel-antialiased}.ticker-item{-webkit-box-align:center;-webkit-align-items:center;-ms-flex-align:center;align-items:center;color:#000;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:14px;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;letter-spacing:-.02px;line-height:18px;overflow:hidden;padding:0 20px;text-overflow:ellipsis;white-space:nowrap;height:40px}.tickertimestamp-breaking{color:#000;font-size:14px;text-transform:uppercase}
        .ticker-content-container {
            transform: translateY(-200px);
        }

        .reset-this {
            transition: none;
        }

        .ticking4 {
                    transform: translateY(-160px);
                    }
                    .ticking3 {
                    transform: translateY(-120px);
                    }
                    .ticking2 {
                    transform: translateY(-80px);
                    }
                    .ticking1 {
                    transform: translateY(-40px);
                    }
                    .ticking0 {
                    transform: translateY(-0px);
                    }</style>

    <script>
        /* WEB-INF/jsp/components/ticker/ticker.jsp */
        window.addEventListener('isEBReady', function() {
        new window.ebLib.Ticker({
            'elId': 'fnTickerList',
            'listCount': parseFloat('5')
        });
        }, false);
    </script>

            </div>
        <div id="outerHiddenDiv" class="outerHiddenDiv"><div id="innerHiddenDiv" class="innerHiddenDiv"></div></div>
<div id="fnSticker" class="stickybackground">
    <div class="topnav topnav-text stickyarea stickybackground fnTopnavigation eb-row" id="fnTopnavigation">
        <style>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</style>
    <a href="/" class="pad-m--l oo-left fixed-menu--show">
    <svg viewBox="0 0 40 35" class="eblogo-40px">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ekstrabladet"></use>
    </svg>
</a>

<input type="checkbox" id="menuOverlayCheck" class="menu-overlay--check" data-menuitem="Foldud" />

<div class="mainnav nav eb-row">
    <label for="menuOverlayCheck" class="nav-item nav-menu-opener gaMenuFoldOut">
        <span class="menu--openclose">
            <i class="fas fa-bars menu--open"></i>
            <i class="far fa-times-circle color--eb menu--close"></i>
        </span>
        <span class="pad-s--l">
            Menu
        </span>
    </label>

    <span class="nav-item color--nyheder" id="fn_118_nyheder_parent">
      <a href="https://ekstrabladet.dk/nyheder/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Nyheder" >
        Nyheder</a>
  </span>
<span class="nav-item color--sport" id="fn_142_sport_parent">
      <a href="https://ekstrabladet.dk/sport/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Sport" >
        Sport</a>
  </span>
<span class="nav-item color--flash" id="fn_414_flash_parent">
      <a href="https://ekstrabladet.dk/flash/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="flash!" >
        flash!</a>
  </span>
<span class="nav-item color--black" id="fn_68_black_parent">
      <a href="https://ekstrabladet.dk/tv/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="TV" >
        TV</a>
  </span>
<span class="nav-item color--black" id="fn_2341_black_parent">
      <a href="https://ekstrabladet.dk/plus/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Ekstra Bladet+" >
        Ekstra Bladet+</a>
  </span>
<span class="nav-item color--sex-samliv" id="fn_572_sex-samliv_parent">
      <a href="https://ekstrabladet.dk/side9/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Side 9" >
        Side 9</a>
  </span>
</div><!-- lastUnit -->

<div class="mar-l--auto eb-row fs-caption">
            <span class="fnTopMenuClick pad-m--rl color--eb">
        <a
            href="/abonnement"
            class="color--black menu-hover--inherit nav-subscriptionmenu fnTopMenuClick gaTopMenu"
            id="fn_subscriptionMenu_parent"
            data-flyoutdir="right"
            data-menuitem="Abb-knap-menu"
            >
            Køb abonnement<span class="flyout-container fnFlyoutContainer flyout--right" id="fn_subscriptionMenu">
            </span>
        </a>
    </span>
<div class="fnTopMenuClick nav-item nav-item--right">
                <a href="/medielogin/login?returnTo=" class="color--bruger logged-in" id="fn_user_loggedIn_parent">
  <span class="user-item color--black hover-inherit">
    <span class="medielogin-logo medielogin-logo--icon v-align--m">
      <svg viewBox="0 0 61 72">
        <use xlink:href="#medielogin"></use>
      </svg>
    </span>
    <span class="pad-s--l">Log ind</span>
  </span>
</a>
</div>
            <div class="color--bruger nav-item--right">
                <label for="menuOverlayCheck" class="color--black menu-hover--inherit pad-m--rl nav-item--search eb-row">
                    <span class="mar-s--r"><i class="fas fa-search"></i></span>
                    <span class="menu--open">S&oslash;g</span>
                </label>
            </div>
        </div>

    </div><!-- fnTopnavigation -->
</div><!-- fnSticker -->

<div class="menu--overlay menu-overlay--expand" id="menuOverlay">
    <div class="eb-column grid-column grid-column--l" id="menuContainer">

        <div class="mar-l--t">
            <form action="/find/" method="get" class="eb-row">
                <input name="g" type="hidden" value="true"/>
                <div class="border--menusearch mar-m--r pad-m--l">
                    <i class="fas fa-search fs-showmore mar-m--rl"></i>
                    <input name="q" class="input input--menusearch input-border--none search--width" id="fnMainsearchinput" type="search" placeholder="S&oslash;g p&aring; ekstrabladet.dk" accesskey="s" />
                </div>
                <input class="btn--menusearch" type="submit" value="S&oslash;g" />
            </form>
        </div>

        <div class="eb-column eb-row--itemstretch eb-row--wrap mar-l--t mar-l--rl menuHeight" style='height: 450px'>

            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_118_nyheder_parent">
                    <span class="color--black">
                              <span class="color--nyheder eb-column" id="fnFlyfrom_fn_118_nyheder">
                                      <a href="https://ekstrabladet.dk/nyheder/" class="fs-bodytext color--nyheder menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Nyheder">
                                          <span>Nyheder</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/112/" title="112" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="112">
                                              <span>112</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/samfund/" title="Samfund" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Samfund">
                                              <span>Samfund</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/politik/" title="Politik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Politik">
                                              <span>Politik</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/terror/" title="Terror" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Terror">
                                              <span>Terror</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/" title="Krig og katastrofer" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Krig og katastrofer">
                                              <span>Krig og katastrofer</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/vrangen/" title="Verden på vrangen" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Verden på vrangen">
                                              <span>Verden på vrangen</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/videnskab_og_teknik/" title="Videnskab og teknik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Videnskab og teknik">
                                              <span>Videnskab og teknik</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_2077_nyheder2_parent">
                    <a href="https://ekstrabladet.dk/opinionen/" class="fs-bodytext color--nyheder2 menu-hover--border menu-hover--inherit" >
                                <span>Opinionen</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_128_nyheder_parent">
                    <a href="https://ekstrabladet.dk/nyheder/lederen/" class="fs-bodytext color--nyheder menu-hover--border menu-hover--inherit" >
                                <span>Leder</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_512_nationen_parent">
                    <span class="color--black">
                              <span class="color--nationen eb-column" id="fnFlyfrom_fn_512_nationen">
                                      <a href="https://ekstrabladet.dk/nationen/" class="fs-bodytext color--nationen menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="nationen!">
                                          <span>nationen!</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/nationen/1849/" title="1849" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="1849">
                                              <span>1849</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/services/send-os-dit-tip-paa-1224/4741421" title="1224 - Tip os!" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="1224 - Tip os!">
                                              <span>1224 - Tip os!</span>
                                          </a>
                                      <a href="mailto:nationen@eb.dk" title="Skriv læserbrev" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Skriv læserbrev">
                                              <span>Skriv læserbrev</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_142_sport_parent">
                    <span class="color--black">
                              <span class="color--sport eb-column" id="fnFlyfrom_fn_142_sport">
                                      <a href="https://ekstrabladet.dk/sport/" class="fs-bodytext color--sport menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sport">
                                          <span>Sport</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/sport/kampe/" title="Live" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Live">
                                              <span>Live</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/ligaer/" title="Stillinger" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Stillinger">
                                              <span>Stillinger</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/fodbold/" title="Fodbold" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Fodbold">
                                              <span>Fodbold</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/anden-division/" title="2. division" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="2. division">
                                              <span>2. division</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/haandbold/" title="Håndbold" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Håndbold">
                                              <span>Håndbold</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/formel_1/" title="Formel 1" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Formel 1">
                                              <span>Formel 1</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/cykling/" title="Cykling" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Cykling">
                                              <span>Cykling</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/tennis/" title="Tennis" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Tennis">
                                              <span>Tennis</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/boksning/" title="Boksning" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Boksning">
                                              <span>Boksning</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/" title="Anden sport" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Anden sport">
                                              <span>Anden sport</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/motorsport/" title="Motorsport" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Motorsport">
                                              <span>Motorsport</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/betting/trav/" title="Trav" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Trav">
                                              <span>Trav</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_414_flash_parent">
                    <span class="color--black">
                              <span class="color--flash eb-column" id="fnFlyfrom_fn_414_flash">
                                      <a href="https://ekstrabladet.dk/flash/" class="fs-bodytext color--flash menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="flash!">
                                          <span>flash!</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/flash/dkkendte/" title="Danske kendte" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Danske kendte">
                                              <span>Danske kendte</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/udlandkendte/" title="Internationalt kendte" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Internationalt kendte">
                                              <span>Internationalt kendte</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/kongelige/" title="Kongelige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Kongelige">
                                              <span>Kongelige</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/musik/" title="Musik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Musik">
                                              <span>Musik</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/filmogtv/" title="Film, tv og radio" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Film, tv og radio">
                                              <span>Film, tv og radio</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/kultur/" title="Event & Kultur" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Event & Kultur">
                                              <span>Event & Kultur</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/anmeldelser/" title="Anmeldelser" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Anmeldelser">
                                              <span>Anmeldelser</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/filmmagasinet/" title="Filmmagasinet" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Filmmagasinet">
                                              <span>Filmmagasinet</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_565_sex-samliv_parent">
                    <span class="color--black">
                              <span class="color--sex-samliv eb-column" id="fnFlyfrom_fn_565_sex-samliv">
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/" class="fs-bodytext color--sex-samliv menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sex og samliv">
                                          <span>Sex og samliv</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/sexperterne/" title="Sexperterne" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sexperterne">
                                              <span>Sexperterne</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/kys-og-kaerlighed/" title="Kys og kærlighed" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Kys og kærlighed">
                                              <span>Kys og kærlighed</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/massageescort/" title="Massage og Escort" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Massage og Escort">
                                              <span>Massage og Escort</span>
                                          </a>
                                      <a href="https://www.sinful.dk" title="Sexshop" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sexshop">
                                              <span>Sexshop</span>
                                          </a>
                                      <a href="https://side6.dk" title="Side6.dk" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side6.dk">
                                              <span>Side6.dk</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_2341_black_parent">
                    <span class="color--black">
                              <span class="color--black eb-column" id="fnFlyfrom_fn_2341_black">
                                      <a href="https://ekstrabladet.dk/plus/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Ekstra Bladet+">
                                          <span>Ekstra Bladet+</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/plus/side9/" title="Side 9" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9">
                                              <span>Side 9</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/tv/play/" title="+Play" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="+Play">
                                              <span>+Play</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/magasiner/" title="Magasiner" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Magasiner">
                                              <span>Magasiner</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/e-avis/" title="E-avis" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="E-avis">
                                              <span>E-avis</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/faq-og-support/6945489" title="FAQ" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="FAQ">
                                              <span>FAQ</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_572_sex-samliv_parent">
                    <span class="color--black">
                              <span class="color--sex-samliv eb-column" id="fnFlyfrom_fn_572_sex-samliv">
                                      <a href="https://ekstrabladet.dk/side9/" class="fs-bodytext color--sex-samliv menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9">
                                          <span>Side 9</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/side9/side9artikler/bliv-side-9-pige-i-ekstra-bladet/4050800" title="Bliv Side 9 pige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Bliv Side 9 pige">
                                              <span>Bliv Side 9 pige</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/side9/" title="Side 9+" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9+">
                                              <span>Side 9+</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/side9/side9artikler/" title="Seneste Side 9 nyt" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Seneste Side 9 nyt">
                                              <span>Seneste Side 9 nyt</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/side9/maanedens/" title="Månedens Side 9-pige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Månedens Side 9-pige">
                                              <span>Månedens Side 9-pige</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_457_forbrug_parent">
                    <span class="color--black">
                              <span class="color--forbrug eb-column" id="fnFlyfrom_fn_457_forbrug">
                                      <a href="https://ekstrabladet.dk/kup/" class="fs-bodytext color--forbrug menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Forbrug">
                                          <span>Forbrug</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/kup/dinepenge/" title="Dine penge" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Dine penge">
                                              <span>Dine penge</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/sundhed/" title="Sundhed" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sundhed">
                                              <span>Sundhed</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/fodevarer/" title="Fødevarer" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Fødevarer">
                                              <span>Fødevarer</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/vin/" title="Vin" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Vin">
                                              <span>Vin</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/elektronik/" title="Elektronik & spil" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Elektronik & spil">
                                              <span>Elektronik & spil</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/ferie/" title="Ferie" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Ferie">
                                              <span>Ferie</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/biler/" title="Biler" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Biler">
                                              <span>Biler</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/Haandvaerkeren/" title="Håndværkeren" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Håndværkeren">
                                              <span>Håndværkeren</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_563_black_parent">
                    <a href="https://ekstrabladet.dk/ingemann/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit" >
                                <span>Ingemann</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_1290_black_parent">
                    <a href="https://ekstrabladet.dk/E-avis/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit" >
                                <span>E-avis</span>
                            </a>
                        </div>
            </div>

        <div class="eb-row eb-row--wrap eb-row--center nav-item--last">
            <a href="https://ekstrabladet.dk/horoskoper/" class="color--black menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Horoskoper">
                    <span>Horoskoper</span>
                </a>
            <a href="https://ekstrabladet.dk/konkurrencer/" class="color--black menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Konkurrencer">
                    <span>Konkurrencer</span>
                </a>
            <a href="https://rabatkoder.ekstrabladet.dk" class="color--default menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Rabatkoder">
                    <span>Rabatkoder</span>
                </a>
            </div>

        <div class="eb-row eb-row--center pad-xl--t pad-l--b mar-xl--t fs-caption">
            <div class="eb-row eb-row--center">
                <a href="https://ekstrabladetbillet.safeticket.dk/events" class="color--default menu-hover--border nav-item gaSubMenu"  data-menuitem="Events">
                        <span>Events</span>
                    </a>
                <a href="https://ekstrabladet.dk/services/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Services">
                        <span>Services</span>
                    </a>
                <a href="https://ekstrabladet.dk/skole_forside/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Ekstra Bladet Skole">
                        <span>Ekstra Bladet Skole</span>
                    </a>
                <a href="https://ekstrabladet.dk/om_ekstra_bladet/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Om Ekstra Bladet">
                        <span>Om Ekstra Bladet</span>
                    </a>
                </div>
            <div class="eb-row color--eb2">
                <a href="https://www.facebook.com/ekstrabladet" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-facebook-f"></i></a>
                <a href="https://mobile.twitter.com/ekstrabladet" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-twitter"></i></a>
                <a href="https://www.linkedin.com/company/163589" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-linkedin-in"></i></a>
                <a href="https://ekstrabladet.dk/services/article1905456.ece" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fas fa-rss"></i></a>
            </div>
        </div>

    </div>
</div>
<div id="fnSubWrapper" class="subnavline topnav-text nav">
      <span class="sub-item-container" id="fnContainMenu">
        <a
            href="https://ekstrabladet.dk/nyheder/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Nyheder"
            >Nyheder</a
          >
        <a
            href="https://ekstrabladet.dk/112/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="112"
            >112</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/samfund/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem selected"
            data-menuitem="Samfund"
            >Samfund</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/politik/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Politik"
            >Politik</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/terror/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Terror"
            >Terror</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Krig & katastrofer"
            >Krig & katastrofer</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/videnskab_og_teknik/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Videnskab & teknik"
            >Videnskab & teknik</a
          >
        <a
            href="https://ekstrabladet.dk/vrangen/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Verden på vrangen"
            >Verden på vrangen</a
          >
        </span>

      <div
            class="nav-item sub-item sub-item--more trans-trigger--mh fnMoreArea p-relative"
            id="fnMenuOpener_fnSubMore"
          >
            flere
            <div class="flyout-container flyout flyout-submenu trans--mh">
              <div class="bg--black" id="fnMyFlyouts"></div>
            </div> </div
          ><!-- fnMoreArea -->
        </div>
  </div>
    <div>

            <div class="eb-wallpaper ebWallpaper" id="wallpaperBackground"></div>
<div class="sitecontent--desktop grid-column grid-column--xl" id="ebArticleWrapper">

                <style>
    .eb-followtransition {
        transition: top .25s;
    }
</style>
<div class="side-column side-column--left" id="ebSidecolumn_left">
        <div id="fnFollowWrapper_followleft" class="eb-followwrapper" style="z-index:9999;">
            <div id="manipulate_apn_followleft" class="eb-position eb-position--followleft eb-position--follow eb-position--followleft">
          <div id="apn_ad_slot_followleft4899386" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_followleft4899386');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_followleft4899386');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_followleft4899386');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </div>

        </div>
<style>
    .eb-followtransition {
        transition: top .25s;
    }
</style>
<div class="side-column side-column--right" id="ebSidecolumn_right">
        <div id="fnFollowWrapper_follow" class="eb-followwrapper" style="z-index:9998;">
            <div id="manipulate_apn_follow" class="eb-position eb-position--follow eb-position--follow">
          <div id="apn_ad_slot_follow2376268" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_follow2376268');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_follow2376268');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_follow2376268');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </div>

        </div>
<div id="manipulate_apn_monster" class="eb-position eb-position--monster">
          <div id="apn_ad_slot_monster1252327" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_monster1252327');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_monster1252327');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_monster1252327');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <div class="article-wrapper oo-lastUnit bg--white pad-m--t">
                    <article id="fnContentArea">
    <div class="article-top">
        <aside class="article-breadcrumb eb-row eb-row--between bg--graa6 color--graa2">
            <div class="eb-row-item pad-s-tb">
                <div class="color--graa2 fs-timestamp">
    <a href="https://ekstrabladet.dk/nyheder/" class="color--graa2 d-inline-block mar-s--r">Nyheder</a>
      <i class="fas fa-angle-right mar-s--r"></i>
      <a href="https://ekstrabladet.dk/nyheder/samfund/" class="color--graa2 d-inline-block mar-s--r">Samfund</a>
      </div>
</div>
        </aside>
        <div id="manipulate_apn_sponsor1sektions" class="eb-position eb-position--sponsor1sektions">
          <div id="apn_ad_slot_sponsor1sektions4216859" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_sponsor1sektions4216859');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_sponsor1sektions4216859');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_sponsor1sektions4216859');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <header class="article-header bg--nyheder">
            <div class="eb-row article-timestamp">
                    <span class="eb-row-item eb-row-item--grow time  article-timestamp--top">
    Fredag  d. 15. maj. 2020 - kl. 14:33</span>
<span class="eb-row-item">
                      <a href="#fnTalkContainer" class="color--inherit" title="Hop til kommentarer">
                          <i class="fas fa-comment"></i>
                          <span id="fnArtCommentCount">0</span>
                        </a>
                      </span>
                </div>
            <!-- article_default -->
            <h1 class="art-title">
                Kolossal diplomatisk krise</h1>
            <h2 class="art-subtitle"><p>Donald Trump har truet med, at USA helt afbryder sine forbindelser til Kina. Nu svarer kineserne hårdt igen</p></h2>
        </header>

        <style>
    .tv-warning-container{background:hsla(0,0%,100%,.6);border:1px solid rgba(0,0,0,.6);border-radius:10px;-webkit-box-shadow:0 0 10px rgba(0,0,0,.6);box-shadow:0 0 10px rgba(0,0,0,.6);font-weight:700;height:210px;left:50%;padding-top:20px;position:absolute;text-align:center;top:50%;-webkit-transform:translate(-50%,-50%);transform:translate(-50%,-50%);width:320px}.tv-isfollowing .tv-warning-container{font-size:16px}.tv-warning-counter{font-size:34px;margin:20px auto 0}.tv-isfollowing .tv-warning-counter{font-size:24px;margin-top:10px}.tv-warning-button{border:3px solid green;border-radius:40px;cursor:pointer;margin:20px auto;min-width:120px;padding:10px}.tv-isfollowing .tv-warning-button{margin-top:10px;margin-bottom:10px}.tv-isfollowing{background:#3c3c3c;border-radius:10px;padding:10px;position:fixed;bottom:20px;height:175px;opacity:0;right:auto;top:auto;width:310px;z-index:99999999;-webkit-transform:opacity .3s;transform:opacity .3s}.tv-follow-close{background:#3c3c3c;border-radius:13px;height:30px;line-height:20px;padding:5px 5px 10px;position:absolute;right:0;top:0;z-index:1;color:#fff;width:30px}#livescore-overlay{position:absolute;top:10px;left:10px;-webkit-box-orient:vertical;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-align:center;-webkit-align-items:center;-ms-flex-align:center;align-items:center;width:180px}#livescore-overlay,.livescore-overlay-scoreboard{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-direction:normal}.livescore-overlay-scoreboard{-webkit-box-orient:horizontal;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row}#livescore-overlay-away-name,#livescore-overlay-home-name{padding:2px 0;background:hsla(0,0%,60%,.8);width:60px;text-align:center;font-size:20px;color:#fff}#livescore-overlay-away-score,#livescore-overlay-home-score{background:#fff;width:30px;padding:2px 6px;font-size:20px;color:#000}#livescore-overlay-away-score{text-align:right}#livescore-overlay-time{width:60px;padding:2px 0;text-align:center;background:#32a237;color:#fff;font-size:16px;border-bottom-left-radius:5px;border-bottom-right-radius:5px;margin:0 auto}.playkit-control-button[aria-label=Settings]{display:none!important}.playkit-pre-playback-play-overlay{cursor:pointer}</style>
<div id="fnPlaceholder-8118676" class="image-container--landscape">
    <script src="https://www.kaltura.com/p/2299591/embedPlaykitJs/uiconf_id/43036762/versions/kaltura-ovp-player=0.53.3,playkit-ui=0.45.0"></script>
    <div id="kp_4bd3b2789a84b114" class="image-container-img image-container-img--viasat"></div>
    <script>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</script>
</div>
<figcaption class="figure-caption fs-caption pad-m--rl pad-s--tb">
    En journalist konfronterede for nyligt Trump med det faktum, at amerikanere fortsætter med at dø, mens han selv praler med landets indsats. - Spørg Kina, lød svaret dengang, og lige siden har præsidenten givet dem skylden for det meste corona-relaterede. Video: AP.</figcaption>
</div>

    <div id="manipulate_apn_artikelbannerstor" class="eb-position eb-position--artikelbannerstor mar-l--tb">
          <div id="apn_ad_slot_artikelbannerstor4189097" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_artikelbannerstor4189097');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_artikelbannerstor4189097');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_artikelbannerstor4189097');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <aside class="pad-l--t pad-xl--b byline-center-fs ta-center">
    <span class="byline-text--by">Af: </span>
    <a href="mailto:David.Attardo@eb.dk?subject=Ang. Kolossal diplomatisk krise (8123969)">
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                        <span itemprop="name">
                                David Attardo</span>
                    </span>
                </a>
            </aside>
<div class="article-bodytext" id="fnBodytextTracking">
    <p>I k&oslash;lvandet p&aring; coronaviruskrisen har sp&aelig;ndingerne mellem USA og Kina efterh&aring;nden udviklet sig til en kolossal diplomatisk krise.</p>
<p>Torsdag truede Donald Trump med, at USA kunne afbryder sine forbindelser til Kina, ligesom han sagde, at han ikke lige nu har noget &oslash;nske om at tale med Kinas leder, Xi Jinping.</p>
<p>- De skulle aldrig have ladet dette ske. S&aring; jeg indgik en storsl&aring;et handelsaftale, og nu fort&aelig;ller jeg, at det for mig ikke l&aelig;ngere f&oslash;les s&aring;dan. Bl&aelig;kket var knapt t&oslash;rt, og s&aring; kom denne plage flyvende over. Og det f&oslash;les for mig ikke l&aelig;ngere p&aring; samme m&aring;de, siger Donald Trump i et interview med Fox News.</p>
<p>Og nu svarer kineserne igen. Og det er med de tunge skyts.</p>
<p>I avisen den statsejede avis <a href="https://www.globaltimes.cn/content/1188437.shtml" target="_blank">Global Times</a>, der er kendt for at v&aelig;re et globalt taler&oslash;r for den kinesiske regering, bliver Donald Trump blandt andet kaldt for en 'stor baby'.</p>
<p>- Trump er som en stor baby p&aring; randen af et sammenbrud. Han st&aring;r over for et k&aelig;mpe pres i k&oslash;lvandet p&aring; den massive fiasko, der har f&oslash;rt til et h&oslash;jt d&oslash;dstal. Det virker som om, at han &oslash;nsker at vise sin styrke, mens han g&aring;r forbi kirkeg&aring;rden ved midnat. Han bliver n&oslash;dt til at r&aring;be h&oslash;jt for at give sig selv selvtillid, siger Shen Yi fra Fudan University.</p>
<p><em>Artiklen fors&aelig;tter under billedet ...</em></p>
<p><div class="bodytext-item">
  <figure class="figure image-container">
    <img loading="lazy" src="/incoming/bo79hj/8123968/IMAGE_ALTERNATES/p730/dcx-79397579-20200515142938" alt="Donald Trump og Kinas præsident Xi Jinping på G20-topmødet i juni 2019. Foto: Kevin Lamarque/Ritzau Scanpix" class="figure-image" height="446" width="730"/>

        <figcaption class="figure-caption fs-caption pad-m--rl pad-s--tb grid-column">
                Donald Trump og Kinas præsident Xi Jinping på G20-topmødet i juni 2019. Foto: Kevin Lamarque/Ritzau Scanpix</figcaption>
    </figure>
</div>
</p>
<div class="eb-position eb-position--intext" id="intext_outer_1">
 <div class="eb-placement" id="intext_inner_1"></div>
</div>
<p>En anden kilde fra Fudan University, Xin Qiang, tilf&oslash;jer, at Trump igen er ude i en omgang sort snak.</p>
<p>- Det virker, som om Trump har tabt sm&aring;kagerne (losing his mind, red.). Selvom han f&aring;r en s&aring; sk&oslash;r id&eacute; at afbryde forbindelserne til Kina, s&aring; vil de amerikanske politikere, forretningsm&aelig;nd og de amerikanske borgere ikke tillade ham at g&oslash;re det, siger han.</p>
<p><em>Artiklen fors&aelig;tter under billedet ...</em></p>
<p><div class="bodytext-item">
  <figure class="figure image-container">
    <img loading="lazy" src="/incoming/6pqbnr/8123978/IMAGE_ALTERNATES/p730/dcx-61628253-20200515143153" alt="" class="figure-image" height="486" width="730"/>

        </figure>
</div>
&nbsp;</p>
<p><strong>Afledningsman&oslash;vre</strong><br>Donald Trump har for alvor riven ude for tiden i et fors&oslash;g p&aring; at f&aring; fokus v&aelig;k fra coronavirus. Midt i coronaviruskrisen er den amerikanske pr&aelig;sident ogs&aring; g&aring;et i fl&aelig;sket p&aring; Barack Obama.</p>
<p>'Obamagate var den v&aelig;rste forbrydelse, der nogensinde er beg&aring;et.'</p>
<p>S&aring;dan lyder det fra den amerikanske pr&aelig;sident, Donald Trump, der fors&oslash;ger at puste til ilden, hvad ang&aring;r en gammel sag.</p>
<p>Torsdag fors&oslash;gte en journalist fra Washington Post at sp&oslash;rge n&aelig;rmere til, hvad Donald Trump mente, og hvilken forbrydelse pr&aelig;sidenten mener, at Barack Obama har gjort sig skyldig i. Han fik dog intet brugbart svar.</p>
<p>- Du ved, hvad forbrydelsen handler om. Det er tydeligt for enhver. Alt, du beh&oslash;ver g&oslash;re, er at l&aelig;se aviserne, undtagen din egen, fik Washington Post-journalisten Phillip Rucker at vide.</p>
<p>Ekstra Bladet har efterf&oslash;lgende talt med USA-ekspert og udenrigsredakt&oslash;r p&aring; USA-mediet Kongressen.com, Philip Chr. Ulrich, der opklarer, hvad Donald Trump helt pr&aelig;cist mener.</p>
<div class="eb-position eb-position--intext" id="intext_outer_2">
 <div class="eb-placement" id="intext_inner_2"></div>
</div>
<p>- Donald Trump mener, at Obama-administrationen har gjort sig skyldig i magtmisbrug ved at overv&aring;ge Trumps kampagne tilbage i 2016.&nbsp; Det hele startede med den meget ber&oslash;mte teori om, at Donald Trump befandt sig p&aring; et hotel i Moskva med nogle prostituerede. Det udviklede sig senere til sagen om Michael Flynn og en unders&oslash;gelse af et muligt samarbejde mellem Rusland og Trump-kampagnen i 2016, siger Philip Chr. Ulrich.</p>
<p>Den teori stammer oprindeligt fra noget, som kaldes 'Steele Dossier', som var en rapport lavet af en tidligere britisk efterretningsagent. Teorien hos Trump og andre er, at det var denne rapport, som satte gang i unders&oslash;gelserne af et muligt samarbejde mellem Trump-kampagnen og Rusland.</p>
<p><em>Artiklen fors&aelig;tter under billedet ...</em></p>
<p><div class="bodytext-item">
  <figure class="figure image-container">
    <img loading="lazy" src="/incoming/qt0t7r/7389076/IMAGE_ALTERNATES/p730/dcx-73909733-20181109063400" alt="" class="figure-image" height="486" width="730"/>

        </figure>
</div>
</p>
<p><a data-articleid="8120177" href="https://ekstrabladet.dk/nyheder/politik/svarer-igen-burde-holde-sin-kaeft/8120177" class="eb-row bodytext-item link-box bg--nyheder">
    <span class="eb-row-item p-relative figure">
            <img class="link-box-image" loading="lazy" src="/incoming/f5a42s/7181226/IMAGE_ALTERNATES/relationSmall_150/obama-trump" alt="Arkivfoto: Pablo Martinez Monsivais" height="56" width="100" />
            <span class="indicator-overlay indicator-video"></span>
        </span>
    <span class="eb-row-item pad-m--rl">
        <span class="link-box-timestamp d-block">
            Politik - 13. maj. 2020 - kl. 06:33</span>
        <span class="link-box-text d-block">
            Svarer igen: - Burde holde sin kæft</span>
    </span>
</a>
</p>
<p><a data-articleid="8117575" href="https://ekstrabladet.dk/nyheder/politik/frygt-i-det-hvide-hus-skraemmende/8117575" class="eb-row bodytext-item link-box bg--nyheder">
    <span class="eb-row-item p-relative figure">
            <img class="link-box-image" loading="lazy" src="/incoming/jlys1p/8117573/IMAGE_ALTERNATES/relationSmall_150/dcx-79399076-20200511063528" alt="Mike Pence sammen med Donald Trump foran Det Hvide Hus 10. maj.Foto: Ritzau Scanpix" height="56" width="100" />
            <span class="indicator-overlay indicator-video"></span>
        </span>
    <span class="eb-row-item pad-m--rl">
        <span class="link-box-timestamp d-block">
            Politik - 11. maj. 2020 - kl. 06:43</span>
        <span class="link-box-text d-block">
            Frygt i Det Hvide Hus - Skræmmende</span>
    </span>
</a>
</p>
<p><strong>En konspirationsteori</strong><br>I dag bygger Obamagate p&aring;, at Barack Obama i en sammensv&aelig;rgelse med FBI, Joe Biden, udenlandske efterretningstjenester og Ukraine har plantet en falsk teori om, at Trump og Rusland samarbejdede. Noget, som aldrig er blevet bevist.</p>
<p>- Det er i h&oslash;j grad en konspirationsteori. Der er god grund til at tro, at russerne blandede sig i valgkampen, men det er ogs&aring; vigtigt at understrege, at man aldrig har bevist et samarbejde mellem Trump-kampagnen og Rusland, siger Philip Chr. Ulrich til Ekstra Bladet.</p>
<p>Tidligere kom det frem, at selv om tidligere Trump-r&aring;dgiveren Michael Flynn har indr&oslash;mmet, at han har l&oslash;jet over for FBI, s&aring; vil USA's justitsministerium vil droppe straffesagen mod ham.</p>
<p><em>- Men hvorfor taler Donald Trump om Obamagate midt i en coronakrise?</em></p>
<div class="eb-position eb-position--intext" id="intext_outer_3">
 <div class="eb-placement" id="intext_inner_3"></div>
</div>
<p>- Det g&oslash;r han for at f&aring; fokus v&aelig;k fra coronavirus og for at sparke gang i sin base. N&aring;r du ser de h&oslash;jreorienterede medier, som prim&aelig;rt er Fox News og Breitbart News, s&aring; skriver og taler de ikke ret meget om coronavirus. Det handler n&aelig;sten kun om Obamagate. Trump fors&oslash;ger at gejle sin base op og sige: Vi skal alts&aring; stadig tage kampen op imod det politiske establishment</p>
<p>- Han h&aring;ber ogs&aring;, at Demokraterne hopper med p&aring; den, men de snakker stadig coronavirus, hvor Donald Trump har problemer. Men vi skal lige huske p&aring;, at han stadig har over 90 procents opbakning hos Republikanerne, s&aring; p&aring; hjemmefronten er han ikke presset. Det handler om at f&aring; mobiliseret sine kernev&aelig;lgere og om at f&aring; dem til at m&oslash;de op p&aring; valgdagen i november, siger Philip Chr. Ulrich til Ekstra Bladet.</p>
<p>Onsdag brugte Fox News en stor del af deres sendetid p&aring; at tale om Obamagate, som pr&aelig;sidenten flittigt omtaler p&aring; Twitter.</p><script>
      (function(apntag) {

          new jppolApn.DynamicBanners({
            bannerContainerId: 'fnBodytextTracking',
            bannerSelector: 'div[id*="intext_outer"]' ,
            device: 'desktop',
            maxBanners: 5,
            path: 'ekstrabladet/nyheder/samfund',
            prebidTimeout: '1000',
            usePrebid: true
          });

      })(window.apntag = window.apntag || {});
    </script>

  </div>
</article>

<div class="grid-column grid-column--s">
  </div>
<div id="manipulate_apn_mega1" class="eb-position eb-position--mega1 fnManHeight mar-l--tb">
          <div id="apn_ad_slot_mega14189098" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_mega14189098');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_mega14189098');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_mega14189098');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <div id="fnTalkContainer" class="comments-container" style="opacity: 0; transition: opacity .2s;">
        <div class="grid-column mar-l--t">
            <div class="bg--nationen2 eb-row pad-m">
                <div class="eb-row-item size1of2 color--white">
                    <i class="fas fa-comment"></i>
                    <span class="talk-commentcount"></span>
                    <span id="fnTalkCommentText">527 kommentarer</span>
                </div>
                <div class="eb-row-item fs-caption ta-right size1of2">
                <a
                            id="fnLFLogin"
                            class="color--white"
                            href="/medielogin/login/?returnTo=https://ekstrabladet.dk/nyheder/samfund/kolossal-diplomatisk-krise/8123969%23fnTalkContainer"
                            >Log ind</a
                        >
                        </div>
            </div>
        </div>

        <div class="grid-column">
            <div
                            id="fnfetchTalk"
                            class="list-more list-more--tall p-relative ta-center color--eb pad-l"
                    >
                        Vis kommentarer <i class="fas fa-angle-down d-block mar-auto"></i>
                    </div>
                </div>

        <div id="fnTalkComments" class="grid-column mar-l--b hidden">
            <div
                    id="verificationError"
                    class="bg--graa6 ta-center pad-m hidden"
                    style="border: 1px solid #b6b6b6;"
            >
                <p> Der skete en fejl under valideringen af din bruger. </p>
                <p>
                    <a
                            href="/minprofil"
                            class="color--bruger"
                            target="_blank"
                            rel="noopener"
                    >Gå til Min profil</a
                    >
                    eller prøv igen senere.
                </p>
            </div>
            <div class="mar-m--t" id="talkStream"></div>
        </div>
    </div>

    <script src="https://nationen.ebcomments.dk/static/embed.js" async
            onload="
                    var fnArtCommentCount = document.getElementById('fnArtCommentCount');
                    if (fnArtCommentCount){
                        var commentsCount = '527';
                        if (commentsCount > 0) {
                            fnArtCommentCount.innerHTML = commentsCount;
                        }
                    }
                    var fnfetchTalk = document.querySelector('#fnfetchTalk');
                    var fnTalkComments = document.querySelector('#fnTalkComments');

                    fnfetchTalk.addEventListener('click', function () {
                    fnfetchTalk.classList.add('hidden');
                    fnTalkComments.classList.remove('hidden');
                    });

                    document.getElementById('fnTalkContainer').style.opacity = '1';
                    Coral.Talk.render(document.getElementById('talkStream'), {
                    lazy: true,
                    asset_id: '8123969',
                    asset_url: 'https://ekstrabladet.dk/nyheder/samfund/kolossal-diplomatisk-krise/8123969',
                    auth_token: '',
                    talk: 'https://nationen.ebcomments.dk/',
                    });
                    "></script>
<div class="bg--graa6 pad-l"></div>

<div class="grid-column grid-column--xl mar-m--tb">
                <div class="section-area section-area--article section-area--fullwidth">
                                    <div class="eb-row eb-row--top">
                                    <div class="eb-row-item eb-row-item--grow" style="width: auto;">
                                            <div id="front-ekstrabladet-dk-manuel-top-1" data-product="5d5a8cc11574df09cd20ecac" data-productname="ekstrabladet-dk" data-edition="5d5a8cf857cd2009c74b6378" data-editionname="manuel-top" data-decknumber="1" class="front theme-ekstrabladet">
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-orange" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8124206" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/blinkende-bondefangeri/8124206" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/blinkende-bondefangeri/8124206" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/21701867.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=252&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1100&amp;t%5Bcrop%5D%5Bheight%5D=1200&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=279&amp;accessToken=8827f4fddf645d1f8d2fa172d7303d81c02b2c59ebbae01e09cd0383eb9e7d12 256w, https://frontimg.dk/users/drf-eb/images/21701867.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=252&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1100&amp;t%5Bcrop%5D%5Bheight%5D=1200&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=558&amp;accessToken=c77852479e5909fb9b311b0d87378ffdf5bc6b67d352167d792734b7b2aec553 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/21701867.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=941&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=208&amp;accessToken=7201c2a28543931f9c715cdba88aa247f1d2e993894cc045882434df50c24879 354w, https://frontimg.dk/users/drf-eb/images/21701867.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=941&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=416&amp;accessToken=c396e673fbdba3fb5635ed7f767d1bba4c3004000e8e09796462c0fad97e1b31 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/21701867.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=252&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1100&amp;t%5Bcrop%5D%5Bheight%5D=1200&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=327&amp;accessToken=1be65d2e2841b5191a6166ed49a57666e40e48ced81ebf0762e197ea76dc95e6" style="object-position: 50% 23%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/21701867.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=252&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1100&amp;t%5Bcrop%5D%5Bheight%5D=1200&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=327&amp;accessToken=1be65d2e2841b5191a6166ed49a57666e40e48ced81ebf0762e197ea76dc95e6 300w, https://frontimg.dk/users/drf-eb/images/21701867.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=252&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1100&amp;t%5Bcrop%5D%5Bheight%5D=1200&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=654&amp;accessToken=17844f835ff10e6907830e110974e68c8b105d3546432363067f4de838515bdd 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/blinkende-bondefangeri/8124206" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 10em;">Bonde-</p> 
       <p style="white-space: nowrap; font-size: 10.5em;">fangeri </p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.5625em;">Bonde-</p> 
       <p style="white-space: nowrap; font-size: 5.875em;">fangeri </p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 15.5vw;">Bonde-</p> 
       <p style="white-space: nowrap; font-size: 16.2vw;">fangeri </p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-green dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8124067" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/staale-advarer-mod-rovdrift-de-er-ikke-maskiner/8124067" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/staale-advarer-mod-rovdrift-de-er-ikke-maskiner/8124067" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/21699110.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=322&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1256&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=217&amp;accessToken=6c87a68f7a9f290ed0875308cda8dbd61b256771a38866961c87dd12f21848c2 256w, https://frontimg.dk/users/drf-eb/images/21699110.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=322&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1256&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=434&amp;accessToken=46593f05fcb28c72a944513ce5bbfd32461ce772b58a3beabd98eac52d0b237b 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/21699110.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=683&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=151&amp;accessToken=27d35c126d0999a12180cc183872e2a9ba1dbff795123d3e71b34cef3838d9fb 354w, https://frontimg.dk/users/drf-eb/images/21699110.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=683&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=302&amp;accessToken=8359ca383c7254e65cb5a5b756d5091ad01453faed6251629ff31211625fff3d 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/21699110.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=315&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1270&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=252&amp;accessToken=7738808b60c8c1ef6c4d310d902516a41a460492b7921feebad8d6ba95e5af5c" style="object-position: 59% 32%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/21699110.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=315&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1270&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=252&amp;accessToken=7738808b60c8c1ef6c4d310d902516a41a460492b7921feebad8d6ba95e5af5c 300w, https://frontimg.dk/users/drf-eb/images/21699110.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=315&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1270&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=504&amp;accessToken=cf5c539808bf16d14ce6e2fc69a399ae2638c4f26e6b2b8342f0301d65de8947 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/staale-advarer-mod-rovdrift-de-er-ikke-maskiner/8124067" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 6.3125em;">- De er ikke</p> 
       <p style="white-space: nowrap; font-size: 7.875em;">maskiner</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.5em;">- De er ikke</p> 
       <p style="white-space: nowrap; font-size: 4.375em;">maskiner</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 9.7vw;">- De er ikke</p> 
       <p style="white-space: nowrap; font-size: 12.2vw;">maskiner</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-red" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8123388" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/flash/udlandkendte/viser-sjaeldent-billede-af-16-aarig-datter/8123388" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/udlandkendte/viser-sjaeldent-billede-af-16-aarig-datter/8123388" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/21673350.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=181&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=903&amp;t%5Bcrop%5D%5Bheight%5D=1070&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=303&amp;accessToken=f49c61279b45c1fc511c9b94a94bc8e6190bd7f81661e4e22aedb06d4ca1ff0f 256w, https://frontimg.dk/users/drf-eb/images/21673350.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=181&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=903&amp;t%5Bcrop%5D%5Bheight%5D=1070&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=606&amp;accessToken=59cff2338d86e7246a8d9199d1af72444f741e0075622d6a8186aada509114f5 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/21673350.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=977&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=216&amp;accessToken=ef505bd0a1d5428463f734815b352af24511be5e6bc9a270aea9d2283c3fe72d 354w, https://frontimg.dk/users/drf-eb/images/21673350.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=977&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=432&amp;accessToken=955e0285b129f138967fc6bf6ecd203d571faa70cca02e341db8475b1b99b349 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/21673350.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=196&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=873&amp;t%5Bcrop%5D%5Bheight%5D=1070&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=368&amp;accessToken=ffd39e604bb8a51472b4a9d81f1f2155ad59dc70d2c830ced49c65cb79157a7d" style="object-position: 40% 39%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/21673350.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=196&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=873&amp;t%5Bcrop%5D%5Bheight%5D=1070&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=368&amp;accessToken=ffd39e604bb8a51472b4a9d81f1f2155ad59dc70d2c830ced49c65cb79157a7d 300w, https://frontimg.dk/users/drf-eb/images/21673350.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=196&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=873&amp;t%5Bcrop%5D%5Bheight%5D=1070&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=736&amp;accessToken=8484f1e5c863b0f4a8e0071e1a1636a64e54a4287b206317f65c4ab941de4fd1 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/udlandkendte/viser-sjaeldent-billede-af-16-aarig-datter/8123388" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.125em;">Viser sj&aelig;ldent</p> 
       <p style="white-space: nowrap; font-size: 10.9375em;">foto af</p> 
       <p style="white-space: nowrap; font-size: 5.375em;">16-&aring;rig datter</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.875em;">Viser sj&aelig;ldent</p> 
       <p style="white-space: nowrap; font-size: 6.0625em;">foto af</p> 
       <p style="white-space: nowrap; font-size: 3em;">16-&aring;rig datter</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 7.9vw;">Viser sj&aelig;ldent</p> 
       <p style="white-space: nowrap; font-size: 17vw;">foto af</p> 
       <p style="white-space: nowrap; font-size: 8.3vw;">16-&aring;rig datter</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-black dre-item--video dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8124021" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/nyt-hjem-spiste-traeerne-paa-20-minutter/8124021" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/nyt-hjem-spiste-traeerne-paa-20-minutter/8124021" class="dre-item__asset"> 
     <video class="dre-item__video" muted="" autoplay="" playsinline="" loop="" data-fit="crop" style="
		--bg-image: url('https://frontimg.dk/users/drf-eb/images/21693020.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=344&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1133&amp;t%5Bcrop%5D%5Bheight%5D=1038&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=550&amp;accessToken=794147d38b631d22d2db26692e82db92b621c688de6567759d8e72d11644a787');
		--bg-image-md: url('https://frontimg.dk/users/drf-eb/images/21693020.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=151&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=828&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=366&amp;accessToken=6c9bf37b1ae252035b575717f40ede59e82e5a13c4a05071ed5254b61f4fffc8');
		--bg-image-sm: url('https://frontimg.dk/users/drf-eb/images/21693020.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=343&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1134&amp;t%5Bcrop%5D%5Bheight%5D=1038&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=468&amp;accessToken=56c6bf362a1c69fc497d7b448ada7011b358e7de5956946282dafcb57110d695');
		object-position: 57% 54%;
		" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> 
      <source src="https://cfvod.kaltura.com/pd/p/2299591/sp/229959100/serveFlavor/entryId/1_xl8jq0pz/v/2/ev/4/flavorId/0_5tlg7wmj/fileName/FRONTLOOP:_Cirkuselefanter_ankommer._(Basic_Small_-_WEB_MBL_(H264_400)).mp4/name/a.mp4" type="video/mp4"></source> 
     </video> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/21693020.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=343&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1134&amp;t%5Bcrop%5D%5Bheight%5D=1038&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=234&amp;accessToken=d4ba1e632ddafccd2b8fbf0bc052970310f33db5cde52b24901cd7f9df8bf1bc 256w, https://frontimg.dk/users/drf-eb/images/21693020.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=343&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1134&amp;t%5Bcrop%5D%5Bheight%5D=1038&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=468&amp;accessToken=56c6bf362a1c69fc497d7b448ada7011b358e7de5956946282dafcb57110d695 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/21693020.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=151&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=828&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=183&amp;accessToken=6aa3839d637cda075824b57c1639c19f4fbf1733c871af199af34b271c5ba347 354w, https://frontimg.dk/users/drf-eb/images/21693020.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=151&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=828&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=366&amp;accessToken=6c9bf37b1ae252035b575717f40ede59e82e5a13c4a05071ed5254b61f4fffc8 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/21693020.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=344&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1133&amp;t%5Bcrop%5D%5Bheight%5D=1038&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=275&amp;accessToken=762a8fdad1f8560e3d67e668ca7e594c6125e73eb66d4fb70fe2ba62891b4c4a" style="object-position: 57% 54%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/21693020.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=344&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1133&amp;t%5Bcrop%5D%5Bheight%5D=1038&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=275&amp;accessToken=762a8fdad1f8560e3d67e668ca7e594c6125e73eb66d4fb70fe2ba62891b4c4a 300w, https://frontimg.dk/users/drf-eb/images/21693020.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=344&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1133&amp;t%5Bcrop%5D%5Bheight%5D=1038&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=550&amp;accessToken=794147d38b631d22d2db26692e82db92b621c688de6567759d8e72d11644a787 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/nyt-hjem-spiste-traeerne-paa-20-minutter/8124021" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 9.4375em;">Tog kun</p> 
       <p style="white-space: nowrap; font-size: 6.1875em;">20 minutter</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.25em;">Tog kun</p> 
       <p style="white-space: nowrap; font-size: 3.5em;">20 minutter</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 14.6vw;">Tog kun</p> 
       <p style="white-space: nowrap; font-size: 9.6vw;">20 minutter</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--main-others dre-group--3-items" data-layout="main-others"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--skin dre-item--skin-blue dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8123445" data-priority="A"> 
    <a href="https://ekstrabladet.dk/ferie/stor-ny-oplevelsespark-aabner-i-danmark/8123445" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/ferie/stor-ny-oplevelsespark-aabner-i-danmark/8123445" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/21690014.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=131&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=867&amp;t%5Bresize%5D%5Bwidth%5D=747&amp;t%5Bresize%5D%5Bheight%5D=404&amp;accessToken=0cc860935f6bf9a5b59a93ab1a7d5c0088ebdbb186c2b3e817c20d72d5569131 747w, https://frontimg.dk/users/drf-eb/images/21690014.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=131&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=867&amp;t%5Bresize%5D%5Bwidth%5D=1494&amp;t%5Bresize%5D%5Bheight%5D=808&amp;accessToken=a51773335877e3992a2623dfa2b0b21767c60ea2a3d461b150afce01a6ea367d 1494w" sizes="(max-width: 767px) 97.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/21690014.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=158&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=812&amp;t%5Bresize%5D%5Bwidth%5D=728&amp;t%5Bresize%5D%5Bheight%5D=369&amp;accessToken=4e92c791c1d83c4fd2e33a548400a54a438ee2f0bb1c0b746f163d5b2b6355a2 728w, https://frontimg.dk/users/drf-eb/images/21690014.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=158&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=812&amp;t%5Bresize%5D%5Bwidth%5D=1456&amp;t%5Bresize%5D%5Bheight%5D=738&amp;accessToken=ccbde1dfbd85566f3fd146c9b55f861115b762e8decdd606162d160ea0205fe5 1456w" sizes="(max-width: 769px) 728px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/21690014.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=158&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=812&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=305&amp;accessToken=ca5d3e3764375c9716e751a4553a621ff41cafe41d48800dcd2ca85d2e09e2b9" style="object-position: 51% 53%" sizes="(min-width: 769px) 600px, (max-width: 767px) 97.33vw, (min-width: 768px) 728px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/21690014.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=158&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=812&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=305&amp;accessToken=ca5d3e3764375c9716e751a4553a621ff41cafe41d48800dcd2ca85d2e09e2b9 600w, https://frontimg.dk/users/drf-eb/images/21690014.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=158&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=812&amp;t%5Bresize%5D%5Bwidth%5D=1200&amp;t%5Bresize%5D%5Bheight%5D=610&amp;accessToken=469a15cffdc3c73a6da4de086be60e9101161a288067a318b1e9f09c32fc2ea1 1200w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/ferie/stor-ny-oplevelsespark-aabner-i-danmark/8123445" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.875em;">Stor ny park</p> 
       <p style="white-space: nowrap; font-size: 12.5625em;">&aring;bner</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 7.1875em;">Stor ny park</p> 
       <p style="white-space: nowrap; font-size: 15.4375em;">&aring;bner</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 14.7vw;">Stor ny park</p> 
       <p style="white-space: nowrap; font-size: 31.6vw;">&aring;bner</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-green" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8124147" data-priority="B"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/anden-division/otte-2.-divisionsklubber-vil-have-turnering-afblaest/8124147" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/anden-division/otte-2.-divisionsklubber-vil-have-turnering-afblaest/8124147" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/18112183.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1076&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=244&amp;accessToken=bc3162137a8eb562922a944f5f93c04d81f76cbb94548ccb5c2485b611c6782f 363w, https://frontimg.dk/users/drf-eb/images/18112183.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1076&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=488&amp;accessToken=a062774b662871ba4ca58ffec102fa9615fc5b54c83279ea82595ddcdd5e5675 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/18112183.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1112&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=246&amp;accessToken=29ce409ee7b1d4f91cac11f477f376203b3cf0472802e63c59e6f8c1d64f5df9 354w, https://frontimg.dk/users/drf-eb/images/18112183.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1112&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=492&amp;accessToken=1b31e74f7102d2e3d7af22c61d4516b3940ff632fd0b3aab88a31195423c3610 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/18112183.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=770&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=139&amp;accessToken=5a0e3373f444019d4bbb114b56661382a09c6fee970deb27fbcd909961a356b1" style="object-position: 44% 18%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/18112183.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=770&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=139&amp;accessToken=5a0e3373f444019d4bbb114b56661382a09c6fee970deb27fbcd909961a356b1 290w, https://frontimg.dk/users/drf-eb/images/18112183.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=770&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=278&amp;accessToken=cb25364502577d4f49cae6124cc85705780eb8429143c4608fb9f0b9ab239414 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/anden-division/otte-2.-divisionsklubber-vil-have-turnering-afblaest/8124147" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 3.8125em;">- Afbl&aelig;s</p> 
       <p style="white-space: nowrap; font-size: 2.8125em;">turneringen</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.75em;">- Afbl&aelig;s</p> 
       <p style="white-space: nowrap; font-size: 3.5em;">turneringen</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 9.3vw;">- Afbl&aelig;s</p> 
       <p style="white-space: nowrap; font-size: 6.7vw;">turneringen</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-orange-dark" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8123867" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nationen/coronagebyr-paa-2400-kr-mette-raser-over-nordea/8123867" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nationen/coronagebyr-paa-2400-kr-mette-raser-over-nordea/8123867" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/21677734.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=73d8f591cf8a7edc1e7fe2e5b4f6bde680720f58e3f83fcf0892b946776b6794 363w, https://frontimg.dk/users/drf-eb/images/21677734.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=aff739579e41babc7aea31c01a78b2e3fa94edc04ca179ca1a702c5d3b5b58ae 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/21677734.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=164&amp;accessToken=4a437889d39e4e9223a2b7745d73ce2c5f867eb634d7b286f77cbf7e962c80d6 354w, https://frontimg.dk/users/drf-eb/images/21677734.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=328&amp;accessToken=b0c2afdf3daf92fcb40662a290865f679bb78b0cafae8b9dd60fe27b4fb2a862 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/21677734.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=770&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=139&amp;accessToken=a460fe4dce7950daff2ec690df043cddd5ed8ad28e8548c8ea9f72fdf661f4f1" style="object-position: 72% 21%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/21677734.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=770&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=139&amp;accessToken=a460fe4dce7950daff2ec690df043cddd5ed8ad28e8548c8ea9f72fdf661f4f1 290w, https://frontimg.dk/users/drf-eb/images/21677734.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=770&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=278&amp;accessToken=c02e9d440b4a6fa0ac3368abb97affd793b7c56209b14d60de09193f918ef585 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nationen/coronagebyr-paa-2400-kr-mette-raser-over-nordea/8123867" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.1875em;">Raser:</p> 
       <p style="white-space: nowrap; font-size: 2.625em;">Coronagebyr</p> 
       <p style="white-space: nowrap; font-size: 2.9375em;">p&aring; 2400 kr.</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 6.5em;">Raser:</p> 
       <p style="white-space: nowrap; font-size: 3.25em;">Coronagebyr</p> 
       <p style="white-space: nowrap; font-size: 3.625em;">p&aring; 2400 kr.</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 12.6vw;">Raser:</p> 
       <p style="white-space: nowrap; font-size: 6.3vw;">Coronagebyr</p> 
       <p style="white-space: nowrap; font-size: 7.1vw;">p&aring; 2400 kr.</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--half dre-group--2-items" data-layout="half"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-yellow" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8124250" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/politik/danskpolitik/direktoer-modsiger-stoejberg/8124250" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/politik/danskpolitik/direktoer-modsiger-stoejberg/8124250" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/21699018.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=26&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1575&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=246&amp;accessToken=1717a7f3ea21c38f78e117ca759c5d55bd9e3c26bfda95ff76c43ea04a588843 363w, https://frontimg.dk/users/drf-eb/images/21699018.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=26&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1575&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=492&amp;accessToken=7245a76b2347a64674377c66b02fec4b69a16bbc55faa504eb6c414e70662102 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/21699018.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=48&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1553&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=243&amp;accessToken=a087b7f4e067753c319de50624838183a22fb559301556869380541adb73fda2 354w, https://frontimg.dk/users/drf-eb/images/21699018.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=48&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1553&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=486&amp;accessToken=71d958b6c101fc5e27339a3f5914ef9be8b0117b4bdea124647762986738b33d 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/21699018.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=62&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1538&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=309&amp;accessToken=76eedef0d0651da7422647065924e5e6ec6bd5277312db5f7df530138ee0fbfa" style="object-position: 63% 49%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/21699018.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=62&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1538&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=309&amp;accessToken=76eedef0d0651da7422647065924e5e6ec6bd5277312db5f7df530138ee0fbfa 445w, https://frontimg.dk/users/drf-eb/images/21699018.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=62&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1538&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=618&amp;accessToken=a66889dc2070fd0af31ec1851d51c253f97438f1801f0e8fe1622aa8229dbdfc 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/politik/danskpolitik/direktoer-modsiger-stoejberg/8124250" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.6875em;">Modsiger</p> 
       <p style="white-space: nowrap; font-size: 6.25em;">St&oslash;jberg</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.5em;">Modsiger</p> 
       <p style="white-space: nowrap; font-size: 4.875em;">St&oslash;jberg</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 8.7vw;">Modsiger</p> 
       <p style="white-space: nowrap; font-size: 9.5vw;">St&oslash;jberg</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-yellow dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8123969" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/kolossal-diplomatisk-krise/8123969" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/kolossal-diplomatisk-krise/8123969" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/20682430.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=124&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=829&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=188&amp;accessToken=a922fc8f85eb94f903bb08cf2e3c4dee9d7d7d342c411adc15956e055fd17dcf 363w, https://frontimg.dk/users/drf-eb/images/20682430.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=124&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=829&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=376&amp;accessToken=ca5a4ecd5f621689582f0f510f96d9084e629eb281c241d8311b07587857dcf4 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/20682430.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=124&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=828&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=183&amp;accessToken=2db41fbace99fe8da6fb1b801049c71b451d16e57a64d36d55219b1961111825 354w, https://frontimg.dk/users/drf-eb/images/20682430.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=124&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=828&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=366&amp;accessToken=0762e81f638f459563b9844b26376d34eab563c1bf466a0a83dcc3cc696b57d0 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/20682430.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=124&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=828&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=230&amp;accessToken=b9feca00dae2936f08b3b25e66ee164140bb30e5b5c00bb30053b14974d2b8c8" style="object-position: 48% 55%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/20682430.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=124&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=828&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=230&amp;accessToken=b9feca00dae2936f08b3b25e66ee164140bb30e5b5c00bb30053b14974d2b8c8 445w, https://frontimg.dk/users/drf-eb/images/20682430.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=124&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=828&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=460&amp;accessToken=6f68745d1ea989dbcc4e18b38564d0690836deb07e553c772b19efc822a3d6e0 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/kolossal-diplomatisk-krise/8123969" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 6.25em;">Kolossal</p> 
       <p style="white-space: nowrap; font-size: 10.625em;">krise</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.875em;">Kolossal</p> 
       <p style="white-space: nowrap; font-size: 8.25em;">krise</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 9.6vw;">Kolossal</p> 
       <p style="white-space: nowrap; font-size: 16.1vw;">krise</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div>
</div><style>
  
      .advertorials .advertorial-item:first-child .card--apn {
        background: #91a34f;
      }
      .advertorials .advertorial-item:nth-child(2) .card--apn {
        background: #db5040;
      }
      .advertorials .advertorial-item:last-child .card--apn {
        background: #954839;
      }
    
  .advertorials .advertorial-item::nth-child(2) .card--apn[href*='ekstrabladet.dk'] {
    background: #84a8c4;
  }
  .advertorials .advertorial-item .card--apn[href*='ekstrabladet.dk'] {
    background: #cec4a6;
  }
</style>

<div class="advertorials margin-m--b margin-l--t margin-s--rl" id="nativeContainer8044741">
  <div class="flex flex-wrap--wrap">
    <div id="man_native_1_8044741" class="fnNative eb-position eb-position--native flex-item advertorial-item position-relative width-1of3">
      <div id="target_native_1_8044741" class="eb-position--native height-1of1  margin-s--rl"></div>
    </div>
    <div id="man_native_2_8044741" class="fnNative eb-position eb-position--native flex-item advertorial-item position-relative width-1of3">
      <div id="target_native_2_8044741" class="eb-position--native height-1of1  margin-s--rl"></div>
    </div>
    <div id="man_native_3_8044741" class="fnNative eb-position eb-position--native flex-item advertorial-item position-relative width-1of3">
      <div id="target_native_3_8044741" class="eb-position--native height-1of1  margin-s--rl"></div>
    </div>
    </div>
</div>

<script>
  if (jppolApn && jppolApn.nativeBannerContainers) {
    jppolApn.nativeBannerContainers.push({ bannerClass: 'fnNative', containerId: 'nativeContainer8044741' });
  }
</script>
<div id="front-ekstrabladet-dk-manuel-top-2" data-product="5d5a8cc11574df09cd20ecac" data-productname="ekstrabladet-dk" data-edition="5d5a8cf857cd2009c74b6378" data-editionname="manuel-top" data-decknumber="2" class="front theme-ekstrabladet">
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-yellow" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8124050" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/politik/personer-i-risikogruppe-faar-ret-til-loen-og-sygedagpenge-under-epidemi/8124050" class="dre-item__header dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/politik/personer-i-risikogruppe-faar-ret-til-loen-og-sygedagpenge-under-epidemi/8124050" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.75em;">Godt nyt til ansatte</p> 
       <p style="white-space: nowrap; font-size: 8.1875em;">i risikogruppe</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.5625em;">Godt nyt til ansatte</p> 
       <p style="white-space: nowrap; font-size: 6.5em;">i risikogruppe</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 9.2vw;">Godt nyt til ansatte</p> 
       <p style="white-space: nowrap; font-size: 13.2vw;">i risikogruppe</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--third dre-group--3-items" data-layout="third"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-black dre-item--feature-plus" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8122412" data-priority="B"> 
    <a href="https://ekstrabladet.dk/plus/ekspraesident-smidt-ud-af-bandidos/8122412" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/plus/ekspraesident-smidt-ud-af-bandidos/8122412" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/21633657.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=98&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=918&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=208&amp;accessToken=ff6df4c92b780a9a3ed98846b955f3410fa38eef31bda3d23adaab4c1cc3370a 363w, https://frontimg.dk/users/drf-eb/images/21633657.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=98&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=918&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=416&amp;accessToken=113925decb1b0dac56a298224964208426d387046775fc5f53f6199365098e4a 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/21633657.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=98&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=918&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=131&amp;accessToken=d53ecde03cc123f4d20d04de3aa52d3e4447465d46275c6a56d8d4504a1d7562 229w, https://frontimg.dk/users/drf-eb/images/21633657.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=98&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=918&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=262&amp;accessToken=63d50beb1b3036959583a56cd00ee39a5f9e56f9a47fc390cb1bfdc1c8519bcb 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/21633657.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=98&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=918&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=166&amp;accessToken=180aab94072bc2d184d65bec098ecc6152bdd18638a822b491dccfa3b0fc2587" style="object-position: 50% 30%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/21633657.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=98&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=918&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=166&amp;accessToken=180aab94072bc2d184d65bec098ecc6152bdd18638a822b491dccfa3b0fc2587 290w, https://frontimg.dk/users/drf-eb/images/21633657.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=98&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=918&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=332&amp;accessToken=f69a17ea05aa81e975715f25e1d82604fbe01060df53c5609954161e9525e606 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/plus/ekspraesident-smidt-ud-af-bandidos/8122412" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 2.375em;">Ekspr&aelig;sident</p> 
       <p style="white-space: nowrap; font-size: 3.75em;">smidt ud</p> 
       <p style="white-space: nowrap; font-size: 2em;">af jysk Bandidos</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 1.8125em;">Ekspr&aelig;sident</p> 
       <p style="white-space: nowrap; font-size: 2.875em;">smidt ud</p> 
       <p style="white-space: nowrap; font-size: 1.5em;">af jysk Bandidos</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 5.8vw;">Ekspr&aelig;sident</p> 
       <p style="white-space: nowrap; font-size: 9.1vw;">smidt ud</p> 
       <p style="white-space: nowrap; font-size: 4.8vw;">af jysk Bandidos</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-red" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8123864" data-priority="B"> 
    <a href="https://ekstrabladet.dk/flash/kongelige/udenlandskekongelige/tidligere-prinsesse-doed-31-aar-gammel/8123864" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/kongelige/udenlandskekongelige/tidligere-prinsesse-doed-31-aar-gammel/8123864" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/21700666.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1080&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=245&amp;accessToken=b638704f751942b56d071cf0229437771992260c38be7003ee30299b0664172d 363w, https://frontimg.dk/users/drf-eb/images/21700666.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1080&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=490&amp;accessToken=53303de228929b252e475e94d4750b9ac8e2a1eef7dbc1dfb7a629614c128c1e 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/21700666.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1083&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=155&amp;accessToken=27df80e471f62d4db991a6743075aa9ef759288985d748a1f082d71ef1548541 229w, https://frontimg.dk/users/drf-eb/images/21700666.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1083&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=310&amp;accessToken=bac4d4e70b79807990754ce41881211c144395184932060ee0aa3901da262431 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/21700666.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1090&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=197&amp;accessToken=50f7882480d9fe870cc48a09302a23eb5bfeacda0e8ee96a131cef6f8e082240" style="object-position: 49% 22%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/21700666.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1090&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=197&amp;accessToken=50f7882480d9fe870cc48a09302a23eb5bfeacda0e8ee96a131cef6f8e082240 290w, https://frontimg.dk/users/drf-eb/images/21700666.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1090&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=394&amp;accessToken=25a016b282494b4c072e1383c72ec095895b24da5b712a3b79324a20d84a8b94 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/kongelige/udenlandskekongelige/tidligere-prinsesse-doed-31-aar-gammel/8123864" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 3.75em;">Tidligere</p> 
       <p style="white-space: nowrap; font-size: 2.375em;">prinsesse d&oslash;d</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.875em;">Tidligere</p> 
       <p style="white-space: nowrap; font-size: 1.8125em;">prinsesse d&oslash;d</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 9.1vw;">Tidligere</p> 
       <p style="white-space: nowrap; font-size: 5.7vw;">prinsesse d&oslash;d</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-white" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8123719" data-priority="B"> 
    <a href="https://ekstrabladet.dk/112/dyr-torsdagsbar-fik-50.000-i-boeder/8123719" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/112/dyr-torsdagsbar-fik-50.000-i-boeder/8123719" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/18740547.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1045&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=261&amp;accessToken=2a9760ac5a9cca35bd1080cba84e6cc5292b60024942f4d9bff4b89abb07e92f 256w, https://frontimg.dk/users/drf-eb/images/18740547.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1045&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=522&amp;accessToken=e29115f4cad0b6b19f27253c18604b4394ed17e6015d2fc1e3da389fbe1c5861 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/18740547.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=139&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=133&amp;accessToken=473c178006134ce37816c9d072af7e1e8b7591a596f31a9b76812215af65a237 229w, https://frontimg.dk/users/drf-eb/images/18740547.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=139&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=266&amp;accessToken=3b6ad6345dd1f7d6468b8e2b0f7c3d20d8bb6c5f969bc9cf8b7d0a7b8ce24258 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/18740547.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=139&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=47e36048b59b02670949e1580331319b6b81f694f183872093f3ccc34fa60f97" style="object-position: 19% 68%" sizes="(min-width: 769px) 290px, (max-width: 767px) 33.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/18740547.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=139&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=47e36048b59b02670949e1580331319b6b81f694f183872093f3ccc34fa60f97 290w, https://frontimg.dk/users/drf-eb/images/18740547.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=139&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=928&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=cd7986df7f27f1e3430038bf2e8f5906d715acf22a290989a73a2db662f2c250 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/112/dyr-torsdagsbar-fik-50.000-i-boeder/8123719" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 3.3125em;">50.000 kr.</p> 
       <p style="white-space: nowrap; font-size: 4.6875em;">i b&oslash;der</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.5em;">50.000 kr.</p> 
       <p style="white-space: nowrap; font-size: 3.625em;">i b&oslash;der</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 11.3vw;">50.000 kr.</p> 
       <p style="white-space: nowrap; font-size: 16.4vw;">i b&oslash;der</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-yellow dre-item--feature-invertColors" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8123647" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/nyheder/politik/715.000-boligejere-faar-penge-tilbage/8123647" class="dre-item__header dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/politik/715.000-boligejere-faar-penge-tilbage/8123647" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 14.375em;">715.000</p> 
       <p style="white-space: nowrap; font-size: 11.375em;">boligejere</p> 
       <p style="white-space: nowrap; font-size: 6.625em;">f&aring;r penge tilbage</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 11.375em;">715.000</p> 
       <p style="white-space: nowrap; font-size: 9em;">boligejere</p> 
       <p style="white-space: nowrap; font-size: 5.1875em;">f&aring;r penge tilbage</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 23.3vw;">715.000</p> 
       <p style="white-space: nowrap; font-size: 18.5vw;">boligejere</p> 
       <p style="white-space: nowrap; font-size: 10.8vw;">f&aring;r penge tilbage</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--half dre-group--2-items" data-layout="half"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-green" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8123498" data-priority="B"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/italienskfodbold/zlatan-har-taget-stor-beslutning/8123498" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/italienskfodbold/zlatan-har-taget-stor-beslutning/8123498" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/21667454.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=35875ab519a161d0e5990e7d3a2c92791ea98520225e45411d687732bb7b6120 363w, https://frontimg.dk/users/drf-eb/images/21667454.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=0f4cd3d5862ad7decdbc624e7590eff8082a810dffa7a35804facf971e63142f 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/21667454.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=164&amp;accessToken=e9b9c84ea32ec4ddd0ae9fc094345727e9b0957ed347a12509d6325418c95e0d 354w, https://frontimg.dk/users/drf-eb/images/21667454.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=328&amp;accessToken=bd6b2d570a0ca66373c11ddff1a12319d25bb09aee852aa35c864f418cb6d476 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/21667454.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=20a09f69414cecdb09fb1aef6c7dedfe9b8cac400909203f472647744e2c3c02" style="object-position: 37% 32%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/21667454.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=20a09f69414cecdb09fb1aef6c7dedfe9b8cac400909203f472647744e2c3c02 445w, https://frontimg.dk/users/drf-eb/images/21667454.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=412&amp;accessToken=878d42f984c1bcf05b4edf0f1f3c3de7b41c2941c333ae87bf71683280edd473 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/italienskfodbold/zlatan-har-taget-stor-beslutning/8123498" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 12.3125em;">Stor</p> 
       <p style="white-space: nowrap; font-size: 4.9375em;">beslutning</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 9.625em;">Stor</p> 
       <p style="white-space: nowrap; font-size: 3.875em;">beslutning</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 18.9vw;">Stor</p> 
       <p style="white-space: nowrap; font-size: 7.5vw;">beslutning</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-green" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8123391" data-priority="B"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/tyskfodbold/det-har-betydet-alt/8123391" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/tyskfodbold/det-har-betydet-alt/8123391" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/18170790.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=33&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1567&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=247&amp;accessToken=cc9619135117241f6ddd016a3a5d4302bc0bf21183ee0dd046708b3cda30a559 363w, https://frontimg.dk/users/drf-eb/images/18170790.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=33&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1567&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=494&amp;accessToken=7951fad81cc22b105c9077ea740be3c591f40bc79c6e5fd3424e719109fecf35 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/18170790.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=78&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1522&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=248&amp;accessToken=cb3157c18b728b5949c2f6a7c34df814935e1fd2e93c4c1a5cb1977d5870ecfb 354w, https://frontimg.dk/users/drf-eb/images/18170790.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=78&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1522&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=496&amp;accessToken=71318f67cca0a663524f173f8e540ea0cbf34aae4a2c5a59ba9b1e5011aa95a9 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/18170790.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=80&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1521&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=312&amp;accessToken=8a3c829123c2952880094114e2ef022f18112a502d2215589f6ee4d8b8e7e523" style="object-position: 57% 25%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/18170790.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=80&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1521&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=312&amp;accessToken=8a3c829123c2952880094114e2ef022f18112a502d2215589f6ee4d8b8e7e523 445w, https://frontimg.dk/users/drf-eb/images/18170790.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=80&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1521&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=624&amp;accessToken=ac6dfa2220990cc7f4b6e208ffec0a23de971463d46a3de190ab4b8af71766fb 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/tyskfodbold/det-har-betydet-alt/8123391" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.875em;">- Det har</p> 
       <p style="white-space: nowrap; font-size: 4.75em;">betydet alt</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.5625em;">- Det har</p> 
       <p style="white-space: nowrap; font-size: 3.6875em;">betydet alt</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 8.8vw;">- Det har</p> 
       <p style="white-space: nowrap; font-size: 7.3vw;">betydet alt</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-yellow" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8123898" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/117-doer-i-sverige-i-loebet-af-et-doegn-med-coronavirus/8123898" class="dre-item__header dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/117-doer-i-sverige-i-loebet-af-et-doegn-med-coronavirus/8123898" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 6.8125em;">117 nye d&oslash;dsfald</p> 
       <p style="white-space: nowrap; font-size: 13.0625em;">i Sverige</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.375em;">117 nye d&oslash;dsfald</p> 
       <p style="white-space: nowrap; font-size: 10.375em;">i Sverige</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 11vw;">117 nye d&oslash;dsfald</p> 
       <p style="white-space: nowrap; font-size: 21.2vw;">i Sverige</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-black" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8123718" data-priority="B"> 
    <a href="https://ekstrabladet.dk/112/knaldet-af-politiet-to-gange-paa-56-minutter/8123718" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/112/knaldet-af-politiet-to-gange-paa-56-minutter/8123718" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/21665306.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=106&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=344&amp;t%5Bcrop%5D%5Bheight%5D=467&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=347&amp;accessToken=78d1c37b6107afa005a9b54b3d5751c739678caab1c7b2439b631c39445349f4 256w, https://frontimg.dk/users/drf-eb/images/21665306.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=106&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=344&amp;t%5Bcrop%5D%5Bheight%5D=467&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=694&amp;accessToken=92129e6ffa04579ac698c3d8700db34601272b7077110bcdc8398d661edd5982 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/21665306.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=662&amp;t%5Bcrop%5D%5Bheight%5D=467&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=250&amp;accessToken=dc0bbfae3051a55cc3c6d29f1ed806ee7bf72329fc0218174f9a582491347b05 354w, https://frontimg.dk/users/drf-eb/images/21665306.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=662&amp;t%5Bcrop%5D%5Bheight%5D=467&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=500&amp;accessToken=2b7c58b5864786e5c8e2a6c402b8ba30ab1f376ec87bf3d15cec76069b3d0c99 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/21665306.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=114&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=328&amp;t%5Bcrop%5D%5Bheight%5D=467&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=428&amp;accessToken=6fbfa1d08fe84be12ca6be00f43eacc51e3a29f0ca8e9e394d67fa0bf2a5e585" style="object-position: 40% 56%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/21665306.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=114&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=328&amp;t%5Bcrop%5D%5Bheight%5D=467&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=428&amp;accessToken=6fbfa1d08fe84be12ca6be00f43eacc51e3a29f0ca8e9e394d67fa0bf2a5e585 300w, https://frontimg.dk/users/drf-eb/images/21665306.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=114&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=328&amp;t%5Bcrop%5D%5Bheight%5D=467&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=856&amp;accessToken=7eb5d91adff1bd4568bfe8bfe41fb85d9c55160af8b23e930282d3c70985e786 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/112/knaldet-af-politiet-to-gange-paa-56-minutter/8123718" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 9.4375em;">Knaldet</p> 
       <p style="white-space: nowrap; font-size: 8.625em;">to gange</p> 
       <p style="white-space: nowrap; font-size: 7.125em;">p&aring; 56 min.</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.25em;">Knaldet</p> 
       <p style="white-space: nowrap; font-size: 4.8125em;">to gange</p> 
       <p style="white-space: nowrap; font-size: 4em;">p&aring; 56 min.</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 14.7vw;">Knaldet</p> 
       <p style="white-space: nowrap; font-size: 13.2vw;">to gange</p> 
       <p style="white-space: nowrap; font-size: 11vw;">p&aring; 56 min.</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-yellow dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8123806" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/112/eddies-forsvinden-efterforskes-som-drabssag/8123806" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/112/eddies-forsvinden-efterforskes-som-drabssag/8123806" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/21655430.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=212&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1048&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=260&amp;accessToken=a06521d7d395612245a30266babb983a86f919ad52d2c77e7712e0e07a0a69e4 256w, https://frontimg.dk/users/drf-eb/images/21655430.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=212&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1048&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=520&amp;accessToken=6296387a032f129ab2f949f8f63faed2c16d467bdd0b282a232aebef1fb7e6f1 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/21655430.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=100&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=832&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=184&amp;accessToken=085d3a8d25c32408cb995e8c75b2a39f0344e88c76a76b41cb31c20b9b52ecbb 354w, https://frontimg.dk/users/drf-eb/images/21655430.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=100&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=832&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=368&amp;accessToken=757f9215925f13c6ce92ded882bdab1a9e577936911291b96a35bd98355fb720 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/21655430.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=224&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1025&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=312&amp;accessToken=e314baca2632e8f59f55c28a2825f3ec209f55bdd82cd0c3eb4955445d8ce023" style="object-position: 46% 48%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/21655430.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=224&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1025&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=312&amp;accessToken=e314baca2632e8f59f55c28a2825f3ec209f55bdd82cd0c3eb4955445d8ce023 300w, https://frontimg.dk/users/drf-eb/images/21655430.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=224&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1025&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=624&amp;accessToken=58116a0526269fa2c66560f8840c0087f5904c75fdfa30ff624bddb309f59318 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/112/eddies-forsvinden-efterforskes-som-drabssag/8123806" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 4.125em;">Eddie forsvundet:</p> 
       <p style="white-space: nowrap; font-size: 5.9375em;">Efterforskes</p> 
       <p style="white-space: nowrap; font-size: 7.875em;">som drab</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.3125em;">Eddie forsvundet:</p> 
       <p style="white-space: nowrap; font-size: 3.25em;">Efterforskes</p> 
       <p style="white-space: nowrap; font-size: 4.375em;">som drab</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 6.3vw;">Eddie forsvundet:</p> 
       <p style="white-space: nowrap; font-size: 9.1vw;">Efterforskes</p> 
       <p style="white-space: nowrap; font-size: 12.2vw;">som drab</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div>
</div></div>
                                    </div>
                            </div>
                        </div>
        </div>
            </div>
        </div>

        <div class="pad-l--b fs-caption bg--black footer-container" id="fnFooterContainer">

    <div class="bg--breaking">
    <div class="footertip grid-column grid-column--xl fs-italic fw-bold pad-m--tb ta-center">
      Ved du noget? Tip Ekstra Bladet&nbsp;&nbsp;-&nbsp;
      <a href="mailto:1224@eb.dk" class="color--black ">E-mail<span class="color--eb2"> 1224@eb.dk</span></a>
          <a href="sms:1224" class="color--black divider-before">SMS til<span class="color--eb2"> 1224</span></a>
          <a href="tel:33111313" class="color--black divider-before">Tlf:<span class="color--eb2"> 33111313</span></a>
          </div>
  </div>
<div class="footerwrapper grid-column grid-column--xl">
        <div class="footernav eb-row size1of1 fs-caption">

            <div class="logo-cell eb-row-item eb-row-item--top eb-row-item--grow color--graa3">
  <a href="/" class="eblogo eblogo-79px" title="Ekstra Bladet">
    <svg viewBox="0 0 16 14" class="eblogo-79px">
      <use xlink:href="#ekstrabladet"></use>
    </svg>
  </a>
  <div class="vcard">
    <div class="adr">
      <div class="street-address">R&aring;dhuspladsen 37</div>
      <div><span class="postal-code">1785</span>&nbsp;<span class="locality">K&oslash;benhavn V</span></div>
    </div>
    Telefon: <a href="tel:33111313" class="tel color--white">33111313</a>
  </div>
</div>
<div class="nav-cell eb-row-item eb-row-item--top eb-row-item--grow">
              <div class="eb-row size1of1">
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Abonnement</b></div>
            <a href="https://ekstrabladet.dk/abonnement/" class="color--white pad-s--tb d-block">Køb abonnement</a>
                    <a href="https://ekstrabladet.dk/om_ekstra_bladet/kundeservice/5570293" class="color--white pad-s--tb d-block">Kundeservice</a>
                    <a href="https://ekstrabladet.dk/plus/faq-og-support/6945489" class="color--white pad-s--tb d-block">Ekstra Bladet+ FAQ</a>
                    <a href="https://ekstrabladet.dk/E-avis/" class="color--white pad-s--tb d-block">E-avis</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Kontakt</b></div>
            <a href="mailto:redaktionen@eb.dk" class="color--white pad-s--tb d-block">Skriv til redaktionen</a>
                    <a href="mailto:nationen@eb.dk" class="color--white pad-s--tb d-block">Skriv læserbrev</a>
                    <a href="mailto:post@eb.dk" class="color--white pad-s--tb d-block">Send pressemeddelelse</a>
                    <a href="/om_ekstra_bladet/article2185941.ece" class="color--white pad-s--tb d-block">Klag over Ekstra Bladet</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Annoncer</b></div>
            <a href="http://salg.ekstrabladet.dk" class="color--white pad-s--tb d-block">Online-annoncering</a>
                    <a href="http://salg.ekstrabladet.dk" class="color--white pad-s--tb d-block">Print-annoncering</a>
                    <a href="https://annoncer.jppol.dk/" class="color--white pad-s--tb d-block">Tast-selv-annoncer</a>
                    <a href="https://massage.side6.dk/Admin/Home/Create" class="color--white pad-s--tb d-block">Massage annoncer</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Info</b></div>
            <a href="https://ekstrabladet.dk/om_ekstra_bladet/" class="color--white pad-s--tb d-block">Om Ekstra Bladet</a>
                    <a href="/services/article1905491.ece" class="color--white pad-s--tb d-block">Ophavsret</a>
                    <a href="/services/persondata-politik/" class="color--white pad-s--tb d-block">Persondata politik</a>
                    <div class="pad-s--tb">CVR nr. 26 93 36 76</div>
                    </div>
    </div>
</div>
        </div>
    </div>
    <div class="footerwrapper grid-column grid-column--xl">
        <div class="eb-row size1of1">
            <div class="eb-row-item eb-row-item--top size1of3 colophon fs-caption">
              <div class="color--graa3 pad-s--tb">Nyhedsredaktør:<a href="mailto:ncp@eb.dk" class="color--white pad-s--rl">Nanna Cecilia Pedersen</a></div>
<div class="color--graa3 pad-s--tb">Ansv. chefredaktør:<a href="mailto:poul.madsen@eb.dk" class="color--white pad-s--rl">Poul Madsen</a><a href="https://twitter.com/pomaEB" data-lang="da"><i class="fab fa-twitter fa-lg color--twitter"></i></a></div>
<div class="color--graa3 pad-s--tb">Udgiver:<a href="http://www.jppol.dk/" class="color--white pad-s--rl">JP/Politikens Hus A/S</a></div>
</div>

            <div class="eb-row-item size2of3">

                <form action="/find/" method="get" class="p-relative">
    <input name="g" type="hidden" value="true"/>
    <input name="q" type="search" id="fnSearchField" placeholder="S&oslash;g sektion, artikel..." class="input input--footersearch size1of1" accesskey="s" />
  <button type="submit" class="btn--footersearch"><i class="fa fa-search fa-lg color--eb"></i></button>
</form>
<div class="footersocial fs-quote pad-xl--t ta-center">
    <a href="https://www.facebook.com/ekstrabladet">
        <i class="fab fa-facebook-f fa-inverse"></i>
    </a>
    <a href="https://mobile.twitter.com/ekstrabladet">
        <i class="fab fa-twitter fa-inverse"></i>
    </a>
    <a href="https://www.linkedin.com/company/163589">
        <i class="fab fa-linkedin-in fa-inverse"></i>
    </a>
    <a href="https://ekstrabladet.dk/services/article1905456.ece">
        <i class="fas fa-rss fa-inverse"></i>
    </a>
</div>
</div>
        </div>
    </div>
    </div>
<div class="svgcontainer hidden">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 256 149" id="angle_down_pro" xmlns="http://www.w3.org/2000/svg"><path d="M119.5 145.4L3.5 27.6c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 105.8 228.4 3.6c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17l-116 117.8c-4.7 4.6-12.3 4.6-17-.1z"/></symbol><symbol viewBox="0 0 149 256.1" id="angle_left_pro" xmlns="http://www.w3.org/2000/svg"><path d="M3.5 119.5l117.8-116c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L43.1 128l102.2 100.4c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L3.4 136.5c-4.6-4.7-4.6-12.3.1-17z"/></symbol><symbol viewBox="0 0 256 149" id="angle_up_pro" xmlns="http://www.w3.org/2000/svg"><path d="M136.5 3.5l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 43.1 27.6 145.3c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z"/></symbol><symbol viewBox="0 0 512 512" id="check" xmlns="http://www.w3.org/2000/svg"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"/></symbol><symbol viewBox="0 0 442.6 335.1" id="check_pro" xmlns="http://www.w3.org/2000/svg"><path d="M410.8 3.5l-280 280-99-99c-4.7-4.7-12.3-4.7-17 0L3.5 195.8c-4.7 4.7-4.7 12.3 0 17l118.8 118.8c4.7 4.7 12.3 4.7 17 0L439.1 31.8c4.7-4.7 4.7-12.3 0-17L427.8 3.5c-4.7-4.7-12.3-4.7-17 0z"/></symbol><symbol viewBox="0 0 576 448" id="credit_card" xmlns="http://www.w3.org/2000/svg"><path d="M528 0H48C21.5 0 0 21.5 0 48v352c0 26.5 21.5 48 48 48h480c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM48 32h480c8.8 0 16 7.2 16 16v48H32V48c0-8.8 7.2-16 16-16zm480 384H48c-8.8 0-16-7.2-16-16V192h512v208c0 8.8-7.2 16-16 16zm-336-84v8c0 6.6-5.4 12-12 12h-72c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h72c6.6 0 12 5.4 12 12zm192 0v8c0 6.6-5.4 12-12 12H236c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h136c6.6 0 12 5.4 12 12z"/></symbol><symbol id="eb_nyhedsbreve" viewBox="0 0 157 32" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><style>.gst0{fill:#c00d0d}.gst1{fill:#fff}.gst2{enable-background:new}</style><g id="gEB_Logoer"><path class="gst0" d="M-.4 0h35.6v28.5L17.6 32l-18-3.6V0z"/><path class="gst1" d="M9.2 18.4h1.5v7.1H9.2zM13.7 17l-2.1-3.2 1.8-1.9h-1.7l-1.8 2v-4H8.4V17h1.5v-1.4l.7-.8L12 17zM16.5 23.8v-2.4c0-.8-.9-1.3-2.3-1.3-1.8 0-2.4.5-2.5 1.7h1.4c.1-.6.3-.7 1-.7.8 0 1.1.2 1.1.8 0 .3-.1.4-.5.4-.1 0-.7 0-1.5.2-1.4.2-2 .7-2 1.7 0 .9.7 1.5 1.9 1.5.9 0 1.5-.3 2.1-1 .3.8.7 1 1.4 1 .4 0 .6-.1 1-.3v-.8h-.5c-.5 0-.6-.2-.6-.8zm-2.8.8c-.6 0-.9-.2-.9-.7s.4-.8 1.1-.8c.7-.1.7-.1 1.1-.2 0 1.1-.5 1.7-1.3 1.7zM7.8 15.6H3.3V14h3.6v-1.2H3.3v-1.7h4.1V9.9H1.7V17h6.1zM19.8 15.7c0 .9.6 1.5 1.7 1.5.4 0 .7-.1 1.3-.4v-.7h-.7c-.6 0-.7-.2-.7-.7v-2.7h1.4v-.9h-1.4v-2h-1.1v.5c-.2 1.4-.3 1.5-.7 1.5h-.9v.9h1.2l-.1 3z"/><path class="gst1" d="M16.1 16.2c-.8 0-1.1-.2-1.2-.8h-1.3c0 1.1.9 1.8 2.4 1.8 1.7 0 2.6-.7 2.6-1.7 0-.8-.6-1.3-1.3-1.5l-2-.3c-.2 0-.5-.3-.5-.6s.3-.6.8-.6c1 0 1.2.1 1.3.8h1.4v-.2c0-.8-.9-1.6-2.3-1.6-1.5 0-2.4.7-2.4 1.8 0 .7.5 1.3 1 1.4l2.1.4c.3 0 .5.2.5.5.1.4-.3.6-1.1.6zM21.6 21.1c-.5-.7-.9-1-1.8-1-1.4 0-2.4 1.1-2.4 2.7 0 1.7.9 2.8 2.3 2.8.8 0 1.2-.2 1.9-1v.8H23v-7.1h-1.4v2.8zm-1.4 3.5c-.8 0-1.2-.7-1.2-1.8 0-1 .5-1.7 1.2-1.7s1.3.7 1.3 1.7c0 1.1-.6 1.8-1.3 1.8zM6.8 21.6c.9-.2 1.5-.8 1.5-1.6 0-.9-.8-1.7-2-1.7H1.7v7.1h4.5c1.3 0 2.2-.8 2.2-1.9.1-1-.5-1.6-1.6-1.9zm-3.5-2.2h2.1c.8 0 1.1.2 1.1.8s-.3.8-1.1.8H3.3v-1.6zm2.2 4.7H3.3v-1.9h2.1c.8 0 1.2.3 1.2.9.1.8-.2 1-1.1 1zM31.8 24.1v-2.7h1.4v-1h-1.4v-1.9h-1v.4c-.3 1.5-.2 1.5-.6 1.5h-.8v1h1V24c0 1.1.6 1.7 1.6 1.7.6 0 .8 0 1.3-.3v-.8h-.7c-.6.1-.8-.1-.8-.5zM32 15.3v-2.1c0-.7-.1-.8-.4-1-.5-.4-1.2-.6-2.1-.6-1.6 0-2.2.6-2.3 1.7h1.3c.1-.6.4-.8 1-.8.7 0 1 .2 1 .8 0 .3-.1.4-.4.4l-1.5.2c-1.5.2-2.1.7-2.1 1.7 0 .9.7 1.5 2 1.5.9 0 1.5-.3 2-1 .3.8.7 1 1.3 1 .4 0 .7-.1 1.2-.4V16h-.6c-.2.2-.4 0-.4-.7zm-2.9.9c-.6 0-.8-.3-.8-.7 0-.6.3-.7 1.9-1l.5-.1c0 1.2-.5 1.8-1.6 1.8zM26.5 20c-1.6 0-2.8 1.2-2.8 2.7 0 1.7 1.1 2.8 2.8 2.8 1.6 0 2.5-.7 2.7-1.8h-1.4c-.2.6-.5.8-1.2.8-.9 0-1.5-.5-1.5-1.4h4c.2-1.8-.9-3.1-2.6-3.1zm-1.2 2.4c.1-.8.5-1.3 1.2-1.3s1.1.4 1.2 1.3h-2.4zM24.8 14.8c0-1.1.6-1.7 1.7-1.7h.6v-1.3h-.4c-.8 0-1.5.4-1.9 1.1v-1h-1.4V17h1.4v-2.2z"/></g><g class="gst2"><path d="M40.9 10h3.5l5 8.9V10h3.1v15.4h-3L44 15.7v9.7h-3.1V10zM54.9 26.3h1.3c.6 0 .7-.2.7-.5l.1-.3-3.6-11.9h3.2l2 7.2 2-7.2h3.1l-3.8 12.7c-.7 2.1-1.7 2.4-3.6 2.4H55l-.1-2.4zM64.8 9.4h3.1v5.1c.5-.7 1.3-1 3.2-1 2.9 0 3.5 1.9 3.5 4.3v7.6h-3.2v-7c0-1.4-.2-2.1-1.5-2.1-1.7 0-2 .8-2 2.5v6.5h-3.1V9.4zM75.9 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.8.8-1.9 2.4zM86.5 19.5c0-3.3.6-6.1 4-6.1 1.7 0 2.4.3 3 .8V9.4h3.2v16l-2.5.2-.2-1.1c-.7.8-1.6 1.1-3.6 1.1-3.4 0-3.9-2.8-3.9-6.1zm7.1.1c0-2.1-.2-3.2-2.1-3.2-1.6 0-1.9 1-1.9 3.2s.2 3.3 1.9 3.3c1.8 0 2.1-1.2 2.1-3.3zM97.9 24.8l1.2-2.4c.8.5 2.1.8 3.4.8.8 0 1.3-.3 1.3-.9 0-.7-.4-.8-2.2-1.5-2.1-.8-3.2-1.4-3.2-3.6 0-2.7 1.8-3.7 4.4-3.7 1.7 0 2.5.2 3.6.7l-1.2 2.6c-.7-.3-1.6-.5-2.5-.5-1 0-1.3.3-1.3.8 0 .6.4.8 2.1 1.3 2.3.8 3.4 1.5 3.4 3.8 0 2.4-1.5 3.5-4.2 3.5-2-.1-3.7-.3-4.8-.9zM108 9.4h3.1v5.1c.6-.8 1.6-1.1 3.2-1.1 3.5 0 3.9 2.9 3.9 6.1 0 3.3-.6 6.1-4 6.1-2.2 0-2.7-.4-3.4-1l-.5 1-2.2-.2-.1-16zm7.1 10.3c0-2.2-.2-3.3-1.9-3.3-1.8 0-2.1 1.1-2.1 3.3s.2 3.2 2.1 3.2c1.6 0 1.9-1.1 1.9-3.2zM119.8 13.8l2.4-.2.3 1.1c.6-.7 1.3-1.2 3.3-1.2v3c-2.7 0-2.9 1.3-2.9 3v5.8h-3.2l.1-11.5zM126.2 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.2.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.4.1-1.8.8-1.9 2.4zM136.2 13.6h3.3l2.1 7.8 2.1-7.8h3.2l-3.6 12h-3.6l-3.5-12zM147.1 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.9.8-1.9 2.4z"/></g></symbol><symbol viewBox="-5.3 193 595.2 355.9" id="ebplus_logo_hvid" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M-5.3 193h402.7v317.6l-199.2 38.3L-5.3 509V193z"/><g fill="#FFF"><path d="M103.1 396.8h16.5v78.5h-16.5zM154.5 381.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V303H94.4v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM185.4 457.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM87.1 366.9H37.4v-18.4H77v-13.7H37.4v-18.4h46.4v-13.2H19.5v78.7h68.1zM222.2 367.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V336h15.6v-10.6h-15.6v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6h13.5l-.5 31.7z"/><path d="M181.2 373.2c-9.7 0-12.5-1.9-14.1-8.3H152c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM243.2 427c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V427zm-16.5 39.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM75.6 433.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H19.5v78.5H70c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H37.4v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM358.5 460.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM361.3 363.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3h15.1c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM298.8 416.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM280 357.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/></g><g><path fill="#FFF" d="M496.1 322.3h31.6v62.5h62.2v31.6h-62.2v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/></g></symbol><symbol viewBox="0 0.9 595.2 356" id="ebplus_logo_sort" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M0 .9h402.7v317.6l-199.2 38.4L0 317V.9z"/><g fill="#FFF"><path d="M108.4 204.8h16.5v78.5h-16.5zM159.8 189.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V111H99.7v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM190.7 265.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM92.4 174.9H42.7v-18.4h39.6v-13.7H42.7v-18.4h46.4v-13.2H24.8v78.7h68.1zM227.5 175.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V144h15.6v-10.6H244v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6H228l-.5 31.7z"/><path d="M186.5 181.2c-9.7 0-12.5-1.9-14.1-8.3h-15.1c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM248.5 235c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V235zM232 274.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM80.9 241.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H24.8v78.5h50.5c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H42.7v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM363.8 268.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM366.6 171.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3H328c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM304.1 224.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM285.3 165.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/></g><g><path d="M501.4 130.3H533v62.5h62.2v31.6H533v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/></g></symbol><symbol viewBox="0 122.1 595.3 597.4" id="ebplus_sort" xmlns="http://www.w3.org/2000/svg"><path d="M237.4 122.1h120.5v238.5h237.4V481H357.9v238.5H237.4V481H0V360.5h237.4V122.1z"/></symbol><symbol viewBox="0 0 100 88" id="ekstrabladet" xmlns="http://www.w3.org/2000/svg"><path fill="#B30000" d="M0-.9h100V78l-49.5 9.5L0 77.6V-.9z"/><path fill="#FFF" d="M23 42.3H10.6v-4.5h9.8v-3.4h-9.8v-4.6h11.5v-3.3h-16v19.6h17zM39.7 46.1l-6-8.8 5-5.4h-4.8l-5.2 5.6v-11h-3.9v19.6h3.9v-3.9l2.3-2.3 3.8 6.2z"/><path fill="#FFF" d="M46.3 43.9c-2.4 0-3.1-.5-3.5-2h-3.7c0 3.1 2.5 4.9 6.7 4.9 4.7 0 7.5-1.8 7.5-4.8 0-2-1.6-3.7-3.6-4.1l-5.6-.9c-.6-.1-1.2-.7-1.2-1.4 0-.8.8-1.4 2.3-1.4 3 0 3.5.4 3.6 2h3.8v-.5c0-2.4-2.8-4.5-6.5-4.5-4.2 0-6.9 1.8-6.9 4.9 0 1.8 1.3 3.6 3 3.8l5.8 1c.8.1 1.3.5 1.3 1.2.1 1.2-.8 1.8-3 1.8zM56.5 42.6c0 2.6 1.7 4.2 4.7 4.2 1.1 0 2-.2 3.6-1v-1.9c-.7.1-1.7.1-2 .1-1.6 0-2.2-.6-2.2-1.8v-7.6h3.8V32h-3.8v-5.4h-2.9l-.1 1.2c-.6 3.8-.7 4.2-1.8 4.2h-2.5v2.6h3.4l-.2 8zM70.8 39.9c0-3.1 1.7-4.8 4.7-4.8h1.7v-3.6H76c-2.3 0-4.1 1.1-5.3 3.2V32h-3.8v14.2h4v-6.3zM91 41.5v-5.9c0-1.7-.2-2.3-1-2.8-1.3-1.1-3.4-1.6-5.8-1.6-4.3 0-6.3 1.4-6.6 4.8h3.7c.2-1.6 1-2 3-2 2.2 0 2.9.6 2.9 2.3 0 .7-.2 1-1.1 1.1l-4.1.5c-4.1.5-5.6 1.8-5.6 4.6 0 2.6 2 4.2 5.4 4.2 2.5 0 4.1-.8 5.5-2.9.8 2.2 1.8 2.9 3.7 2.9 1 0 1.8-.2 3.4-1.1v-1.8c-.8.1-1.4.1-1.7.1-1.2 0-1.7-.7-1.7-2.4zm-8 2.4c-1.4 0-2.3-.7-2.3-1.8 0-1.6.7-1.9 5.3-2.8l1.2-.2c0 3.2-1.3 4.8-4.2 4.8zM20.1 58.8c2.8-.6 4.2-2.2 4.2-4.4 0-2.6-2.4-4.7-5.5-4.7H6.1v19.5h12.5c3.7 0 6.4-2.2 6.4-5.3 0-2.7-1.6-4.2-4.9-5.1zm-9.5-6h5.9c2.3 0 3.1.6 3.1 2.3 0 1.8-.8 2.4-3.1 2.4h-5.9v-4.7zm5.9 12.9h-6v-5.3h6c2.4 0 3.5.8 3.5 2.6 0 2.1-.9 2.7-3.5 2.7zM26.9 49.8H31v19.5h-4.1zM47.4 64.9l-.1-6.9c-.1-2.3-2.5-3.6-6.6-3.6-5.1 0-6.9 1.2-7.1 4.8h3.8c.2-1.4.8-1.9 2.9-1.9 2.4 0 3.1.5 3.1 2.2 0 .7-.4 1-1.2 1.1-.2 0-1.9.1-4.1.5-3.8.5-5.4 1.8-5.4 4.6 0 2.6 1.9 4.2 5.3 4.2 2.6 0 4.1-.7 5.6-2.9.7 2 1.8 2.9 3.9 2.9 1 0 1.7-.2 2.9-.8v-2c-.5.1-.8.1-1.2.1-1.3-.1-1.8-.7-1.8-2.3zm-8 2.1c-1.7 0-2.5-.6-2.5-1.7 0-1.3 1-2 3.1-2.4 1.9-.2 1.8-.2 3.2-.6.1 3.1-1.2 4.7-3.8 4.7zM61.7 57.3c-1.3-1.9-2.8-2.8-4.9-2.8-3.8 0-6.7 3.2-6.7 7.6 0 4.8 2.5 7.8 6.6 7.8 2.3 0 3.4-.6 5.2-2.8v2.3h3.9V49.8h-4v7.5zm-4.1 9.8c-2.4 0-3.5-1.7-3.5-4.9 0-3 1.2-4.7 3.5-4.7 2.2 0 3.6 1.9 3.6 4.7 0 3-1.4 4.9-3.6 4.9zM75.5 54.6c-4.5 0-7.8 3.4-7.8 7.7 0 4.6 3.2 7.8 7.8 7.8 4.4 0 7.2-1.8 7.7-5.1h-3.8c-.5 1.6-1.3 2-3.4 2-2.8 0-4.1-1.3-4.1-4h11.3c0-5-3-8.4-7.7-8.4zM72 60.9c.2-2.3 1.3-3.5 3.4-3.5 2.2 0 3.2 1.1 3.4 3.5H72zM90.3 65.7v-7.6h4v-2.9h-4v-5.3h-2.9l-.1 1.1c-.7 4.2-.6 4.2-1.7 4.2h-2.3v2.9h3l-.1 6.9v.5c0 3.2 1.4 4.7 4.6 4.7 1.6 0 2.4-.1 3.7-.8v-2.2c-.8.1-1.7.1-2 .1-1.6-.1-2.2-.5-2.2-1.6z"/></symbol><symbol viewBox="0 0 512 384" id="envelope" xmlns="http://www.w3.org/2000/svg"><path d="M464 0H48C21.5 0 0 21.5 0 48v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM48 32h416c8.8 0 16 7.2 16 16v41.4c-21.9 18.5-53.2 44-150.6 121.3-16.9 13.4-50.2 45.7-73.4 45.3-23.2.4-56.6-31.9-73.4-45.3C85.2 133.4 53.9 107.9 32 89.4V48c0-8.8 7.2-16 16-16zm416 320H48c-8.8 0-16-7.2-16-16V131c22.8 18.7 58.8 47.6 130.7 104.7 20.5 16.4 56.7 52.5 93.3 52.3 36.4.3 72.3-35.5 93.3-52.3 71.9-57.1 107.9-86 130.7-104.7v205c0 8.8-7.2 16-16 16z"/></symbol><symbol viewBox="0 0 538.8 108" id="finans" xmlns="http://www.w3.org/2000/svg"><g fill="#231F20"><path d="M137.6 92.8l5 .9v12.6H91.3V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h51.2v12.6l-5 .9c-5.1.9-7.6 2.9-7.6 8.8v60c0 5.8 2.5 7.8 7.7 8.7M186.3 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42l35.3 66.1h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L175.6 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M286.8 106.2h-38.5V93.7l3.7-.9c5.1-1.2 7.2-4 8.9-8.8l28.7-82.2h24L341 82.5c2.2 6.3 4.4 8.9 9.7 10.2l3.4.9v12.6h-48.9V93.7l4.2-.9c5.3-1 5.6-4.7 3.7-11l-1.3-4.4h-31.6l-1.5 4.4c-1.9 6-1 9.7 4.4 11l3.8.9v12.5m-2.4-42.8h23l-10.8-35.9h-.7l-11.5 35.9zM395.2 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42L433 67.9h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L384.5 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M467.1 103l-1.3-26h14.6c.4 2.5 1.6 7.5 2.9 10 2.9 5.6 8.9 6.1 15.4 6.1 10.4 0 15.1-4.8 15.1-12.1 0-9.2-5.9-11.7-16.1-15.7l-7.9-3.2c-14.3-5.1-23.1-14-23.1-30.9 0-17.3 11.1-31.2 37.5-31.2 13.5 0 22.7 2 28.4 4l1.5 24.6h-14.5c-.7-2.6-2-6.9-5.3-10.2-2.1-2-5-3.1-11.1-3.1-8.2 0-13.5 3.2-13.5 9.4 0 6.9 4.1 10.7 13.8 14.3l8 3.1c16.5 6.1 27.4 14.6 27.4 33.2 0 19.3-13.6 32.8-40.1 32.8-12-.1-24.1-2.1-31.7-5.1M0 106.2V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h85.9l1.5 29.9H73.9l-3.4-9.2c-1.6-4.2-3.8-6.1-9.2-6.1H38.6v30.1h6.7c5.3 0 6.1-1.8 7.3-6.3l1.3-4.8h11v35.1H54l-1.3-4.8c-1.2-4.2-2-6.3-7.3-6.3h-6.7V84c0 5.9 2.5 8 7.6 8.8l5.7.9v12.6H0"/></g></symbol><symbol viewBox="0 0 512 512" id="headset" xmlns="http://www.w3.org/2000/svg"><path d="M192 208c0-17.67-14.33-32-32-32h-16c-35.35 0-64 28.65-64 64v48c0 35.35 28.65 64 64 64h16c17.67 0 32-14.33 32-32V208zm176 144c35.35 0 64-28.65 64-64v-48c0-35.35-28.65-64-64-64h-16c-17.67 0-32 14.33-32 32v112c0 17.67 14.33 32 32 32h16zM256 0C113.18 0 4.58 118.83 0 256v16c0 8.84 7.16 16 16 16h16c8.84 0 16-7.16 16-16v-16c0-114.69 93.31-208 208-208s208 93.31 208 208h-.12c.08 2.43.12 165.72.12 165.72 0 23.35-18.93 42.28-42.28 42.28H320c0-26.51-21.49-48-48-48h-32c-26.51 0-48 21.49-48 48s21.49 48 48 48h181.72c49.86 0 90.28-40.42 90.28-90.28V256C507.42 118.83 398.82 0 256 0z"/></symbol><symbol viewBox="0 0 448 512" id="lock" xmlns="http://www.w3.org/2000/svg"><path d="M400 192h-32v-46.6C368 65.8 304 .2 224.4 0 144.8-.2 80 64.5 80 144v48H48c-26.5 0-48 21.5-48 48v224c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V240c0-26.5-21.5-48-48-48zm-272-48c0-52.9 43.1-96 96-96s96 43.1 96 96v48H128v-48zm272 320H48V240h352v224z"/></symbol><symbol viewBox="0 0 63.6 81.5" id="medielogin" xmlns="http://www.w3.org/2000/svg"><path d="M0 70.7h63.3v10.9H0z"/><path d="M0 81.5l21.2-19.7v-14L0 67.5z"/><path d="M31.8 0C14.2 0 0 14.2 0 31.8c0 13.8 8.9 25.6 21.2 30v-14c-5.2-3.4-8.6-9.3-8.6-16 0-10.6 8.6-19.2 19.2-19.2S51 21.2 51 31.8c0 6.7-3.4 12.5-8.6 16v14c12.3-4.4 21.2-16.1 21.2-30C63.6 14.2 49.3 0 31.8 0z"/><path d="M63.6 81.5L42.4 61.7V47.8l21.2 19.7z"/></symbol><symbol viewBox="0 0 30 30" id="menu-bars" xmlns="http://www.w3.org/2000/svg"><path d="M0 4.3h30v4H0zM0 12.3h30v4H0zM0 20.3h30v4H0z"/></symbol><symbol viewBox="0 0 320 512" id="mobil_fone" xmlns="http://www.w3.org/2000/svg"><path d="M272 0H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h224c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM160 480c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm112-108c0 6.6-5.4 12-12 12H60c-6.6 0-12-5.4-12-12V60c0-6.6 5.4-12 12-12h200c6.6 0 12 5.4 12 12v312z"/></symbol><symbol viewBox="0 0 215 69" id="mobilepay_logo" xmlns="http://www.w3.org/2000/svg"><defs><linearGradient id="sa" x1="48.743%" x2="52.403%" y1="76.002%" y2="-.583%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".616" offset="30.2%"/><stop stop-color="#504678" stop-opacity=".283" offset="60.8%"/><stop stop-color="#504678" stop-opacity=".076" offset="85.2%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient><linearGradient id="sb" x1="13.702%" x2="57.382%" y1="66.341%" y2="41.255%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".872" offset="17.9%"/><stop stop-color="#504678" stop-opacity=".536" offset="52.6%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient><linearGradient id="sc" x1="47.724%" x2="45.261%" y1="34.971%" y2="18.375%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".332" offset="64.3%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient></defs><g fill="none"><path fill="#5A78FF" d="M25.965 68.979a5.836 5.836 0 01-5.391-3.6L.447 16.791A5.827 5.827 0 013.6 9.178L24.681.447A5.825 5.825 0 0132.293 3.6L52.42 52.19a5.827 5.827 0 01-3.153 7.61l-21.081 8.735a5.8 5.8 0 01-2.221.444zm.946-65.841c-.353 0-.703.07-1.029.207L4.8 12.076a2.689 2.689 0 00-1.455 3.514l20.127 48.591a2.693 2.693 0 003.514 1.456L48.067 56.9a2.689 2.689 0 001.455-3.514L29.395 4.8a2.694 2.694 0 00-2.484-1.662z"/><path fill="url(#sa)" opacity=".7" style="mix-blend-mode:multiply" transform="rotate(-22.5 36.157 17.024)" d="M34.589 6.612h3.137v20.824h-3.137z"/><path fill="url(#sa)" opacity=".7" style="mix-blend-mode:multiply" transform="rotate(157.5 45.122 38.67)" d="M43.554 26.884h3.137v23.572h-3.137z"/><path fill="#5A78FF" d="M44.523 35.724c-6.029 2.5-11.063 5.946-14.359 10.1L21.666 25.3a35.885 35.885 0 0114.359-10.1c6.029-2.5 12.12-3.71 17.295-3.005l8.5 20.523a35.869 35.869 0 00-17.297 3.006z"/><g opacity=".4" style="mix-blend-mode:multiply"><path fill="url(#sb)" d="M23.523 24.724c-6.029 2.5-11.063 5.946-14.359 10.1L.666 14.3A35.885 35.885 0 0115.025 4.2C21.054 1.7 27.145.49 32.32 1.195l8.5 20.523a35.869 35.869 0 00-17.297 3.006z" opacity=".9" transform="translate(21 11)"/><path fill="url(#sc)" d="M23.523 24.724c-6.029 2.5-11.063 5.946-14.359 10.1L.666 14.3A35.885 35.885 0 0115.025 4.2C21.054 1.7 27.145.49 32.32 1.195l8.5 20.523a35.869 35.869 0 00-17.297 3.006z" opacity=".7" transform="translate(21 11)"/></g><path fill="#5A78FF" d="M47.292 41.981c-6.526 0-12.5 1.261-17.13 3.835V25.064a35.885 35.885 0 0117.13-3.835c6.526 0 12.617 1.21 17.129 3.84v20.752a35.869 35.869 0 00-17.129-3.84zM80.63 42l5.28-16.69a.55.55 0 01.49-.42h2.65a.65.65 0 01.52.42l4.11 10.53c.08.21.29.23.36 0l4.08-10.53a.65.65 0 01.52-.42h2.65a.55.55 0 01.49.42L107 42a.4.4 0 01-.39.57h-3.15a.46.46 0 01-.47-.36l-3.35-10.84c-.05-.21-.29-.21-.36 0l-4 10.76a.59.59 0 01-.57.44h-1.85c-.29 0-.44-.16-.55-.44l-4.08-10.76c-.08-.21-.29-.21-.34 0l-3.43 10.84a.47.47 0 01-.49.36h-3a.39.39 0 01-.34-.57zM108 36a7 7 0 117 6.86 6.77 6.77 0 01-7-6.86zm10.4 0a3.44 3.44 0 10-3.4 3.67 3.53 3.53 0 003.38-3.67h.02zm9.76 5.49c-.26-.21-.49-.13-.49.23v.34a.49.49 0 01-.47.49h-2.44a.51.51 0 01-.49-.49V25.37a.51.51 0 01.49-.49h2.57a.49.49 0 01.47.49v4.76c0 .34.23.44.6.18a5.71 5.71 0 013.41-1.14c3.56 0 6.29 3 6.29 6.86a6.56 6.56 0 01-6.4 6.86 5.32 5.32 0 01-3.54-1.4zm6.4-5.46a3.44 3.44 0 10-6.86 0 3.48 3.48 0 003.41 3.61 3.53 3.53 0 003.45-3.64v.03zm5.69-9.93a2 2 0 114 0 2 2 0 01-4 0zm.18 16V30a.49.49 0 01.47-.49h2.57a.51.51 0 01.53.49v12.06a.51.51 0 01-.49.49h-2.61a.49.49 0 01-.47-.49v.04zm6.43-3.96V25.37a.49.49 0 01.47-.49h2.57a.51.51 0 01.49.49v12.85c0 .83.36 1.38 1.27 1.38a.49.49 0 01.49.49v2.13a.49.49 0 01-.49.47c-3.42 0-4.8-1.12-4.8-4.55zm6.25-2.06a6.76 6.76 0 1113.52.05c0 .47-.13.86-.6.86h-8.94c-.23 0-.31.13-.29.34a3 3 0 003.2 2.57 3.18 3.18 0 002.47-1.12 1 1 0 01.83-.42h2.39c.42 0 .6.29.44.7a6.85 6.85 0 01-13-3l-.02.02zm9.49-1.2c.18 0 .26-.08.23-.29a3 3 0 00-3-2.44 3.08 3.08 0 00-3 2.37c-.05.18 0 .36.21.36h5.56zm6.19 7.18V25.37a.49.49 0 01.47-.49h8.19c3.74 0 6.29 2.18 6.29 5.85 0 3.67-2.89 5.93-6.47 5.93h-4.34a.43.43 0 00-.47.49v4.91a.51.51 0 01-.49.49h-2.7a.49.49 0 01-.48-.49zm8.48-8.42a2.82 2.82 0 002.73-2.89 2.67 2.67 0 00-2.74-2.75h-4.37c-.31 0-.44.16-.44.47v4.73c0 .31.13.47.44.47l4.38-.03zM185 36a6.61 6.61 0 016.45-6.86 5.24 5.24 0 013.46 1.33c.23.21.49.18.49-.13V30c0-.26.21-.47.47-.47h2.44a.51.51 0 01.49.49v8.58c0 .65.23.94.68 1a.45.45 0 01.44.42v2.26a.44.44 0 01-.44.44c-1.72 0-2.73-.49-3.3-1.48-.16-.26-.34-.31-.6-.05a5.74 5.74 0 01-4.19 1.74A6.59 6.59 0 01185 36zm10.4 0a3.43 3.43 0 10-6.84 0 3.43 3.43 0 106.84 0zm5.73 11.13V45a.49.49 0 01.49-.47 3.65 3.65 0 003.74-2.5 1.44 1.44 0 00-.1-1l-4.78-10.82a.47.47 0 01.42-.7h2.57c.26 0 .42.21.52.47l3 6.92c.21.55.55.52.78 0l2.86-6.94c.1-.26.23-.42.49-.42h2.47a.45.45 0 01.44.62l-4.92 11.64c-1.79 4.24-3.69 5.82-7.49 5.82a.51.51 0 01-.49-.49z"/></g></symbol><symbol viewBox="0 0 260.79 260.79" id="play-icon" xmlns="http://www.w3.org/2000/svg"><circle cx="130.39" cy="130.39" r="130.39" fill="#991b1e"/><path d="M75.49 130.4V70.92A13.69 13.69 0 0196 59.06l51.53 29.74L199 118.54a13.69 13.69 0 010 23.71L147.53 172 96 201.73a13.69 13.69 0 01-20.53-11.85z" fill="#fff"/></symbol><symbol viewBox="0 0 207 183.1" id="privacy" xmlns="http://www.w3.org/2000/svg"><image width="863" height="764" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2MAAAL/CAYAAADr4h+FAAAACXBIWXMAAC4jAAAuIwF4pT92AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAHK5JREFUeNrs3fePZWX9wPGdm/tP gGCN2H8QpYkooiCglFUsqNGIGo0FNSIKKhbEghALajS2aFTQoAuIgA2xIAFbYgN3I0iTv8I5zl1k GXZn7txzT3nK5/X66Vs0sGfv3PO8n885z2zbBgAAwOhWXAIASvWFP93XPPA/v+Xg/dzTABBjANBn aPVBrAEgxgBgpAATZwCIMQDIIMCEGQBiDAABliFRBoAYA0CEiTIAxBgAxIgwUQaAGANAiIkyAMQY AMSMMFEGgBgDQIgJMgDEGADEizBBBoAYA0CIiTIAxBgAxAwxQQaAGANAhAkyAMQYAEJMkAGAGANA iIkyAMQYAEJMkAGAGANAiAkyAMQYALm75I9CrK23PU2QASDGABBiggyArExcAgCEGACMz24dAEJs YKZjAIgxAISYIAMgEx5TBABxC0ACdukAEA4jMiEDQIwBIMQEGQAJeUwRACEGAAnYmQNAiCVgOgaA yRgAiF8AErArB4AwSMiEDCCuqUsAENvn/nBf00gxABidxxQBIHEMuwoAMXk0AkAIkIEzn+5xRYBo TMYAhBgAIMYAQBwDIMYAsPAHAMQYAIhkAOrhZWEAC34y4zAPgBhMxgCEGAAgxgAA0QwgxgCwwAcA xBgAiGcA6uEFYQALezLmMA+AepmMAQAAJGC3DaBypmLlMx0DqJPJGIAQAwDEGAAgqgHEGAAW8ACA GAMAcQ1APbwQDGDhTkEc5gFQD5MxACEGAIgxAEBsA4gxACzUAQAxBgCIboB6TF0CgDp89g//aZpt 1ugAUAqTMQAoNL5dBYCyOR4XwMKcgr396fu7lwMUymQMQIgBAGIMABDjAGIMAAtxAECMAQCiHECM AWABDgCIMQAQ564CQFkchwtQoM/cYuHNxt5xqKPuAUphMgYgxAAAMQYAiHUAMQaAhTYAIMYAANEO UA8v+QJYYFMph3kA5M1kDECIAQBiDAAQ8QBiDAALagBgIJ4lB8jcp39/nxijk3cesp/7PUCGTMYA hBgAIMYAAFEPEIPHFgAsoAnC44oAeTEZAxBiAIAYAwBEPoAYA8CCGQAQYwCA2AcQYwBYKAMAYgwA EP0AZXHELYAFMkE56h4gLZMxACEGAIgxAMAmAIAYA8CCGAAQYwBA32wGAIgxAAthAECMAQBx2BQA SMORtgAWwLCbo+4BxjV1CQDGd/HN9zarq6suBAAE5jFFAGC32SaBqwAgxgAseAEAMQYAxGCzAGA8 XtQFsNCFfbzrsIdZIwAMzGQMQIgBAGIMAMiBzQMAMQZgYQsAiDEAIA6bCADD8kufAQZ20S33Nla0 AMDeTMYAgE3NNhNcBYBhOLYWwEIWtnTWoY66B+ibyRiAEAMAxBgAkCObCwBiDMDCFQAQYwBAHDYZ AMQYgAUrACDGAIA4bDYA9McxtQA9+tTNFqrE8O7DHHUP0JXJGIAQAwDEGABQApsPAN1NXQKA7i66 +T8WpgBAKyZjAMBSbEIAiDEAC1IAQIwBAHHYjABYnmNpASxEobOzDtvfmgKgJZMxACEGACRgFwtg SRfe5GhvWO/sI/wiaIA2TMYAhBgAIMYAgFLZpABox+MEABac0CuPKwIsxmQMQIgBAGIMACidTQsA MQZggQkAiDEAIA6bFwBiDMDCEgDIktOOABbwiZvuEWOwhPcecYC1BoAYAxBiIMgA8uExRQAhBgCI MQCgNjY1AMQYgAUkACDGAIA4bG4AiDEAC0cAQIwBAHHY5AB4KEfNAlgwwqgcdQ9wP5MxACEGAIgx AKB2Nj0AxBiABSIAIMYAgDhsfgA4wAPAwhAScpgHEJnJGAAAQAJ2o4DwPva7e03FIKFzn/Ew6xEg JJMxQIgBAIgxACAamyKAGAOwAAQAEGMAQBw2R4CIvDALWPgB2XCYBxDJ1CUA4oXY7HeKaTEAIC2P KQIA2bh/swRAjAFY6AEAiDEAIAKbJoAYA7DAAwAQYwBAHDZPgAgcHwtY2AHZOvcZB1irANUyGQOE GACAGAMAeJDNFKBmfukzULULbry7WeNCAADZMRkDALI221RxFQAxBmABBwAgxgCAGGyuADVyXCxg 4QYU431HHmjtAlTDZAwQYgAACdhdAqrzUUdhQ9Xe7xdBA5UwGQOEGACAGAMAmM+mC1ALY37AAg0o kscVgdKZjAFCDABAjAEALMYmDCDGACzIAADEGAAQh80YQIwBWIgBALTiFCKgaOeLMWDNB5ysCIgx ACEGCDKARXhMERBiAABiDABgOTZpADEGYMEFACDGAIA4bNYAYgzAQgsAQIwBAHHYtAFK4QhYwAIL qJKj7oHcmYwBQgwAQIwBAPTDJg4gxgAsqAAAxBgAEIfNHECMAVhIAQA8hFOGgKx95EYxBnR33pFO VgTEGIAQAwQZwDaPKQJCDABAjAEADMUmDyDGACyYAADEGAAQh80eICdeZAUslIBwHOYB5MBkDBBi AABiDABgeDZ/ADEGYGEEAIgxAIA4bAIBYgywILIgAgACcpIQkNyHb7xLjAHJfPDIh1sPAWIMEGIA ggyIwmOKgBADABBjAADjszkEiDHAwgcAQIwBAMRhkwgQY4AFDwCAGAMAiMNmETAmx7gCFjoAe3HU PTCGqUsAjOVDv727aaQYAMBuHlMEANjLbPPIVQDEGGBhAwAgxgAAYrCJBAzNy6mABQ3AvO+wZx5o vQQMwmQMAAAgATs9wKBMxYAqvstMx4ABmIwBQgwAQIwBAOTH5hIgxgALFwAAMQYAEIdNJqBvXkYF LFgA2nzHOcwD6InJGCDEAADEGABA3mw6AWIMsEABABBjAABx2HwCxBhgYQIAIMYAAOKwCQV05WhW wIIEoMt3oKPugSWZjAFCDABAjAEAlMWmFLCsqUsALOu8tQXIqssAALAUkzEAgI7OMx0DxBhg4QEA IMYAAMKwSQW05ShWwIIDoEcfcdQ9sCCTMUCIAQAkYOcGaOUDv7lHjAFs4fyjDrDGArZkMgYIMQAA MQYAUD6bV8AijNABCwuAgXhcEZjHZAwQYgAAYgwAoB42s4B5pi4BMH8hMTvK3loCAKBvJmMAAAO6 f1MLQIwBFhAAAGIMACACm1vARhy3Clg4AIzk/KMOtPYC9jAZA4QYAEACdmeAfbxfjAEM5qOmY8D/ mYwBQgwAQIwBANTNphcgxgALBAAAMQYAEIfNL2DGC6SAhQFAIg7zgNhMxgAhBgAgxgAA4rAZBmIM sBAAAGBknlOG4N7367vEGEBiFzzr4dZkEJDJGAgxAADEGABAPDbHICYjcXDjByATHleEWEzGQIgB ACDGAADislkGsUxdAgh2o79h7Ua/6joAAKRmMgYAkJHdm2ZACF4SBTd4ADJ0wdEO84DamYyBEAMA QIwBADBjEw3EGOCGDgDAADyLDAGc+ysxBlCqjz3bu2NQK5MxEGIAAIgxAADWs6kG9TL2BjdwAArg cUWoj8kYCDEAAMQYAAAbsckG9Zm6BFCfc9Zu2O7YAAB5MxkDACjEOaZjIMYAN2oAAMQYAEAYNt2g Ho5IBTdoAAr0cUfdQ/FMxkCIAQCQgB0VqMR7b7hTjAEE84mjH2EtBwUzGQMhBgCAGAMAYFE240CM AW7EAACIMQCAOGzKQbm89AluwABUwGEeUJ6pSwBles8v72waKQYAUCyPKQIAVGC2SecqgBgD3HAB ABBjAAAx2KyDsnjRE9xoAajMJ5/jMA8ogckYCDEAABKwawIFOVuMAbCgC03HIHsmYyDEAAAQYwAA 9MEmHogxwA0VAAAxBgAQh808yJsXO8GNFIDKOcwD8jR1CSBf777+zqaRYgAAVfKYIgBA5Wabe64C iDHAjRMAADEGABCDTT4QY4AbJgAAYgwAIA6bfZAXx5yCGyUAwXzqGEfdQw5MxkCIAQAgxgAAGJrN P8iDX/oMmThr9gueXQYAgDBMxgAAAjrLdAyS8/ImuCECENhFDvOAZEzGAAAAErATAomZigGQmukY pGEyBkIMAIAE7IJAQu+6/t9iDIAsXHzMI60LYWQmYyDEAAAQYwAApGCTEMZnHA1ueACwh8cVYTwm YyDEAAAQYwAApGTTEMQYuMEBACDGAACIw+YhiDFwYwMAQIwBABCHTUQYnqNLwQ0NADblqHsYjskY CDEAABKw0wEDe+cv7hBjABTt0899lDUjDMBkDIQYAABiDACA3NhcBDEGblwAAIgxAADisMkI/fMy JrhhAcDCHOYB/TEZAyEGAIAYAwAgZzYdQYyBGxQAAGIMAIA4bD5CP7yACW5MALAUh3lANyZjIMQA AEjAbgb04O0/F2MAxPTZ55mOwbJMxkCIAQAgxgAAKIlNSRBj4AYEAIAYAwAgDpuTsBwvXIIbDwD0 wmEe0M7UJYD2zlwLMSUGAEAXHlMEAKAXZ3pqBMQYuNEAACDGAAAIw6YliDFwgwEAQIwBABCHzUtY jONHYUFv+5kbCwC0ccmxjrqHeUzGQIgBACDGAACohc1MEGPgRgIAgBgDACAOm5ogxsANBACArDjh BuZ4qxgDgF583smKIMZAiAGAIIMceEwRhBgAAGIMAIBa2ewEMQZuFAAAiDEAAOKw6QkP8hIlrPPm n97uBgEAI/jicY+2DiU8kzEQYgAAiDEAACKwCQpiDNwQAAAQYwAAxGEzFDEGbgRuBAAAiDEAAOKw KUpkjhTFDQAASM5R90RkMoYQAwAAMQYAQEQ2SRFj4AsfAADEGAAAcdgsRYyBL3oAABBjAADEYdOU SBwhii94ACA7jronApMxhBgAAIgxAACwiYoYA1/oAAAgxgAAiMRmKrXzYiS+yAGArDnMg1qZjAEA ACRgl4GqmYoBQB1Mx6iRyRhCDAAAxBgAAOzLJis1mroE1OhNP7m9WfWVDQBAxkzGAAAowmyz1VWg Jl6ExBc1AFCULz3fYR7UwWQMIQYAAGIMAADms/mKGANfzAAAsDTP21KNN4oxAAjly94do3AmYwgx AAAQYwAAsBibsZTOaBdfxABA0TyuSKlMxhBiAAAgxgAAoB2bs4gx8MULAABiDACAOGzSIsbAFy4A ACzEyTMU6Q3XiTEAYF9fOd7JiogxEGIAgCCDOTymiBADAAAxBgAA3di8RYyBL1YAABBjAADEYROX Eni5kSK83hcqALCErzrMg4yZjCHEAABAjAEAQH9s6iLGwBcoAACIMQAA4rC5ixgDX5wAACDGAACI wyYvOXLUJ74wAYAwHHVPTkzGEGIAACDGAABgODZ9EWPgCxIAADEGAABx2PxFjIEvRgAAxBgAAMRh E5gcONoTX4gAQFiOuiclkzGEGAAAiDEAABiPTWHEGL4AAQAgGM/IktQZ14oxACC9r5/g3THGZzKG EAMAADEGAADjs0lMCsaxJPG66+7whQcAZOdrxz/K+pjRmIwhxAAAQIwBAEA6No0Z09QlYExnXHtH 0/iKAwAAkzEAAFhvtnnsKjAGLyjiiw0AYANfP8FhHgzLZAwhBgAAYgwAAPJgMxkxhi8yAACokOdg GdxrrxFjAEC5vnGid8cYhskYQgwAAMQYAADkxeYyQzFyxRcXAMACPK5I30zGEGIAACDGAAAgTzab 6dvUJaBvr7nm9mZ1m+8qAACYx2QMAAAWNNt0dhUQY/iCAgAAMQYAADHYfKYvjufEFxMAwBK+eeKj raXpxGQMIQYAAAmoeXrxake9AgABfcsvgqYDkzGEGAAAiDEAACiHTWm68Euf6eRVP769WW18BwEA QFsmYwAA0MFsc9pVYBleOMQXDwBAD779Akfd047JGEIMAADEGAAAlMlmNWIMXzQAACDGAAAgDpvW tOElQ3zBAAD0zGEeLMJkDCEGAABiDAAAymcTGzGGLxQAABBjAAAQh81sxBi+SAAAQIwBAEAcNrWZ x5Gb+AIBABiYo+7ZiMkYQgwAAMQYAADUxyY3YgxfGAAAkAnPrrKhV179LzEGANCz77zwMdbf7GEy hhADAAAxBgAA9bLpzXrGpPiCAAAYmccVmTEZQ4gBAIAYAwCA+tkEZ2bqEjDzirUvBN8IAAAwHpMx AABI4BWmY+F5cRBfBAAACX3XYR5hmYwBAAAkoMKDMxUDAEjPdCwmkzEhBgAAJKDAAzv9R2IMACAX l55kOhaNyZgQAwAAxBgAAMRkszweo9CAXu5dMQCAbF3mMI8wTMaEGAAAIMYAACA2m+diDD/YAACA GAMAgDhsoosx/EADAABiDAAA4rCZXj/HZvpBBgAgY466r5fJmBADAADEGAAAsJ7NdTGGH1wAAECM AQBAHDbZ6zR1CSr9gb1q7Qd21XUAAIBcmYwBAEABdm+2UxXHZPpBBQCgIJed7Kj7WpiMCTEAAECM AQAA89h8F2P4wQQAADrwvGlFXibGAADC+J53x8QYQgwAAEFGex5TFGIAAIAYAwAAFmVTXozhBxAA ABBjAAAQh835ck1dgnK99MqdTdP814UAAIACmYwBAEDhZpv0rkJ5HIXpBw4AgEp8/5SDrO8L4jHF Ar3kyl2NEgMAgLJ5TBEAACox27R3FcQYfsAAAAAxBgAAMdi8F2P4wQIAAMQYAADEYRO/DI6+LMRp fqAAAGjp8lMea72fMZMxIQYAAIgxAACgLzb1xRh+gAAAADEGAABx2NwXY/jBAQAA1nG6Ss4xdoUY AwCgH5ef6mRFMYYQAwBAkOExRSEGAACIMQAAYDA2/cUYfkAAAECMuQQAABCHzf98eIHPDwYAAAE5 zCM9kzEhBgAAiDEAAGAMhgFiDD8IAAAgxgAAgDgMBdKaugRpvfjKXY2fAAAAiMdkDAAAApsNB1yF NBxn6YMPAADbfnCKo+7H5jHFRF50xa7G84kAABCXxxQBAIDdwwJXQYz5oAMAAGIMAACIwdBAjPmA AwAAYgwAAIjD8GA8jq8c0fYdPtgAAJRhx3ZH3Q/NZEyIAQAAYgwAAMiBYYIY80EGAADEGAAAEIeh wrC8lOcDDAAAcznMYxhTl2BYSgwAANiIwh3QqaZiAABU4grTsd55Z0yIAQAAYgwAAMiRYYMY80EF AADEGAAAEIehQ7+8hNezU3xAAQCo3JUO8+iFyZgQAwAAxBgAAJA7Q4h++KXPPTn5il2NTyQAALAo kzEAAKC12TDCVRBjPogAAIAYAwAAYjCU6MaRlD6AAADQyVWnOup+GSZjQgwAABBjAABAaQwpxJgP HAAAIMYAAIA4DCvEmA8aAAAgxgAAgDgMLdpxBKUPGAAA9MpR94uZugQtQmzHWohJMQAAoAceUwQA AHq1e4iBGPOBAgAAxBgAABCCYcbWvFjngwQAAIO5arvDPDZjMibEAACABFTqljG2U4wBAEAHV20/ SHdswGRMiAEAAGIMAACojSHHxvzS502ctPaB8YkBAACGYjIGAAAM7iTTsX14kc4HBQAARvMjh3ns YTImxAAAADEGAADUzPBDjPlgAAAASXlec50XijEAABjF1d4dMxkTYgAAgBgDAABCMAzxmKIPAgAA JBT5ccXwkzEhBgAAiDEAACCUyMORaeS/+Bf8cGfTmIsBAAAJmIwBAABJzYYkYsxfOAAAwCjCnlxy 4o5dYgwAADJyzfbHhuqTkDEmxAAAQJClFu4xRSEGAACIMQAAgHUiDU8m/mIBAADEGAAAEFyUIUqY l+NO+KGpGAAAlOTaF9V9mEeIyZgQAwAAxBgAAMACah+qTPwFAgAAiDEAAIA9ah6uTPzFAQAAjK/q 00mO37FTjAEAQAWu235Qde1SbYwJMQAAEGQ5q/IxRSEGAACIMQAAgB7UNnSZ+AsCAAAQYwAAAJuq afgyrekv5vk/2Nk0qz6gAABA/kzGAACAosyGMDX8OVb8hQAAACX6yYvLPuq+iscUj5s9nuizCAAA FMRjigAAQJGOK/zpuIm/AAAAADEGAACwsJKHMxMXHgAAQIwBAAC0UuqQptijII+9/J+mYgAAwB4/ O+1xRfVNkZMxIQYAAJTOY4oAAEAVShvaTFxgAAAAMQYAALC0koY3Ky4sAABQmxIO85iWcjGfd/lt TbNNiwEAAHXwmCIAAFCd2TBHjAW5kAAAAG0U8c7Yc8UYAACwhF+c9vhsmyf7yZgQAwAAauSdMQAA oFo5D3dWXDgAAKB2OT6umO1kTIgBAAA185giAABQvRyHPVn+0udjvn9b06z6wAAAAPUyGQMAAEKY DX3EWEEXCAAAIESMAQAADCWn4c+KCwMAAERz/UvTH3WfzWRMiAEAAJFkMxk7WowBAAAjuiHxdCyL yZgQAwAAonGABwAAEFLqoVDyxxSfbSoGAAAk9KtEjyuajAEAACSQdDJmKgYAAOQgxXQs2WRMiAEA AJF5TBEAAAgvxbBoEuUPCgAAkJMk74w9S4wBAAAZ+vWI746NHmNCDAAAEGQjP6YoxAAAABLEGAAA QO7GGiJNavsDAQAAlMBkDAAAYC9jDJOmY/xBjlr7gxiLAQAAPMhkDAAAYANHDTwdWyn9DwAAADCk 3wx01P2gjyk+83u3NZ5PBAAA2JfHFAEAAOaYDZmKirGh/oUBAABqYDIGAACwhSGGTZNS/kUBAABq YjIGAACwgL6HTr0f0XiEqRgAAFCxm17Wz1H3vU7GhBgAAECCGAMAAKhdX0OoSW7/QgAAABGYjAEA ALTUxzBqJZd/EQAAgNJ0Ocxj2vUffvhaiCkxAACAdjymCAAAsKTDOzwlOEn1DwYAAIis0ztjh10m xgAAAG5+eft3x5aejAkxAACA5XlnDAAAoKNlhlUrY/2DAAAAatfmcUWTMQAAgARaT8ZMxQAAADa3 6HSs9S99VmIAAADdtZqMHWoqBgAAsKVbFpiOeWcMAAAggYUnY6ZiAAAAi9tqOmYyBgAAkMBCMWYq BgAA0K+FHlM85FIxBgAA0NbvT9/8UcUtJ2NCDAAAoH/eGQMAABjIvOHWlr/0+b+uHwAAQO/mTsYO 9ogiAADA+DEGAABAN5sNuSZt/wsAAAB0ZzIGAAAgxgAAAOqz0ZOHm5+m2HhKEQAAYCgbTsYO/u6t SgwAAGDsGAMAAKBfew+9xBgAAEACk61qDQAAgBFiDAAAgOGt7P1/eOqlJmMAAABD+fPpT9jdYSZj AAAACYgxAACA1DHmEUUAAIAEMQYAAIAYAwAAEGMAAAB098DrYWIMAAAgATEGAACQwHT9/+IoRQAA gHGYjAEAAIgxAAAAMQYAAIAYAwAAEGMAAACIMQAAADEGAACAGAMAAMjPQ37p8+qqX/sMAAAwBpMx AAAAMQYAACDGAAAAEGMAAADl+8srn7gixgAAABKZbFRoAAAAjBhjAAAAiDEAAAAxBgAAQDfrXw2b zPt/AgAAMAyTMQAAADEGAABQp72fQpws8h8CAACgXyZjAAAAYgwAAKA+Gz19OGnzHwYAAKAfJmMA AAAD2mzQNVnmvwQAAEA3JmMAAAADmTfgmnT5LwMAALCchUPrKd/5R+NyAQAALOavWwy2PKYIAAAw coi1irG/elwRAACgN60Dy+OKAAAAm1t0kOUxRQAAgJFDbGapRw9NxwAAAJYPsaVjTJABAAAsH2Iz kzH/YQAAANyvc1CZkAEAAJEtO6jqZbolyAAAABGWIMYEGQAAIMQSxZggAwAAhFiiGHvAk799qygD AACq87dXPaG3hhrsRERBBgAAiLAEMSbKAAAAIZYwxgQZAAAgwhLFmCgDAACEWMIYE2UAAED0CEsa Yw94kigDAAAy8PcRIyyLGBNlAABApADLLsaEGQAAECXCso0xYQYAANQaYMXEmDgDAABqia+iY0yc AQAApcZXVTEm0gAAQHABAAAAAAAAOfufAAMA0BNxxKLdVEgAAAAASUVORK5CYII=" transform="matrix(.24 0 0 .24 -.016 -.236)"/><g fill="#FFF"><path d="M89.7 94.9h27.6v64.5H89.7zM89.7 57.4h27.6v24.3H89.7z"/></g></symbol></svg>
</div>

        <script>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</script>
<script>
    (function(ebDataLayer) {
      //SubMenu and SectionMenu events
      var i;
      var menuClickEvent = function (el, eventAction) {
        ebDataLayer.push ({
          'event': 'GAEvent',
          'eventCategory': 'Menu',
          'eventAction': eventAction,
          'eventLabel': el.getAttribute('data-menuitem'),
          'eventValue': 0,
          'eventNint': 0
        });
      };

      //Menu foldout
      var menuFoldOutTracking = document.querySelector('.gaMenuFoldOut');
      var menuOverlayCheck = document.querySelector('#menuOverlayCheck');
      if (menuFoldOutTracking !== null) {
          menuFoldOutTracking.addEventListener('click', function () {
              menuOverlayCheck.onchange = function() {
                  if(this.checked) {
                      menuClickEvent(this, 'Klik - foldud')
                  }
              }
          })
      }

      //Submenu click
      var subMenuTracking = document.querySelectorAll('.gaSubMenu');
      if (subMenuTracking !== null) {
          for (i = 0; i < subMenuTracking.length; i++) {
              subMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - foldud')
              })
          }
      }

      //TopMenu click
      var topMenuTracking = document.querySelectorAll('.gaTopMenu');
      if (topMenuTracking !== null) {
          for (i = 0; i < topMenuTracking.length; i++) {
              topMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - hovedmenu')
              })
          }
      }

      //SectionMenu click
      var sectionMenuTracking = document.querySelectorAll('.gaSectionMenu');
      if (sectionMenuTracking !== null) {
          for (i = 0; i < sectionMenuTracking.length; i++) {
              sectionMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - undermenu')
              })
          }
      }
    }(window.ebDataLayer = window.ebDataLayer || [], window.ebTracking = window.ebTracking || {}, window));
    </script>
<script src="/assets/spacemanagement/js/dist/spacemanagement.min.js?v=5" async></script>
<!-- (C)2000-2019 Gemius SA - gemiusPrism  / new_ekstrabladet.dk/Main Page -->

  <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'cog6RsN8rxSFyjh63sHFo9Uoj53Nlltr3wk8Te4ujVP.S7';

        var pp_gemius_extraparameters = ['cp=ekstrabladet/nyheder/samfund'];
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script>
    <!-- EAE logger -->
      <script>
      ;(function eaeLogger() {
        try {
          var jsObjId = '8123969'
          var jsCtxId = '133'
          var jsPubId = '1'
          var jsMeta = ''
          var jsTitle = escape('Kolossal diplomatisk krise')
          var jsUrl = escape('https://ekstrabladet.dk/nyheder/samfund/kolossal-diplomatisk-krise/8123969')
          var jsdt = (new Date()).getTime()
          var r = Math.floor(Math.random() * 5)

          if (r === 1) {
            var img = document.createElement('img')
            img.src = 'https://eae-logger.ekstrabladet.dk/analysis-logger/Logger?clientDT=' + jsdt + '&rt=1&objId=' + jsObjId  + '&type=article&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl
            img.style.display = 'none'
            img.height = 1
            img.width = 1
            document.body.appendChild(img)
         }
       } catch(err) {
        console.error('EAE statistik fejl: '+err);
       }
      }())
      </script>
    <script>
        var _ics = _ics || [];
        _ics.push(["init", "4bc7720f61c4410cb8a3f1ff8f8ff914"]);
        (function() {
          var ics = document.createElement('script');
          ics.type = 'text/javascript';
          ics.async = true;
          ics.src = '//ics.userreport.com/launcher.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(ics, s);
        })();
      </script>
    <script src="https://sak.userreport.com/jppol/launcher.js" async id="userreport-launcher-script"></script>
    </div>
</body>
</html>
