<!DOCTYPE html>
<html lang="da">
<head>
    <meta charset="utf-8" />

<title>Mand skød og dræbte mindst ti i Canada – Ekstra Bladet</title>

<meta name="robots" content="noarchive"/>
    <meta name="robots" content="index, follow"/>
<meta name="description" content="Ifølge canadisk politi, har en bevæbnet mand dræbt mindst 10 personer. Dødstallet kan være højere" />

<meta property="fb:app_id" content="123629220366" />
<meta property="fb:pages" content="148503488544345">
<meta property="fb:pages" content="1588645341376097">
<meta property="fb:pages" content="61055003519">
<meta property="fb:pages" content="193743090960312">


<meta property="og:type" content="article" />
    <meta property="og:title" content="Mand skød og dræbte mindst ti i Canada" />
    <meta property="og:description" content="Læs mere her" />
    <meta property="og:url" content="https://ekstrabladet.dk/nyheder/samfund/mand-skoed-og-draebte-mindst-ti-i-canada/8094974" />
    <meta property="og:image" content="https://ekstrabladet.dk/svc/media/image/8094998/SOC/1587333171000/" />
    <meta property="og:image:width" content="900" />
    <meta property="og:image:height" content="2816" />
    <meta property="og:article:published_time" content="2020-04-19T20:42:43Z"/>
    <link rel="canonical" href="https://ekstrabladet.dk/nyheder/samfund/mand-skoed-og-draebte-mindst-ti-i-canada/8094974" />
<meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@ekstrabladet" />
    <meta name="twitter:creator" content="@ekstrabladet" />
    <meta name="twitter:title" content="Mand skød og dræbte mindst ti i Canada" />
    <meta name="twitter:description" content="Læs mere her" />
    <meta name="twitter:image" content="https://ekstrabladet.dk/svc/media/image/8094998/SOC/1587333171000/" />
<meta name="eb:image" content="https://ekstrabladet.dk/ritzau_new/Ritzau_billeder/kmxwem/8094998/IMAGE_ALTERNATES/relationBig_910/desktop-20200419235252" />
<meta name="eb:image-rel" content="https://ekstrabladet.dk/ritzau_new/Ritzau_billeder/kmxwem/8094998/IMAGE_ALTERNATES/relationSmall_150/desktop-20200419235252" />
<script type="application/ld+json">
      {"thumbnailUrl":["https://ekstrabladet.dk/ritzau_new/Ritzau_billeder/kmxwem/8094998/IMAGE_ALTERNATES/relationBig_300/desktop-20200419235252","https://ekstrabladet.dk/ritzau_new/Ritzau_billeder/kmxwem/8094998/IMAGE_ALTERNATES/relationSquare_300/desktop-20200419235252"],"image":{"url":"https://ekstrabladet.dk/ritzau_new/Ritzau_billeder/kmxwem/8094998/IMAGE_ALTERNATES/p910/desktop-20200419235252","height":910,"width":910,"caption":"Poliktifolk fra Canadasberedne politi taler med en mand efter en omfattende jagt på en bevæbnet mand, som i weekenden skød og dræbte mindst ti mennesker i provinsen Nova Scotia. Foto: John Morris/Reuters","@type":"ImageObject"},"headline":"Mand skød og dræbte mindst ti i Canada","articleBody":"En bevæbnet mand dræbte mindst ti personer i Canada søndag. Dødstallet kan være højere, og en politimand er blandt de dræbte, oplyser canadisk politi. Ledende politifolk bekræfter på et pressemøde, at gerningsmanden, en 51-årig mand, blev skudt af politifolk efter en biljagt. - En politimand, er blevet dræbt i provinsen Nova Scotia, rapporterer tv-selskabet CBC, som oplyser, at den 51-årige gerningsmand er dræbt. Politiet har ikke oplyst, hvordan gerningsmanden døde. Politiets talsmænd antyder, at antallet af dræbte er over ti. Gerningsmanden skød sine ofre flere forskellige steder i Nova Scotia-provinsen. Den anholdte kørte blandt andet rundt i en politibil, mens han skød mod tilfældige, hedder det. Tv-stationen oplyser, at der gik 12 timer fra de første skud til gerningsmanden blev standset. Medierne identificerer den 51-årige som Gabriel Wortman. Canadas beredne politi oplyser, at skyderiet skete ved den lille kystby Portapique, som ligger omkring 130 kilometer nord for Halifax. Canadisk politi standsede gerningsmanden omkring klokken 16.00 dansk tid. Han var mistænkt for at have kørt rundt i Nova Scotia og skudt mod flere personer over mange timer. Det skriver Reuters, der citerer flere medier. - Dette er en de af de mest meningsløse voldshandlinger i vores provins' historie, siger Nova Scotias premierminister, Stephen McNeil. Premierminister Justin Trudeau siger til journalister, at det 'er en frygtelig situation'. Masseskyderier er relativt sjældne i Canada, som har en langt mere restriktiv våbenlovgivning end USA. Massakren søndag er den værste, siden en bevæbnet mand dræbte 15 kvinder i Montreal i December 1989.","hasPart":{"isAccessibleForFree":"True","@type":"WebPageElement"},"publisher":{"name":"Ekstra Bladet","logo":{"url":"https://ekstrabladet.dk/favicon.png","@type":"ImageObject"},"@type":"Organization"},"datePublished":"2020-04-19T20:42:43Z","dateModified":"2020-04-19T20:42:43Z","articleSection":"Samfund","mainEntityOfPage":"https://ekstrabladet.dk/nyheder/samfund/mand-skoed-og-draebte-mindst-ti-i-canada/8094974","@type":"NewsArticle","@context":"https://schema.org"}</script>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous" />

<style>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</style>
<link rel="stylesheet" href="/assets/base/css/desktop.css?vers=10.773-ready" />
<script>
;(function (ebJS, jsonpCallback) {
  var ebOptions = ebJS.options = ebJS.options || {};
  ebOptions.device = 'desktop';
  ebOptions.scribbleDevice = 'desktop';
  ebOptions.arturl = 'https://ekstrabladet.dk/nyheder/samfund/mand-skoed-og-draebte-mindst-ti-i-canada/8094974';
  ebOptions.artid = '8094974';
  ebOptions.environment = 'PRODUCTION';
  ebOptions.menuid = 'fnTopnavigation';
  ebOptions.rolldownid = 'fnStickymenu';
  ebOptions.wireframeid = 'ebWireframe';
  ebOptions.ALLCOOKIESPURPOSE = 'allcookies';
  ebOptions.EBCOOKIESPURPOSE = 'allcookies';
  ebOptions.privacyManagerId = '5e45223fee49df1526985226';
  ebOptions.propertyId = 4493;
} (window.ebJS = window.ebJS || {}, window.jsonpCallback = window.jsonpCallback || {}))
/**
 * UUID
 * https://github.com/kelektiv/node-uuid
 */

var getRandomValues =
  (typeof crypto !== 'undefined' &&
    crypto.getRandomValues &&
    crypto.getRandomValues.bind(crypto)) ||
  (typeof msCrypto !== 'undefined' &&
    typeof window.msCrypto.getRandomValues === 'function' &&
    msCrypto.getRandomValues.bind(msCrypto));

function rng() {
  if (getRandomValues) {
    // WHATWG crypto RNG - http://wiki.whatwg.org/wiki/Crypto
    var rnds8 = new Uint8Array(16); // eslint-disable-line no-undef

    getRandomValues(rnds8);

    return rnds8;
  } else {
    // Math.random()-based (RNG)
    //
    // If all else fails, use Math.random().  It's fast, but is of unspecified
    // quality.
    var rnds = new Array(16);

    for (var i = 0, r; i < 16; i++) {
      if ((i & 0x03) === 0) {
        r = Math.random() * 0x100000000;
      }

      rnds[i] = (r >>> ((i & 0x03) << 3)) & 0xff;
    }

    return rnds;
  }
}

var byteToHex = [];

for (var i = 0; i < 256; ++i) {
  byteToHex[i] = (i + 0x100).toString(16).substr(1);
}

function bytesToUuid(buf, offset) {
  var i = offset || 0;
  var bth = byteToHex;
  // join used to fix memory issue caused by concatenation: https://bugs.chromium.org/p/v8/issues/detail?id=3175#c4
  return [
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]]
  ].join('');
}

function uuidv4(options, buf, offset) {
  var i = (buf && offset) || 0;

  if (typeof options === 'string') {
    buf = options === 'binary' ? new Array(16) : null;
    options = null;
  }
  options = options || {};

  var rnds = options.random || (options.rng || rng)();

  // Per 4.4, set bits for version and `clock_seq_hi_and_reserved`
  rnds[6] = (rnds[6] & 0x0f) | 0x40;
  rnds[8] = (rnds[8] & 0x3f) | 0x80;

  // Copy bytes to buffer, if provided
  if (buf) {
    for (var ii = 0; ii < 16; ++ii) {
      buf[i + ii] = rnds[ii];
    }
  }

  return buf || bytesToUuid(rnds);
};
</script>

<script src="/assets/js/dist/desktop.min.js?v3rs10ns=10.773-ready" async></script>
<script src="//ia.ekstrabladet.dk/scripts/sp.js"></script>
<script>
;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalSnowplowNamespace=p.GlobalSnowplowNamespace||[];
p.GlobalSnowplowNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//ia.ekstrabladet.dk/2.9.0/sp.js","snowplow"));

   window.snowplow('newTracker', 'cf', 'ib.ekstrabladet.dk', {
      appId: 'm-4d94b236',
      discoverRootDomain: true,
      cookieName: 'uac',
      cookieLifetime: 31536000
   });
   window.snowplow('setUserId', typeof snowplow_validator !== 'undefined' ? snowplow_validator: 'ignore_user');
   window.snowplow('trackPageView');
</script>
<link href="//ebimg.dk/ux/data/touchicons/eb_icon.png" rel="apple-touch-icon" />

<script>
          var customCMP = {
            mmsDomain: 'https://cmp.ekstrabladet.dk'
          }
        </script>
      <script src="//consent.dk/sp/jppolcmp.js?cb=10.773-ready"></script>
    <!-- Include script tag -->
    <script src="https://jppolid-track.trackprod.integration.jppol.dk/jppolid.js"></script>
    <script>
          (function() {
            // 
            window.audienceProjectLayer = window.audienceProjectLayer || [];
            function audienceProject() {
              audienceProjectLayer.push(arguments);
            }
            // 

            function getIDCookie(name) {
              var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
              return v ? v[2] : null;
            }
            window.jppolidvalue = getIDCookie('jppolid');

            // 
            var jppolid = new JppolIdentity("https://jppolid-track.trackprod.integration.jppol.dk");

            // 
            jppolid.apply(function(id) {
              window.jppolidvalue = id;
              audienceProject('sync', 'jppol', 'jpid', id);
            });
          })();
        </script>
      <script>
      function getCookie(name) {
        var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
        return v ? v[2] : null;
      }

      function setCookie(name, value, days) {
        var d = new Date();
        d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * days);
        document.cookie = name + "=" + value + ";path=/;expires=" + d.toGMTString() +";domain=" + window.location.host + ";samesite=strict;secure";
      }

      function getEbId() {
        var cookie = getCookie("_eb_id");
        if (cookie) {
          localStorage.setItem("_eb_id", cookie);
        }
        if (!localStorage.getItem("_eb_id")) {
          localStorage.setItem("_eb_id", uuidv4());
        }
        if (!cookie) {
          setCookie("_eb_id", localStorage.getItem("_eb_id"), 365);
        }
        return localStorage.getItem("_eb_id");
      }

      var ebId = getEbId();

      window.ebDataLayer = window.ebDataLayer || [];
      (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ "gtm.start": new Date().getTime(), event: "gtm.js" });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s),
          dl = l != "dataLayer" ? "&l=" + l : "";
        j.async = true;
        j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, "script", "ebDataLayer", "GTM-MFPKVB");
    </script>
  <script>
        (function(jppolAdOps) {
          jppolAdOps.adformSegments = [];
          var url =
            "//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9ybS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUxNzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo";

          var xhrFetch = new XMLHttpRequest();

          xhrFetch.addEventListener("load", function() {
            try {
              var response = JSON.parse(this.response);
              jppolAdOps.adformSegments = response;
              window.adformSegmentsDone = true;
            } catch (err) {
              console.error("adform dmp", err);
            }
          });

          xhrFetch.open("get", url);
          xhrFetch.withCredentials = true;
          xhrFetch.setRequestHeader("Content-Type", "application/json");

          xhrFetch.send();
        })((window.jppolAdOps = window.jppolAdOps || {}));
      </script>
    <script async src="https://macro.adnami.io/macro/spec/adsm.macro.077118de-db30-4439-a4c8-134f6973fa00.js"></script>
  <script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
  </script>
<script>
    var eb_segments = [];
</script><script src="/assets/prebid/jppol-prebid.min.js?v=10.773-ready"></script>
<script src="/assets/js/dist/jppolApn.desktop.min.js?ver=10.773-ready"></script>

<script>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</script>
<script src="//acdn.adnxs.com/ast/ast.js?v=10.773-ready" async></script>
    <script>
      initAppnexus();
    </script>
  </head>
<body class="desktop bg--graa6">

    <div id="manipulate_apn_topscroll" class="eb-position eb-position--topscroll">
      <div id="apn_ad_slot_topscroll" class="eb-position--topscroll"></div>
    </div>
  <div class="wireframe--desktop" id="ebWireframe">
        <div id="sitehead" class="masthead oo-line">
        <div class="oo-line">
                <div class="privacy bg--graa6 oo-right pad-s pad-m--l pad-l--r color--graa2 fs-ads" style="border-radius: 0 0 0 10px;">
  <svg viewBox="0 0 14 13" class="privacylogo-13px d-inlineblock v-align--b">
      <use xlink:href="#privacy"></use>
    </svg>
    <a href="/services/persondata-politik/" class="color--graa2 d-inlineblock v-align--b">Persondata politik</a>
  <button
          class="d-inlineblock v-align--b mar-s--l color--graa2"
          onclick="window._sp_.loadPrivacyManagerModal(4493, '5e45223fee49df1526985226')"
          style="background: transparent;border: 0;cursor: pointer; font-size: 10px;margin: 0 0 0 5px;padding: 0;">
        <i class="fas fa-cog" aria-hidden="true"></i>
        Administrér samtykke
      </button>
    </div>
</div>

            <div class="oo-line pad-m--rl pad-m--t mar-m--b">
                <div class="oo-left">
                    <a href="/" class="eblogo eblogo-106px">
                    <svg viewBox="0 0 16 14" class="eblogo-106px">
                                <use xlink:href="#ekstrabladet"></use>
                            </svg>
                        </a>
                </div>
                <div class="oo-lastUnit">
    <div class="oo-line list-above-menu">
        <div class="oo-left list-ekstracontainer fnSpaceManagement" id="spmTopbaand_left" data-spcmngm="topbaand_left" data-spcmngmtype="redaktionelt_betalt">
            <div class="horizontal-scroll--container position-relative">
  <div id="scrq4ghcRZiiollid" class="horizontal-scroll--scroll-container flex">

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/plus/krop-og-traening/saadan-tabte-kristina-19-kilo-paa-fire-maaneder/8071407" class="card card--small-media height-1of1 mar-m--r bg--black" style="width: 350px" data-trackname="section-forside-plus-latest" onclick="ebTracking.trackClick(8071407, 'section-forside-plus-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/d14m33/8090648/IMAGE_ALTERNATES/relationBig_150/dcx-79249094-20200415125704" loading="lazy" alt="" title="" height="84" width="150">

              <div class="card-icon">
                    <img src="https://ekstrabladet.dk/assets/base/svg/ebplus_icon_sort.svg">
                  </div>
                </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small></small></p>

            <h2 class="card-title fs-small">
              Sådan tabte Kristina 19 kilo på fire måneder</h2>

          </div>
        </a>
      </div>

    </div>
</div>

</div>
        <div class="oo-lastUnit fnSpaceManagement" id="spmTopbaand_right" data-spcmngm="topbaand_right" data-spcmngmtype="redaktionelt_gratis">
            <div class="horizontal-scroll--container position-relative">
  <style>
      .horizontal-scroll--nav {
        position: absolute;
        top: 50%;
        left: 5px;
        -webkit-transform: translateY(-50%);
            -ms-transform: translateY(-50%);
                transform: translateY(-50%);
        z-index: 100;
        opacity: 0;
      }
      .horizontal-scroll--nav-next {
        left: auto;
        right: 5px;
      }
      .horizontal-scroll--container:hover .horizontal-scroll--nav {
        opacity: 1;
      }

      .horizontal-scroll--scroll-container {
        overflow-x: scroll;
        overflow-y: hidden;
        scrollbar-width: none; /* Firefox hack to hide scrollbar */
        -ms-overflow-style: -ms-autohiding-scrollbar; /* IE/Edge hack to hide scrollbar */
        -ms-scroll-snap-type: x mandatory;
            scroll-snap-type: x mandatory;
      }
      .horizontal-scroll--scroll-container::-webkit-scrollbar {
        display: none; /* Chrome on Windows hack to hide scrollbar */
      }
      .horizontal-scroll--scroll-item {
        height: 84px;
        scroll-snap-align: start;
      }
    </style>
    <button class="button button--solid button--icon button--secondary horizontal-scroll--nav" onclick="scrKKnOFMxm2ollid.prev()">
      <i class="fa fa-chevron-left"></i>
    </button>
    <button class="button button--solid button--icon button--secondary horizontal-scroll--nav horizontal-scroll--nav-next" onclick="scrKKnOFMxm2ollid.next()">
      <i class="fa fa-chevron-right"></i>
    </button>
  <div id="scrKKnOFMxm2ollid" class="horizontal-scroll--scroll-container flex">

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/112/stort-omraade-spaerret-politi-massivt-til-stede/8094999" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8094999, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/4xpon3/8095002/IMAGE_ALTERNATES/relationBig_150/dcx-79274664-20200420000806" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>16 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Stort område spærret: Politi massivt til stede</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/112/mindst-10-draebt-i-skyderi-i-canada/8094991" class="card card--small-media height-1of1 mar-m--r bg--breaking" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8094991, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/pevv30/8094994/IMAGE_ALTERNATES/relationBig_150/dcx-79274538-20200419233525" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>BREAKING NEWS</small></p>

            <h2 class="card-title fs-small">
              Mindst 10 dræbt i skyderi i Canada</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/samfund/tatovoer-jeg-er-glad-for-at-faa-lov-til-at-faa-gang-i-forretningen/8093271" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8093271, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/ecm5k7/8093345/IMAGE_ALTERNATES/relationBig_150/desktop-20200417160247" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Tatovør: - Jeg er glad for at få lov til at få gang i forretningen</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/samfund/laksefeber-har-ramt-danmark/8094619" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8094619, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/4tfa1l/8094659/IMAGE_ALTERNATES/relationBig_150/dcx-79272035-20200419115020" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Laksefeber har ramt Danmark</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/flash/dkkendte/forfatteren-cecil-boedker-er-doed/8094985" class="card card--small-media height-1of1 mar-m--r bg--flash" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8094985, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/6uhx8q/6028988/IMAGE_ALTERNATES/relationBig_150/cecil-boedker" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Forfatteren Cecil Bødker er død</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/samfund/mand-skoed-og-draebte-mindst-ti-i-canada/8094974" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8094974, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/ritzau_new/Ritzau_billeder/kmxwem/8094998/IMAGE_ALTERNATES/relationBig_150/desktop-20200419235252" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Mand skød og dræbte mindst ti i Canada</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/femaarig-byder-128-kroner-for-pl-stjerne/8094740" class="card card--small-media height-1of1 mar-m--r bg--sport" style="width: 200px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8094740, 'section-forside-free-latest', 'Lists');">

          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Femårig byder 128 kroner for PL-stjerne</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/kup/goderaadom/forsikringen-daekker-ikke-hvis-dit-skur-ikke-staar-i-bbr/8094157" class="card card--small-media height-1of1 mar-m--r bg--forbrug" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8094157, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/fbroj6/8094150/IMAGE_ALTERNATES/relationBig_150/dcx-19167357-20200418133630" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Forsikringen dækker ikke, hvis dit skur ikke står i BBR</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/krigogkatastrofer/tyrkiet-er-nu-haardest-coronaramte-land-uden-for-usa-og-eu/8094953" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8094953, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/ritzau_new/Ritzau_billeder/jrhxz6/8094973/IMAGE_ALTERNATES/relationBig_150/desktop-20200419221234" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Tyrkiet er nu hårdest coronaramte land uden for USA og EU</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/sport/fodbold/dansk_fodbold/fck-profil-vinder-kaempe-fifa-turnering/8094963" class="card card--small-media height-1of1 mar-m--r bg--sport" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8094963, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/4otwvj/7989250/IMAGE_ALTERNATES/relationBig_150/dcx-77781311-20200204121000" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>2 timer siden</small></p>

            <h2 class="card-title fs-small">
              FCK-profil vinder kæmpe FIFA-turnering</h2>

          </div>
        </a>
      </div>

    </div>
</div>

<script>
  var scrKKnOFMxm2ollid = {};
  scrKKnOFMxm2ollid.element = document.getElementById('scrKKnOFMxm2ollid');
  scrKKnOFMxm2ollid.length = 10;
  scrKKnOFMxm2ollid.current = 0;
  scrKKnOFMxm2ollid.next = function () {
    if (scrKKnOFMxm2ollid.current != (scrKKnOFMxm2ollid.length - 1)) {
      scrKKnOFMxm2ollid.current ++;

      scrKKnOFMxm2ollid.element.scrollTo({
        top: 0,
        left: scrKKnOFMxm2ollid.element.children[scrKKnOFMxm2ollid.current].offsetLeft,
        behavior: 'smooth'
      });
    }
  }
  scrKKnOFMxm2ollid.prev = function () {
    if (scrKKnOFMxm2ollid.current != 0) {
      scrKKnOFMxm2ollid.current --;

      scrKKnOFMxm2ollid.element.scrollTo({
        top: 0,
        left: scrKKnOFMxm2ollid.element.children[scrKKnOFMxm2ollid.current].offsetLeft,
        behavior: 'smooth'
      });
    }
  }
  </script>
</div>
    </div>
</div>
</div>
            <div class="oo-lastUnit">
                <div class="tickerline ticker-outer-container ticker-outer-container" id="fnTicker">
        <div class="ticker-content-container ticker-content-container" id="fnTickerList">
            <a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/112/stort-omraade-spaerret-politi-massivt-til-stede/8094999">
    <span class="tickertimestamp">
          15 minutter siden</span>
      <span class="tickerheadline">
      Stort område spærret: Politi massivt til stede</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/flash/dkkendte/forfatteren-cecil-boedker-er-doed/8094985">
    <span class="tickertimestamp">
          1 time siden</span>
      <span class="tickerheadline">
      Forfatteren Cecil Bødker er død</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/nyheder/samfund/laksefeber-har-ramt-danmark/8094619">
    <span class="tickertimestamp">
          1 time siden</span>
      <span class="tickerheadline">
      Laksefeber har ramt Danmark</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/nyheder/samfund/tatovoer-jeg-er-glad-for-at-faa-lov-til-at-faa-gang-i-forretningen/8093271">
    <span class="tickertimestamp">
          1 time siden</span>
      <span class="tickerheadline">
      Tatovør: - Jeg er glad for at få lov til at få gang i forretningen</span>
</a>
<a class="ticker-item d-block  ticker-item--breaking bg--breaking" href="https://ekstrabladet.dk/112/mindst-10-draebt-i-skyderi-i-canada/8094991">
    <span class="tickertimestamp tickertimestamp-breaking fw-bold">BREAKING <span class="color--red">NEWS</span></span>
      <span class="tickerheadline">
      Mindst 10 dræbt i skyderi i Canada</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/112/stort-omraade-spaerret-politi-massivt-til-stede/8094999">
    <span class="tickertimestamp">
          15 minutter siden</span>
      <span class="tickerheadline">
      Stort område spærret: Politi massivt til stede</span>
</a>
</div>
    </div>

    <style>
        .ticker-link{color:inherit}.tickersection{font-size:14px;letter-spacing:-.02em;padding-top:1px}.tickertimestamp{border-right:1px solid #484848;color:#484848;font-size:14px;padding-right:10px}.tickerheadline{font-size:16px;font-weight:700;overflow:hidden;padding-left:10px;text-overflow:ellipsis;white-space:nowrap}.with-ekstra{background-position:0 4px;background-size:16px 16px;padding-left:22px}.ticker-outer-container{margin-top:-1px;overflow:hidden;padding:0;height:36px}.ticker-content-container{position:relative;display:block;list-style:none;margin:0;overflow:hidden;padding:0;-webkit-transition:-webkit-transform .3s ease-in;transition:-webkit-transform .3s ease-in;transition:transform .3s ease-in;transition:transform .3s ease-in,-webkit-transform .3s ease-in;-webkit-font-smoothing:subpixel-antialiased}.ticker-item{-webkit-box-align:center;-webkit-align-items:center;-ms-flex-align:center;align-items:center;color:#000;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:14px;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;letter-spacing:-.02px;line-height:18px;overflow:hidden;padding:0 20px;text-overflow:ellipsis;white-space:nowrap;height:40px}.tickertimestamp-breaking{color:#000;font-size:14px;text-transform:uppercase}
        .ticker-content-container {
            transform: translateY(-200px);
        }

        .reset-this {
            transition: none;
        }

        .ticking4 {
                    transform: translateY(-160px);
                    }
                    .ticking3 {
                    transform: translateY(-120px);
                    }
                    .ticking2 {
                    transform: translateY(-80px);
                    }
                    .ticking1 {
                    transform: translateY(-40px);
                    }
                    .ticking0 {
                    transform: translateY(-0px);
                    }</style>

    <script>
        /* WEB-INF/jsp/components/ticker/ticker.jsp */
        window.addEventListener('isEBReady', function() {
        new window.ebLib.Ticker({
            'elId': 'fnTickerList',
            'listCount': parseFloat('5')
        });
        }, false);
    </script>

            </div>
        <div id="outerHiddenDiv" class="outerHiddenDiv"><div id="innerHiddenDiv" class="innerHiddenDiv"></div></div>
<div id="fnSticker" class="stickybackground">
    <div class="topnav topnav-text stickyarea stickybackground fnTopnavigation eb-row" id="fnTopnavigation">
        <style>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</style>
    <a href="/" class="pad-m--l oo-left fixed-menu--show">
    <svg viewBox="0 0 40 35" class="eblogo-40px">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ekstrabladet"></use>
    </svg>
</a>

<input type="checkbox" id="menuOverlayCheck" class="menu-overlay--check" data-menuitem="Foldud" />

<div class="mainnav nav eb-row">
    <label for="menuOverlayCheck" class="nav-item nav-menu-opener gaMenuFoldOut">
        <span class="menu--openclose">
            <i class="fas fa-bars menu--open"></i>
            <i class="far fa-times-circle color--eb menu--close"></i>
        </span>
        <span class="pad-s--l">
            Menu
        </span>
    </label>

    <span class="nav-item color--nyheder" id="fn_118_nyheder_parent">
      <a href="https://ekstrabladet.dk/nyheder/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Nyheder" >
        Nyheder</a>
  </span>
<span class="nav-item color--sport" id="fn_142_sport_parent">
      <a href="https://ekstrabladet.dk/sport/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Sport" >
        Sport</a>
  </span>
<span class="nav-item color--flash" id="fn_414_flash_parent">
      <a href="https://ekstrabladet.dk/flash/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="flash!" >
        flash!</a>
  </span>
<span class="nav-item color--black" id="fn_68_black_parent">
      <a href="https://ekstrabladet.dk/tv/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="TV" >
        TV</a>
  </span>
<span class="nav-item color--black" id="fn_2341_black_parent">
      <a href="https://ekstrabladet.dk/plus/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Ekstra Bladet+" >
        Ekstra Bladet+</a>
  </span>
<span class="nav-item color--sex-samliv" id="fn_572_sex-samliv_parent">
      <a href="https://ekstrabladet.dk/side9/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Side 9" >
        Side 9</a>
  </span>
</div><!-- lastUnit -->

<div class="mar-l--auto eb-row fs-caption">
            <a
                    href="https://ekstrabladet.dk/payflow/paper/when/?ebicp=1479893331"
                    class="fnTopMenuClick pad-m--rl menu-hover--inherit nav-subscriptionmenu nav-subscriptionmenu--campaign fnTopMenuClick gaTopMenu"
                    data-menuitem="Abb-knap-menu-avistilbud"
                    >
                    <span>Avistilbud</span>
                </a>
            <span class="fnTopMenuClick pad-m--rl color--eb">
        <a
            href="/abonnement"
            class="color--black menu-hover--inherit nav-subscriptionmenu fnTopMenuClick gaTopMenu"
            id="fn_subscriptionMenu_parent"
            data-flyoutdir="right"
            data-menuitem="Abb-knap-menu"
            >
            Køb abonnement<span class="flyout-container fnFlyoutContainer flyout--right" id="fn_subscriptionMenu">
            </span>
        </a>
    </span>
<div class="fnTopMenuClick nav-item nav-item--right">
                <a href="/medielogin/login?returnTo=" class="color--bruger logged-in" id="fn_user_loggedIn_parent">
  <span class="user-item color--black hover-inherit">
    <span class="medielogin-logo medielogin-logo--icon v-align--m">
      <svg viewBox="0 0 61 72">
        <use xlink:href="#medielogin"></use>
      </svg>
    </span>
    <span class="pad-s--l">Log ind</span>
  </span>
</a>
</div>
            <div class="color--bruger nav-item--right">
                <label for="menuOverlayCheck" class="color--black menu-hover--inherit pad-m--rl nav-item--search eb-row">
                    <span class="mar-s--r"><i class="fas fa-search"></i></span>
                    <span class="menu--open">S&oslash;g</span>
                </label>
            </div>
        </div>

    </div><!-- fnTopnavigation -->
</div><!-- fnSticker -->

<div class="menu--overlay menu-overlay--expand" id="menuOverlay">
    <div class="eb-column grid-column grid-column--l" id="menuContainer">

        <div class="mar-l--t">
            <form action="/find/" method="get" class="eb-row">
                <input name="g" type="hidden" value="true"/>
                <div class="border--menusearch mar-m--r pad-m--l">
                    <i class="fas fa-search fs-showmore mar-m--rl"></i>
                    <input name="q" class="input input--menusearch input-border--none search--width" id="fnMainsearchinput" type="search" placeholder="S&oslash;g p&aring; ekstrabladet.dk" accesskey="s" />
                </div>
                <input class="btn--menusearch" type="submit" value="S&oslash;g" />
            </form>
        </div>

        <div class="eb-column eb-row--itemstretch eb-row--wrap mar-l--t mar-l--rl menuHeight" style='height: 450px'>

            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_118_nyheder_parent">
                    <span class="color--black">
                              <span class="color--nyheder eb-column" id="fnFlyfrom_fn_118_nyheder">
                                      <a href="https://ekstrabladet.dk/nyheder/" class="fs-bodytext color--nyheder menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Nyheder">
                                          <span>Nyheder</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/112/" title="112" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="112">
                                              <span>112</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/samfund/" title="Samfund" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Samfund">
                                              <span>Samfund</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/politik/" title="Politik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Politik">
                                              <span>Politik</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/terror/" title="Terror" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Terror">
                                              <span>Terror</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/" title="Krig og katastrofer" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Krig og katastrofer">
                                              <span>Krig og katastrofer</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/vrangen/" title="Verden på vrangen" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Verden på vrangen">
                                              <span>Verden på vrangen</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/videnskab_og_teknik/" title="Videnskab og teknik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Videnskab og teknik">
                                              <span>Videnskab og teknik</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_2077_nyheder2_parent">
                    <a href="https://ekstrabladet.dk/opinionen/" class="fs-bodytext color--nyheder2 menu-hover--border menu-hover--inherit" >
                                <span>Opinionen</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_128_nyheder_parent">
                    <a href="https://ekstrabladet.dk/nyheder/lederen/" class="fs-bodytext color--nyheder menu-hover--border menu-hover--inherit" >
                                <span>Leder</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_512_nationen_parent">
                    <span class="color--black">
                              <span class="color--nationen eb-column" id="fnFlyfrom_fn_512_nationen">
                                      <a href="https://ekstrabladet.dk/nationen/" class="fs-bodytext color--nationen menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="nationen!">
                                          <span>nationen!</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/nationen/1849/" title="1849" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="1849">
                                              <span>1849</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/services/send-os-dit-tip-paa-1224/4741421" title="1224 - Tip os!" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="1224 - Tip os!">
                                              <span>1224 - Tip os!</span>
                                          </a>
                                      <a href="mailto:nationen@eb.dk" title="Skriv læserbrev" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Skriv læserbrev">
                                              <span>Skriv læserbrev</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_142_sport_parent">
                    <span class="color--black">
                              <span class="color--sport eb-column" id="fnFlyfrom_fn_142_sport">
                                      <a href="https://ekstrabladet.dk/sport/" class="fs-bodytext color--sport menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sport">
                                          <span>Sport</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/sport/kampe/" title="Live" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Live">
                                              <span>Live</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/ligaer/" title="Stillinger" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Stillinger">
                                              <span>Stillinger</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/fodbold/" title="Fodbold" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Fodbold">
                                              <span>Fodbold</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/anden-division/" title="2. division" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="2. division">
                                              <span>2. division</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/haandbold/" title="Håndbold" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Håndbold">
                                              <span>Håndbold</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/formel_1/" title="Formel 1" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Formel 1">
                                              <span>Formel 1</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/cykling/" title="Cykling" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Cykling">
                                              <span>Cykling</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/tennis/" title="Tennis" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Tennis">
                                              <span>Tennis</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/boksning/" title="Boksning" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Boksning">
                                              <span>Boksning</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/" title="Anden sport" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Anden sport">
                                              <span>Anden sport</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/motorsport/" title="Motorsport" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Motorsport">
                                              <span>Motorsport</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/betting/trav/" title="Trav" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Trav">
                                              <span>Trav</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_414_flash_parent">
                    <span class="color--black">
                              <span class="color--flash eb-column" id="fnFlyfrom_fn_414_flash">
                                      <a href="https://ekstrabladet.dk/flash/" class="fs-bodytext color--flash menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="flash!">
                                          <span>flash!</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/flash/dkkendte/" title="Danske kendte" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Danske kendte">
                                              <span>Danske kendte</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/udlandkendte/" title="Internationalt kendte" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Internationalt kendte">
                                              <span>Internationalt kendte</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/kongelige/" title="Kongelige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Kongelige">
                                              <span>Kongelige</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/musik/" title="Musik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Musik">
                                              <span>Musik</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/filmogtv/" title="Film, tv og radio" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Film, tv og radio">
                                              <span>Film, tv og radio</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/kultur/" title="Event & Kultur" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Event & Kultur">
                                              <span>Event & Kultur</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/anmeldelser/" title="Anmeldelser" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Anmeldelser">
                                              <span>Anmeldelser</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/filmmagasinet/" title="Filmmagasinet" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Filmmagasinet">
                                              <span>Filmmagasinet</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_565_sex-samliv_parent">
                    <span class="color--black">
                              <span class="color--sex-samliv eb-column" id="fnFlyfrom_fn_565_sex-samliv">
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/" class="fs-bodytext color--sex-samliv menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sex og samliv">
                                          <span>Sex og samliv</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/sexperterne/" title="Sexperterne" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sexperterne">
                                              <span>Sexperterne</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/kys-og-kaerlighed/" title="Kys og kærlighed" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Kys og kærlighed">
                                              <span>Kys og kærlighed</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/massageescort/" title="Massage og Escort" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Massage og Escort">
                                              <span>Massage og Escort</span>
                                          </a>
                                      <a href="https://www.sinful.dk" title="Sexshop" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sexshop">
                                              <span>Sexshop</span>
                                          </a>
                                      <a href="https://side6.dk" title="Side6.dk" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side6.dk">
                                              <span>Side6.dk</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_2341_black_parent">
                    <span class="color--black">
                              <span class="color--black eb-column" id="fnFlyfrom_fn_2341_black">
                                      <a href="https://ekstrabladet.dk/plus/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Ekstra Bladet+">
                                          <span>Ekstra Bladet+</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/plus/side9/" title="Side 9" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9">
                                              <span>Side 9</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/tv/play/" title="+Play" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="+Play">
                                              <span>+Play</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/magasiner/" title="Magasiner" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Magasiner">
                                              <span>Magasiner</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/e-avis/" title="E-avis" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="E-avis">
                                              <span>E-avis</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/faq-og-support/6945489" title="FAQ" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="FAQ">
                                              <span>FAQ</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_572_sex-samliv_parent">
                    <span class="color--black">
                              <span class="color--sex-samliv eb-column" id="fnFlyfrom_fn_572_sex-samliv">
                                      <a href="https://ekstrabladet.dk/side9/" class="fs-bodytext color--sex-samliv menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9">
                                          <span>Side 9</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/side9/side9artikler/bliv-side-9-pige-i-ekstra-bladet/4050800" title="Bliv Side 9 pige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Bliv Side 9 pige">
                                              <span>Bliv Side 9 pige</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/side9/" title="Side 9+" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9+">
                                              <span>Side 9+</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/side9/side9artikler/" title="Seneste Side 9 nyt" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Seneste Side 9 nyt">
                                              <span>Seneste Side 9 nyt</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/side9/maanedens/" title="Månedens Side 9-pige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Månedens Side 9-pige">
                                              <span>Månedens Side 9-pige</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_457_forbrug_parent">
                    <span class="color--black">
                              <span class="color--forbrug eb-column" id="fnFlyfrom_fn_457_forbrug">
                                      <a href="https://ekstrabladet.dk/kup/" class="fs-bodytext color--forbrug menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Forbrug">
                                          <span>Forbrug</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/kup/dinepenge/" title="Dine penge" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Dine penge">
                                              <span>Dine penge</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/sundhed/" title="Sundhed" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sundhed">
                                              <span>Sundhed</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/fodevarer/" title="Fødevarer" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Fødevarer">
                                              <span>Fødevarer</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/vin/" title="Vin" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Vin">
                                              <span>Vin</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/elektronik/" title="Elektronik & spil" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Elektronik & spil">
                                              <span>Elektronik & spil</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/ferie/" title="Ferie" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Ferie">
                                              <span>Ferie</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/biler/" title="Biler" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Biler">
                                              <span>Biler</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/Haandvaerkeren/" title="Håndværkeren" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Håndværkeren">
                                              <span>Håndværkeren</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_563_black_parent">
                    <a href="https://ekstrabladet.dk/ingemann/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit" >
                                <span>Ingemann</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_1290_black_parent">
                    <a href="https://ekstrabladet.dk/E-avis/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit" >
                                <span>E-avis</span>
                            </a>
                        </div>
            </div>

        <div class="eb-row eb-row--wrap eb-row--center nav-item--last">
            <a href="https://ekstrabladet.dk/horoskoper/" class="color--black menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Horoskoper">
                    <span>Horoskoper</span>
                </a>
            <a href="https://ekstrabladet.dk/konkurrencer/" class="color--black menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Konkurrencer">
                    <span>Konkurrencer</span>
                </a>
            <a href="https://rabatkoder.ekstrabladet.dk" class="color--default menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Rabatkoder">
                    <span>Rabatkoder</span>
                </a>
            </div>

        <div class="eb-row eb-row--center pad-xl--t pad-l--b mar-xl--t fs-caption">
            <div class="eb-row eb-row--center">
                <a href="https://ekstrabladetbillet.safeticket.dk/events" class="color--default menu-hover--border nav-item gaSubMenu"  data-menuitem="Events">
                        <span>Events</span>
                    </a>
                <a href="https://ekstrabladet.dk/services/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Services">
                        <span>Services</span>
                    </a>
                <a href="https://ekstrabladet.dk/skole_forside/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Ekstra Bladet Skole">
                        <span>Ekstra Bladet Skole</span>
                    </a>
                <a href="https://ekstrabladet.dk/om_ekstra_bladet/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Om Ekstra Bladet">
                        <span>Om Ekstra Bladet</span>
                    </a>
                </div>
            <div class="eb-row color--eb2">
                <a href="https://www.facebook.com/ekstrabladet" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-facebook-f"></i></a>
                <a href="https://mobile.twitter.com/ekstrabladet" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-twitter"></i></a>
                <a href="https://www.linkedin.com/company/163589" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-linkedin-in"></i></a>
                <a href="https://ekstrabladet.dk/services/article1905456.ece" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fas fa-rss"></i></a>
            </div>
        </div>

    </div>
</div>
<div id="fnSubWrapper" class="subnavline topnav-text nav">
      <span class="sub-item-container" id="fnContainMenu">
        <a
            href="https://ekstrabladet.dk/nyheder/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Nyheder"
            >Nyheder</a
          >
        <a
            href="https://ekstrabladet.dk/112/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="112"
            >112</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/samfund/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem selected"
            data-menuitem="Samfund"
            >Samfund</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/politik/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Politik"
            >Politik</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/terror/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Terror"
            >Terror</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Krig & katastrofer"
            >Krig & katastrofer</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/videnskab_og_teknik/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Videnskab & teknik"
            >Videnskab & teknik</a
          >
        <a
            href="https://ekstrabladet.dk/vrangen/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Verden på vrangen"
            >Verden på vrangen</a
          >
        </span>

      <div
            class="nav-item sub-item sub-item--more trans-trigger--mh fnMoreArea p-relative"
            id="fnMenuOpener_fnSubMore"
          >
            flere
            <div class="flyout-container flyout flyout-submenu trans--mh">
              <div class="bg--black" id="fnMyFlyouts"></div>
            </div> </div
          ><!-- fnMoreArea -->
        </div>
  </div>
    <div>

            <div class="eb-wallpaper ebWallpaper" id="wallpaperBackground"></div>
<div class="sitecontent--desktop grid-column grid-column--xl" id="ebArticleWrapper">

                <style>
    .eb-followtransition {
        transition: top .25s;
    }
</style>
<div class="side-column side-column--left" id="ebSidecolumn_left">
        <div id="fnFollowWrapper_followleft" class="eb-followwrapper" style="z-index:9999;">
            <div id="manipulate_apn_followleft" class="eb-position eb-position--followleft eb-position--follow eb-position--followleft">
          <div id="apn_ad_slot_followleft4899386" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_followleft4899386');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_followleft4899386');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_followleft4899386');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </div>

        </div>
<style>
    .eb-followtransition {
        transition: top .25s;
    }
</style>
<div class="side-column side-column--right" id="ebSidecolumn_right">
        <div id="fnFollowWrapper_follow" class="eb-followwrapper" style="z-index:9998;">
            <div id="manipulate_apn_follow" class="eb-position eb-position--follow eb-position--follow">
          <div id="apn_ad_slot_follow2376268" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_follow2376268');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_follow2376268');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_follow2376268');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </div>

        </div>
<div id="manipulate_apn_monster" class="eb-position eb-position--monster">
          <div id="apn_ad_slot_monster1252327" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_monster1252327');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_monster1252327');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_monster1252327');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <div class="article-wrapper oo-lastUnit bg--white pad-m--t">
                    <article id="fnContentArea">
    <div class="article-top">
        <aside class="article-breadcrumb eb-row eb-row--between bg--graa6 color--graa2">
            <div class="eb-row-item pad-s-tb">
                <div class="color--graa2 fs-timestamp">
    <a href="https://ekstrabladet.dk/nyheder/" class="color--graa2 d-inline-block mar-s--r">Nyheder</a>
      <i class="fas fa-angle-right mar-s--r"></i>
      <a href="https://ekstrabladet.dk/nyheder/samfund/" class="color--graa2 d-inline-block mar-s--r">Samfund</a>
      </div>
</div>
        </aside>
        <div id="manipulate_apn_sponsor1sektions" class="eb-position eb-position--sponsor1sektions">
          <div id="apn_ad_slot_sponsor1sektions4216859" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_sponsor1sektions4216859');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_sponsor1sektions4216859');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_sponsor1sektions4216859');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <header class="article-header bg--nyheder">
            <div class="eb-row article-timestamp">
                    <span class="eb-row-item eb-row-item--grow time  article-timestamp--top">
    Søndag  d. 19. apr. 2020 - kl. 22:42<span class="updated d-block">Opdateret søndag  d. 19. apr. 2020 - kl. 23:36</span>
    </span>
<span class="eb-row-item">
                      </span>
                </div>
            <!-- article_default -->
            <h1 class="art-title">
                Mand skød og dræbte mindst ti i Canada</h1>
            <h2 class="art-subtitle">Ifølge canadisk politi, har en bevæbnet mand dræbt mindst 10 personer. Dødstallet kan være højere</h2>
        </header>

        <figure class="figure image-container">
    <img loading="lazy" src="/ritzau_new/Ritzau_billeder/kmxwem/8094998/IMAGE_ALTERNATES/relationBig_910/desktop-20200419235252" alt="Poliktifolk fra Canadasberedne politi taler med en mand efter en omfattende jagt på en bevæbnet mand, som i weekenden skød og dræbte mindst ti mennesker i provinsen Nova Scotia. Foto: John Morris/Reuters" class="figure-image" height="512" width="910"/>

        <figcaption class="figure-caption fs-caption pad-m--rl pad-s--tb">
                Poliktifolk fra Canadasberedne politi taler med en mand efter en omfattende jagt på en bevæbnet mand, som i weekenden skød og dræbte mindst ti mennesker i provinsen Nova Scotia. Foto: John Morris/Reuters</figcaption>
    </figure>
</div>

    <div id="manipulate_apn_artikelbannerstor" class="eb-position eb-position--artikelbannerstor mar-l--tb">
          <div id="apn_ad_slot_artikelbannerstor4189097" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_artikelbannerstor4189097');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_artikelbannerstor4189097');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_artikelbannerstor4189097');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <aside class="pad-l--t pad-xl--b byline-center-fs ta-center">
    <span class="byline-text--by">Af: </span>
    <a href="mailto:netnyheder@eb.dk">/ritzau/Reuters</a>
                </aside>
<div class="article-bodytext" id="fnBodytextTracking">
    <p>En bevæbnet mand dræbte mindst ti personer i Canada søndag. Dødstallet kan være højere, og en politimand er blandt de dræbte, oplyser canadisk politi.</p><p>Ledende politifolk bekræfter på et pressemøde, at gerningsmanden, en 51-årig mand, blev skudt af politifolk efter en biljagt. </p><p>- En politimand, er blevet dræbt i provinsen Nova Scotia, rapporterer tv-selskabet CBC, som oplyser, at den 51-årige gerningsmand er dræbt.</p><p> Politiet har ikke oplyst, hvordan gerningsmanden døde.</p><p>Politiets talsmænd antyder, at antallet af dræbte er over ti. Gerningsmanden skød sine ofre flere forskellige steder i Nova Scotia-provinsen.</p><p>Den anholdte kørte blandt andet rundt i en politibil, mens han skød mod tilfældige, hedder det. Tv-stationen oplyser, at der gik 12 timer fra de første skud til gerningsmanden blev standset.</p><p>Medierne identificerer den 51-årige som Gabriel Wortman.</p><p>Canadas beredne politi oplyser, at skyderiet skete ved den lille kystby Portapique, som ligger omkring 130 kilometer nord for Halifax.</p><p>Canadisk politi standsede gerningsmanden omkring klokken 16.00 dansk tid. Han var mistænkt for at have kørt rundt i Nova Scotia og skudt mod flere personer over mange timer. Det skriver Reuters, der citerer flere medier.</p><p>- Dette er en de af de mest meningsløse voldshandlinger i vores provins' historie, siger Nova Scotias premierminister, Stephen McNeil. </p><p>Premierminister Justin Trudeau siger til journalister, at det 'er en frygtelig situation'.</p><p>Masseskyderier er relativt sjældne i Canada, som har en langt mere restriktiv våbenlovgivning end USA. Massakren søndag er den værste, siden en bevæbnet mand dræbte 15 kvinder i Montreal i December 1989. </p></div>
</article>

<div class="grid-column grid-column--s">
  </div>
<div id="manipulate_apn_mega1" class="eb-position eb-position--mega1 fnManHeight mar-l--tb">
          <div id="apn_ad_slot_mega14189098" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_mega14189098');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_mega14189098');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_mega14189098');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <div class="bg--graa6 pad-l"></div>

<div class="grid-column grid-column--xl mar-m--tb">
                <div class="section-area section-area--article section-area--fullwidth">
                                    <div class="eb-row eb-row--top">
                                    <div class="eb-row-item eb-row-item--grow" style="width: auto;">
                                            <div id="front-ekstrabladet-dk-manuel-top-1" data-product="5d5a8cc11574df09cd20ecac" data-productname="ekstrabladet-dk" data-edition="5d5a8cf857cd2009c74b6378" data-editionname="manuel-top" data-decknumber="1" class="front theme-ekstrabladet">
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--skin dre-item--skin-yellow dre-item--header dre-item--header-1224-black" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8094999" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/112/stort-omraade-spaerret-politi-massivt-til-stede/8094999" class="dre-item__header dre-item__header--skin-1224-black dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/112/stort-omraade-spaerret-politi-massivt-til-stede/8094999" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/19635763.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=229&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=484&amp;t%5Bresize%5D%5Bwidth%5D=747&amp;t%5Bresize%5D%5Bheight%5D=226&amp;accessToken=15c4fc822025511dd84a5495139b0cf7e641620f9933fccab476fdffff1e3bb8 747w, https://frontimg.dk/users/drf-eb/images/19635763.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=229&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=484&amp;t%5Bresize%5D%5Bwidth%5D=1494&amp;t%5Bresize%5D%5Bheight%5D=452&amp;accessToken=27e9a08f2578f9f133680e780b3d57bdc1b8b5a51019a7321d5276520064d657 1494w" sizes="(max-width: 767px) 97.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/19635763.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=100&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=728&amp;t%5Bresize%5D%5Bheight%5D=338&amp;accessToken=d5b510aef349055ed1d63bbdc92d7804aca8945df80f621324f89b72d3abe63a 728w, https://frontimg.dk/users/drf-eb/images/19635763.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=100&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=1456&amp;t%5Bresize%5D%5Bheight%5D=676&amp;accessToken=98815eab72e2460940b1083106cfc02480dd8569340f071de6f325892261a3b1 1456w" sizes="(max-width: 769px) 728px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/19635763.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=100&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=910&amp;t%5Bresize%5D%5Bheight%5D=422&amp;accessToken=0be5a34cfb4a1d7b911b3034598151e282a82b30029742d32f090f86f59dd232" style="object-position: 54% 52%" sizes="(min-width: 769px) 910px, (max-width: 767px) 97.33vw, (min-width: 768px) 728px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/19635763.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=100&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=910&amp;t%5Bresize%5D%5Bheight%5D=422&amp;accessToken=0be5a34cfb4a1d7b911b3034598151e282a82b30029742d32f090f86f59dd232 910w, https://frontimg.dk/users/drf-eb/images/19635763.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=100&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=1820&amp;t%5Bresize%5D%5Bheight%5D=844&amp;accessToken=1342fcc415067c88ed3cb12a99acc3e3c13cda1bb6b867ded83995dc6aef2d59 1820w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/112/stort-omraade-spaerret-politi-massivt-til-stede/8094999" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 4.9375em;">Stort omr&aring;de sp&aelig;rret:</p> 
       <p style="white-space: nowrap; font-size: 4.9375em;">Politi massivt til stede</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.9375em;">Stort omr&aring;de sp&aelig;rret:</p> 
       <p style="white-space: nowrap; font-size: 3.875em;">Politi massivt til stede</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 8vw;">Stort omr&aring;de sp&aelig;rret:</p> 
       <p style="white-space: nowrap; font-size: 8vw;">Politi massivt til stede</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-yellow dre-item--header dre-item--header-breaking" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8094991" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/112/mindst-10-draebt-i-skyderi-i-canada/8094991" class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/112/mindst-10-draebt-i-skyderi-i-canada/8094991" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 6.8125em;">Mindst 10 dr&aelig;bt</p> 
       <p style="white-space: nowrap; font-size: 6.3125em;">i skyderi i Canada</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.4375em;">Mindst 10 dr&aelig;bt</p> 
       <p style="white-space: nowrap; font-size: 5em;">i skyderi i Canada</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 11vw;">Mindst 10 dr&aelig;bt</p> 
       <p style="white-space: nowrap; font-size: 10.1vw;">i skyderi i Canada</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-red" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8094985" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/forfatter-cecil-boedker-er-doed-natten-til-soendag/8094985" class="dre-item__header dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/dkkendte/forfatter-cecil-boedker-er-doed-natten-til-soendag/8094985" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 8.8125em;">Cecil B&oslash;dker</p> 
       <p style="white-space: nowrap; font-size: 17.5625em;">er d&oslash;d</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 7em;">Cecil B&oslash;dker</p> 
       <p style="white-space: nowrap; font-size: 13.9375em;">er d&oslash;d</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 14.3vw;">Cecil B&oslash;dker</p> 
       <p style="white-space: nowrap; font-size: 28.5vw;">er d&oslash;d</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--main-others dre-group--3-items" data-layout="main-others"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--skin dre-item--skin-blue" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8094959" data-priority="A"> 
    <a href="https://ekstrabladet.dk/kup/charlotte-vred-restauratoer-kraever-17.000-kr.-for-aflyst-konfirmation/8094959" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/kup/charlotte-vred-restauratoer-kraever-17.000-kr.-for-aflyst-konfirmation/8094959" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/19633636.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=138&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1265&amp;t%5Bcrop%5D%5Bheight%5D=715&amp;t%5Bresize%5D%5Bwidth%5D=747&amp;t%5Bresize%5D%5Bheight%5D=422&amp;accessToken=3e3e9abe296f7df522922d2b605f7aa12c73279a05c86801f5418ab3d0b6c374 747w, https://frontimg.dk/users/drf-eb/images/19633636.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=138&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1265&amp;t%5Bcrop%5D%5Bheight%5D=715&amp;t%5Bresize%5D%5Bwidth%5D=1494&amp;t%5Bresize%5D%5Bheight%5D=844&amp;accessToken=ca13117548b72d42afa06d203714b4220d11058fb946063abf5919d4e732a5f6 1494w" sizes="(max-width: 767px) 97.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/19633636.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1543&amp;t%5Bcrop%5D%5Bheight%5D=715&amp;t%5Bresize%5D%5Bwidth%5D=728&amp;t%5Bresize%5D%5Bheight%5D=338&amp;accessToken=6de4e5180b63a5936f0501b52109530e3d4ca862823e73297e80feb1d3b64d66 728w, https://frontimg.dk/users/drf-eb/images/19633636.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1543&amp;t%5Bcrop%5D%5Bheight%5D=715&amp;t%5Bresize%5D%5Bwidth%5D=1456&amp;t%5Bresize%5D%5Bheight%5D=676&amp;accessToken=49b91297bf49b17a0477d36b8116b2b15bca226989434408956def1fbf301dce 1456w" sizes="(max-width: 769px) 728px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/19633636.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1543&amp;t%5Bcrop%5D%5Bheight%5D=715&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=278&amp;accessToken=0793fe4252b2ce2bf2354241855b4fda7f6f968dd9da7d645cfa445b6355c3a2" style="object-position: 48% 44%" sizes="(min-width: 769px) 600px, (max-width: 767px) 97.33vw, (min-width: 768px) 728px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/19633636.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1543&amp;t%5Bcrop%5D%5Bheight%5D=715&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=278&amp;accessToken=0793fe4252b2ce2bf2354241855b4fda7f6f968dd9da7d645cfa445b6355c3a2 600w, https://frontimg.dk/users/drf-eb/images/19633636.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1543&amp;t%5Bcrop%5D%5Bheight%5D=715&amp;t%5Bresize%5D%5Bwidth%5D=1200&amp;t%5Bresize%5D%5Bheight%5D=556&amp;accessToken=12ebd6607c24706f3a8f4ec501901a7e18b32875b5c2e56db387ea59ae094685 1200w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/kup/charlotte-vred-restauratoer-kraever-17.000-kr.-for-aflyst-konfirmation/8094959" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 6.0625em;">Restaurat&oslash;r</p> 
       <p style="white-space: nowrap; font-size: 5.1875em;">kr&aelig;ver 17.000</p> 
       <p style="white-space: nowrap; font-size: 7.875em;">for aflyst</p> 
       <p style="white-space: nowrap; font-size: 5.5625em;">konfirmation</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 7.4375em;">Restaurat&oslash;r</p> 
       <p style="white-space: nowrap; font-size: 6.375em;">kr&aelig;ver 17.000</p> 
       <p style="white-space: nowrap; font-size: 9.625em;">for aflyst</p> 
       <p style="white-space: nowrap; font-size: 6.8125em;">konfirmation</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 15.2vw;">Restaurat&oslash;r</p> 
       <p style="white-space: nowrap; font-size: 13vw;">kr&aelig;ver 17.000</p> 
       <p style="white-space: nowrap; font-size: 19.8vw;">for aflyst</p> 
       <p style="white-space: nowrap; font-size: 13.9vw;">konfirmation</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-orange-dark" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8093598" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nationen/tog-en-god-beslutning-saa-eksploderede-salget/8093598" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nationen/tog-en-god-beslutning-saa-eksploderede-salget/8093598" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/19633438.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1353&amp;t%5Bcrop%5D%5Bheight%5D=734&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=197&amp;accessToken=9019ef507ee8866dbe3a4cfc4c62c0ea17c0b5b1b2dad5fb4a9ee50d8c253a16 363w, https://frontimg.dk/users/drf-eb/images/19633438.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1353&amp;t%5Bcrop%5D%5Bheight%5D=734&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=394&amp;accessToken=1a4b8811188245d01e2048be30e44ac27f91739cd58bf77220c16bf28d5abdcc 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/19633438.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1326&amp;t%5Bcrop%5D%5Bheight%5D=734&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=196&amp;accessToken=3f6630752d27d143ac1f9abc6d6268db75e5a3fece2e388492ec5546602419ef 354w, https://frontimg.dk/users/drf-eb/images/19633438.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1326&amp;t%5Bcrop%5D%5Bheight%5D=734&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=392&amp;accessToken=70f8efedd3e7d3315d67f7d4a10d1403f473cf1402fffa954bbad4e4e3e84bf8 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/19633438.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1319&amp;t%5Bcrop%5D%5Bheight%5D=734&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=161&amp;accessToken=56f8371c60bff21722ee648a3c7c19a0e47dea643abfde1c548f432968b693e3" style="object-position: 30% 28%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/19633438.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1319&amp;t%5Bcrop%5D%5Bheight%5D=734&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=161&amp;accessToken=56f8371c60bff21722ee648a3c7c19a0e47dea643abfde1c548f432968b693e3 290w, https://frontimg.dk/users/drf-eb/images/19633438.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1319&amp;t%5Bcrop%5D%5Bheight%5D=734&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=322&amp;accessToken=671cd236c8c1fef011b4aaa3c4466cba878b9c132ef864d1ab8a761924ff318d 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nationen/tog-en-god-beslutning-saa-eksploderede-salget/8093598" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 1.4375em;">Tog en god beslutning:</p> 
       <p style="white-space: nowrap; font-size: 1.9375em;">S&aring; eksploderede</p> 
       <p style="white-space: nowrap; font-size: 5.4375em;">salget</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 1.8125em;">Tog en god beslutning:</p> 
       <p style="white-space: nowrap; font-size: 2.4375em;">S&aring; eksploderede</p> 
       <p style="white-space: nowrap; font-size: 6.75em;">salget</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 3.5vw;">Tog en god beslutning:</p> 
       <p style="white-space: nowrap; font-size: 4.8vw;">S&aring; eksploderede</p> 
       <p style="white-space: nowrap; font-size: 13.2vw;">salget</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-white" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8093271" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/tatovoer-jeg-er-glad-for-at-faa-lov-til-at-faa-gang-i-forretningen/8093271" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/tatovoer-jeg-er-glad-for-at-faa-lov-til-at-faa-gang-i-forretningen/8093271" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/19635780.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=140&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=28df2ae0dcc9100e0bbbc01ac311921e6c04253685461a68f9a61e90917c4a68 363w, https://frontimg.dk/users/drf-eb/images/19635780.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=140&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=97d725bbcf3d817183220a27c1e39cb05c732733b8224e2cfcfbefccfe77a02f 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/19635780.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=139&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=164&amp;accessToken=6397adbf6ea8cbafd7b0862eb2a7a02ad8005b7c47829893b04a53a274fd087e 354w, https://frontimg.dk/users/drf-eb/images/19635780.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=139&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=328&amp;accessToken=b5a0ae2e4e11a2db1ea6d4ccc392bcb703f903a7646fcfdc38dabdd9bc411606 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/19635780.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=886&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=160&amp;accessToken=c625d6e0da101c9ba7208fd73b6c62aab3a6fe559bdb2f8c6172d1884188d2af" style="object-position: 27% 39%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/19635780.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=886&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=160&amp;accessToken=c625d6e0da101c9ba7208fd73b6c62aab3a6fe559bdb2f8c6172d1884188d2af 290w, https://frontimg.dk/users/drf-eb/images/19635780.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=886&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=320&amp;accessToken=c552c1cae6e3417b9ed567d5f37c006a8df22da05aa67f421366a300c1d16410 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/tatovoer-jeg-er-glad-for-at-faa-lov-til-at-faa-gang-i-forretningen/8093271" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 2.625em;">- Jeg er glad</p> 
       <p style="white-space: nowrap; font-size: 2.8125em;">for at f&aring; lov</p> 
       <p style="white-space: nowrap; font-size: 2.375em;">til at f&aring; gang i</p> 
       <p style="white-space: nowrap; font-size: 2.625em;">forretningen</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.25em;">- Jeg er glad</p> 
       <p style="white-space: nowrap; font-size: 3.5625em;">for at f&aring; lov</p> 
       <p style="white-space: nowrap; font-size: 2.9375em;">til at f&aring; gang i</p> 
       <p style="white-space: nowrap; font-size: 3.25em;">forretningen</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 6.3vw;">- Jeg er glad</p> 
       <p style="white-space: nowrap; font-size: 6.9vw;">for at f&aring; lov</p> 
       <p style="white-space: nowrap; font-size: 5.8vw;">til at f&aring; gang i</p> 
       <p style="white-space: nowrap; font-size: 6.3vw;">forretningen</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-green" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8094740" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/5-aarig-byder-128-kroner-for-pl-stjerne/8094740" class="dre-item__header dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/5-aarig-byder-128-kroner-for-pl-stjerne/8094740" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 7.8125em;">Fem&aring;rig byder</p> 
       <p style="white-space: nowrap; font-size: 10.5625em;">128 kroner</p> 
       <p style="white-space: nowrap; font-size: 7.9375em;">for PL-stjerne</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 6.1875em;">Fem&aring;rig byder</p> 
       <p style="white-space: nowrap; font-size: 8.375em;">128 kroner</p> 
       <p style="white-space: nowrap; font-size: 6.3125em;">for PL-stjerne</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 12.7vw;">Fem&aring;rig byder</p> 
       <p style="white-space: nowrap; font-size: 17.2vw;">128 kroner</p> 
       <p style="white-space: nowrap; font-size: 12.9vw;">for PL-stjerne</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--half dre-group--2-items" data-layout="half"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-black" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8094619" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/laksefeber-har-ramt-danmark/8094619" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/laksefeber-har-ramt-danmark/8094619" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/19635775.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=278&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=d606a0141ab1d882fcb604caab0238c9d32743463e0a955024c3089bb88495ca 363w, https://frontimg.dk/users/drf-eb/images/19635775.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=278&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=5efd826b8ca5465c50013c57d668166c69042dc23dcba2f2e1682428dbb68a6f 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/19635775.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=277&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=164&amp;accessToken=0aefefb97beab82c562f44c791ab8118973fc886b0f0fef414b4881e7d860986 354w, https://frontimg.dk/users/drf-eb/images/19635775.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=277&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=328&amp;accessToken=57bfaadd4871872ea4f69bb9af9c8eb9e371f7775b349671bec281a10ff19150 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/19635775.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=278&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=f3f72a2f3bf3a7e7f1c4f4668cc683d333b06da9a20b8aea2aa514a78efd2b44" style="object-position: 64% 61%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/19635775.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=278&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=f3f72a2f3bf3a7e7f1c4f4668cc683d333b06da9a20b8aea2aa514a78efd2b44 445w, https://frontimg.dk/users/drf-eb/images/19635775.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=278&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=412&amp;accessToken=2f8603da176bfeb22dedca10f7798f33d55c8b2ecb5eb02335bfcf9a19cb5ab4 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/laksefeber-har-ramt-danmark/8094619" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 4.6875em;">Laksefeber</p> 
       <p style="white-space: nowrap; font-size: 6.0625em;">har ramt</p> 
       <p style="white-space: nowrap; font-size: 5.75em;">Danmark</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.6875em;">Laksefeber</p> 
       <p style="white-space: nowrap; font-size: 4.6875em;">har ramt</p> 
       <p style="white-space: nowrap; font-size: 4.5625em;">Danmark</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 7.1vw;">Laksefeber</p> 
       <p style="white-space: nowrap; font-size: 9.2vw;">har ramt</p> 
       <p style="white-space: nowrap; font-size: 8.8vw;">Danmark</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-yellow" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8029122" data-priority="B"> 
    <a href="https://ekstrabladet.dk/eblive/corona" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/eblive/corona" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/19633922.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=56&amp;t%5Bcrop%5D%5Bwidth%5D=4000&amp;t%5Bcrop%5D%5Bheight%5D=2557&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=232&amp;accessToken=000f424475c791eea5b0e07fe27c293d947178d934bc35baa15e78d384e0f8e2 363w, https://frontimg.dk/users/drf-eb/images/19633922.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=56&amp;t%5Bcrop%5D%5Bwidth%5D=4000&amp;t%5Bcrop%5D%5Bheight%5D=2557&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=464&amp;accessToken=f57885d1085406ff9790af189f6f0d1acfd2e4b40ba51d0abba09580fd71dd14 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/19633922.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=12&amp;t%5Bcrop%5D%5Bwidth%5D=4000&amp;t%5Bcrop%5D%5Bheight%5D=2645&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=234&amp;accessToken=39fa853e4b323ee0d64efca0e57fc92d55a921e2b7ba2325bc15ca7927bc1fcc 354w, https://frontimg.dk/users/drf-eb/images/19633922.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=12&amp;t%5Bcrop%5D%5Bwidth%5D=4000&amp;t%5Bcrop%5D%5Bheight%5D=2645&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=468&amp;accessToken=ddfe845cbc8ad0c59e408bffa2a83c7b920642602e88396dc431106936420121 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/19633922.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=13&amp;t%5Bcrop%5D%5Bwidth%5D=4000&amp;t%5Bcrop%5D%5Bheight%5D=2643&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=294&amp;accessToken=5012fde0ca118e6def001f5bf6803ba89937694a6cb489bbf7408de2c11592db" style="object-position: 50% 50%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/19633922.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=13&amp;t%5Bcrop%5D%5Bwidth%5D=4000&amp;t%5Bcrop%5D%5Bheight%5D=2643&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=294&amp;accessToken=5012fde0ca118e6def001f5bf6803ba89937694a6cb489bbf7408de2c11592db 445w, https://frontimg.dk/users/drf-eb/images/19633922.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=13&amp;t%5Bcrop%5D%5Bwidth%5D=4000&amp;t%5Bcrop%5D%5Bheight%5D=2643&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=588&amp;accessToken=f9cbfb0c5bae01a4c1794cb0d10236b17d33b147f50efc21c5f9e2ce2c8ecb0d 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/eblive/corona" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 7.375em;">Tyrkiet</p> 
       <p style="white-space: nowrap; font-size: 3.625em;">overhaler Kina</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.75em;">Tyrkiet</p> 
       <p style="white-space: nowrap; font-size: 2.8125em;">overhaler Kina</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 11.3vw;">Tyrkiet</p> 
       <p style="white-space: nowrap; font-size: 5.4vw;">overhaler Kina</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div>
</div><style>
  
      .advertorials .advertorial-item:first-child .card--apn {
        background: #91a34f;
      }
      .advertorials .advertorial-item:nth-child(2) .card--apn {
        background: #db5040;
      }
      .advertorials .advertorial-item:last-child .card--apn {
        background: #954839;
      }
    
  .advertorials .advertorial-item::nth-child(2) .card--apn[href*='ekstrabladet.dk'] {
    background: #84a8c4;
  }
  .advertorials .advertorial-item .card--apn[href*='ekstrabladet.dk'] {
    background: #cec4a6;
  }
</style>

<div class="advertorials margin-m--b margin-l--t margin-s--rl" id="nativeContainer8044741">
  <div class="flex flex-wrap--wrap">
    <div id="man_native_1_8044741" class="fnNative eb-position eb-position--native flex-item advertorial-item position-relative width-1of3">
      <div id="target_native_1_8044741" class="eb-position--native height-1of1  margin-s--rl"></div>
    </div>
    <div id="man_native_2_8044741" class="fnNative eb-position eb-position--native flex-item advertorial-item position-relative width-1of3">
      <div id="target_native_2_8044741" class="eb-position--native height-1of1  margin-s--rl"></div>
    </div>
    <div id="man_native_3_8044741" class="fnNative eb-position eb-position--native flex-item advertorial-item position-relative width-1of3">
      <div id="target_native_3_8044741" class="eb-position--native height-1of1  margin-s--rl"></div>
    </div>
    </div>
</div>

<script>
  if (jppolApn && jppolApn.nativeBannerContainers) {
    jppolApn.nativeBannerContainers.push({ bannerClass: 'fnNative', containerId: 'nativeContainer8044741' });
  }
</script>
<div id="front-ekstrabladet-dk-manuel-top-2" data-product="5d5a8cc11574df09cd20ecac" data-productname="ekstrabladet-dk" data-edition="5d5a8cf857cd2009c74b6378" data-editionname="manuel-top" data-decknumber="2" class="front theme-ekstrabladet">
 <div class="dre-group dre-group--third dre-group--3-items" data-layout="third"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-green" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8094939" data-priority="B"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/international_fodbold/stjernen-gemmer-sig-nu-vil-de-fyre-ham/8094939" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/international_fodbold/stjernen-gemmer-sig-nu-vil-de-fyre-ham/8094939" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/19633432.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=42&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1046&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=237&amp;accessToken=076506537422bc89a5de328cb4d7c9fe4c1cc608cc263c91ee2396c4639a4a7e 363w, https://frontimg.dk/users/drf-eb/images/19633432.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=42&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1046&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=474&amp;accessToken=3c1516458e0272c794f757ec300b5e2968ce156ffbdf376a6805ed5ba6fd5b41 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/19633432.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=43&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1044&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=149&amp;accessToken=d5b53673943897556399c5bc308686e4a7aa5d00ce914855ec0554141c86549d 229w, https://frontimg.dk/users/drf-eb/images/19633432.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=43&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1044&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=298&amp;accessToken=fe9fb0869ab966bacf65f7614d18dfdb8553670f1c92613bf10114a3ec09d634 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/19633432.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=37&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1057&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=192&amp;accessToken=d7aff59581838193b0783ddfe448f5d19628f075414b01d9eeb6779d412e9c90" style="object-position: 49% 22%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/19633432.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=37&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1057&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=192&amp;accessToken=d7aff59581838193b0783ddfe448f5d19628f075414b01d9eeb6779d412e9c90 290w, https://frontimg.dk/users/drf-eb/images/19633432.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=37&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1057&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=384&amp;accessToken=b96d32d07979aa6da554e018db028b1985aee9bce47ebfc932d538cdf234e8b4 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/international_fodbold/stjernen-gemmer-sig-nu-vil-de-fyre-ham/8094939" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 3.8125em;">Nu vil de</p> 
       <p style="white-space: nowrap; font-size: 3.6875em;">fyre ham</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.9375em;">Nu vil de</p> 
       <p style="white-space: nowrap; font-size: 2.8125em;">fyre ham</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 9.2vw;">Nu vil de</p> 
       <p style="white-space: nowrap; font-size: 8.9vw;">fyre ham</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-red dre-item--feature-plus" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8071407" data-priority="B"> 
    <a href="https://ekstrabladet.dk/plus/krop-og-traening/endelig-fandt-kristina-sin-slanke-formel/8071407" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/plus/krop-og-traening/endelig-fandt-kristina-sin-slanke-formel/8071407" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/19579510.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=135&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1041&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=236&amp;accessToken=15bed9bdc5ea4ae297779731b8109a862061f76943d6aac8c118b3ff9fe4e435 363w, https://frontimg.dk/users/drf-eb/images/19579510.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=135&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1041&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=472&amp;accessToken=6b767eb7d3a63203ad7ae3a4b9543e699ee5a3434c79b2cfc21d11ab4f2ec519 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/19579510.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=135&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1042&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=149&amp;accessToken=b41d8cd59a92ef600633d79217c125676a0e9c1ee49216120b3c949362559123 229w, https://frontimg.dk/users/drf-eb/images/19579510.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=135&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1042&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=298&amp;accessToken=3febc1b9a1b78cc91d052a60e32d59d1f87957cca4fcff555a31eea693e9014c 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/19579510.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=134&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1043&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=189&amp;accessToken=6e0b588e412e23d3cd26b455084c54fff018b0221bc5de18b1565ec46d26c64e" style="object-position: 50% 34%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/19579510.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=134&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1043&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=189&amp;accessToken=6e0b588e412e23d3cd26b455084c54fff018b0221bc5de18b1565ec46d26c64e 290w, https://frontimg.dk/users/drf-eb/images/19579510.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=134&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1043&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=378&amp;accessToken=df35a69ac1a3e447eadc5411d071636f8502927fe6863a0b2fcf3dd025373783 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/plus/krop-og-traening/endelig-fandt-kristina-sin-slanke-formel/8071407" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 1.625em;">S&aring;dan tabte Kristina</p> 
       <p style="white-space: nowrap; font-size: 3.5em;">19 kilo p&aring;</p> 
       <p style="white-space: nowrap; font-size: 2.5em;">fire m&aring;neder</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 1.1875em;">S&aring;dan tabte Kristina</p> 
       <p style="white-space: nowrap; font-size: 2.6875em;">19 kilo p&aring;</p> 
       <p style="white-space: nowrap; font-size: 1.9375em;">fire m&aring;neder</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 3.9vw;">S&aring;dan tabte Kristina</p> 
       <p style="white-space: nowrap; font-size: 8.4vw;">19 kilo p&aring;</p> 
       <p style="white-space: nowrap; font-size: 6.1vw;">fire m&aring;neder</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-black" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8094678" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/boris-johnson-i-stormvejr/8094678" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/boris-johnson-i-stormvejr/8094678" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/19630349.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=157&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1180&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=231&amp;accessToken=b13dd07b3122e0faa3e4b606afe1673449775a321f4e37d5fbef2b0e84d1e556 256w, https://frontimg.dk/users/drf-eb/images/19630349.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=157&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1180&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=462&amp;accessToken=2b693d9b1712487a91750e71d18b4ac444d84cfebe917ca8da089c3493221848 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/19630349.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1549&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=158&amp;accessToken=f7f9de99bfc942dbc74f6542f6b6914d4ff5f0679af27135c9909be9737d281e 229w, https://frontimg.dk/users/drf-eb/images/19630349.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1549&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=316&amp;accessToken=5b3a5d1e11e1f18802dbc513619d6772870ac61c52119d3a185394deb95cef4b 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/19630349.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1543&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=200&amp;accessToken=5194ade5789680d431126a3cae517751e0ca12e5276fcebabcbc681a85df6ae6" style="object-position: 47% 43%" sizes="(min-width: 769px) 290px, (max-width: 767px) 33.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/19630349.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1543&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=200&amp;accessToken=5194ade5789680d431126a3cae517751e0ca12e5276fcebabcbc681a85df6ae6 290w, https://frontimg.dk/users/drf-eb/images/19630349.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1543&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=400&amp;accessToken=560301bd00f9c77e3365abe0803b8a33a6f4b4347138e61e1afd46e30e8bdd76 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/boris-johnson-i-stormvejr/8094678" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 3.875em;">Johnson</p> 
       <p style="white-space: nowrap; font-size: 3.0625em;">i stormvejr</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.9375em;">Johnson</p> 
       <p style="white-space: nowrap; font-size: 2.3125em;">i stormvejr</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 13.2vw;">Johnson</p> 
       <p style="white-space: nowrap; font-size: 10.5vw;">i stormvejr</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--third dre-group--3-items" data-layout="third"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-red" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8094787" data-priority="B"> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/erik-damgaard-ramte-bunden-det-var-bare-trist/8094787" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/erik-damgaard-ramte-bunden-det-var-bare-trist/8094787" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/19628020.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=217&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1375&amp;t%5Bcrop%5D%5Bheight%5D=901&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=238&amp;accessToken=c2a0e9d0981e72242b3ac965e5a6ba06fa8dff6d3c4624b758e51b7069e3fa0b 363w, https://frontimg.dk/users/drf-eb/images/19628020.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=217&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1375&amp;t%5Bcrop%5D%5Bheight%5D=901&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=476&amp;accessToken=25feeb7a3efc2f18414579975c03f610224ba4dccf0abd2a3cd348d53176c390 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/19628020.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=297&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1214&amp;t%5Bcrop%5D%5Bheight%5D=901&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=170&amp;accessToken=ca53c903ce4f71266181b7a4439ef8e39dbade5b3978c74d7d67ffa246549375 229w, https://frontimg.dk/users/drf-eb/images/19628020.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=297&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1214&amp;t%5Bcrop%5D%5Bheight%5D=901&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=340&amp;accessToken=6ed19413c9be1bd138838096bf110ddfb631bc3c4cfc7ca508121d9dcce6f50c 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/19628020.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=307&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1194&amp;t%5Bcrop%5D%5Bheight%5D=901&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=219&amp;accessToken=c3dafaf5b14ff223b1195091e948ce550fef7a4efbf3b76463879945393cd9fb" style="object-position: 56% 30%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/19628020.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=307&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1194&amp;t%5Bcrop%5D%5Bheight%5D=901&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=219&amp;accessToken=c3dafaf5b14ff223b1195091e948ce550fef7a4efbf3b76463879945393cd9fb 290w, https://frontimg.dk/users/drf-eb/images/19628020.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=307&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1194&amp;t%5Bcrop%5D%5Bheight%5D=901&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=438&amp;accessToken=c8749b6f0ea7e7f98eb4a4356c49e5b0f438246cc9e88d4a2f8f0a81bf4eb7fb 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/dkkendte/erik-damgaard-ramte-bunden-det-var-bare-trist/8094787" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 2.3125em;">- Jeg var n&oslash;dt</p> 
       <p style="white-space: nowrap; font-size: 2.375em;">til at foretage</p> 
       <p style="white-space: nowrap; font-size: 3.375em;">mig noget</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 1.8125em;">- Jeg var n&oslash;dt</p> 
       <p style="white-space: nowrap; font-size: 1.8125em;">til at foretage</p> 
       <p style="white-space: nowrap; font-size: 2.5625em;">mig noget</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 5.7vw;">- Jeg var n&oslash;dt</p> 
       <p style="white-space: nowrap; font-size: 5.8vw;">til at foretage</p> 
       <p style="white-space: nowrap; font-size: 8.2vw;">mig noget</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-yellow dre-item--feature-tv dre-item--feature-invertColors" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8051950" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/corona-i-tal-saa-mange-er-ramt-i-danmark-og-verden/8051950" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/corona-i-tal-saa-mange-er-ramt-i-danmark-og-verden/8051950" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/17875497.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=8&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=3b8c831c3c8cc00b13e3432a288f8209b9621ba5de9d85b533e46cc80755ce8a 363w, https://frontimg.dk/users/drf-eb/images/17875497.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=8&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=4cf413a09d03ab7de506a5af4886a8dfd0674a3c1d0e3942ab5a8584521820e8 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/17875497.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=825&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=118&amp;accessToken=b2b51b0af22d641f978920b9ad12fbf1bafb8a174a6999fde000a9c8da779ab6 229w, https://frontimg.dk/users/drf-eb/images/17875497.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=825&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=236&amp;accessToken=eab3e825e4ee8344c804898827de2122bbeb0e12fe76e09e00489be5038d73b1 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/17875497.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=845&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=153&amp;accessToken=b068e9b93454e908f8d5345cb7bcd7ef13b4214c92ff0d90bfd060e72f6b9da2" style="object-position: 51% 42%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/17875497.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=845&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=153&amp;accessToken=b068e9b93454e908f8d5345cb7bcd7ef13b4214c92ff0d90bfd060e72f6b9da2 290w, https://frontimg.dk/users/drf-eb/images/17875497.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=845&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=306&amp;accessToken=a2087cef2e61d3e7d5e7228bfa02cad75500f9a44a3ca6ceb7cd14391126cfff 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/corona-i-tal-saa-mange-er-ramt-i-danmark-og-verden/8051950" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 2.6875em;">Corona i tal:</p> 
       <p style="white-space: nowrap; font-size: 1.875em;">S&aring; mange er ramt</p> 
       <p style="white-space: nowrap; font-size: 3.25em;">i Danmark</p> 
       <p style="white-space: nowrap; font-size: 3.375em;">og verden</p> 
       <p style="white-space: nowrap; font-size: 1em;"><br /></p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.0625em;">Corona i tal:</p> 
       <p style="white-space: nowrap; font-size: 1.375em;">S&aring; mange er ramt</p> 
       <p style="white-space: nowrap; font-size: 2.4375em;">i Danmark</p> 
       <p style="white-space: nowrap; font-size: 2.5625em;">og verden</p> 
       <p style="white-space: nowrap; font-size: 1em;"><br /></p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 6.5vw;">Corona i tal:</p> 
       <p style="white-space: nowrap; font-size: 4.5vw;">S&aring; mange er ramt</p> 
       <p style="white-space: nowrap; font-size: 7.8vw;">i Danmark</p> 
       <p style="white-space: nowrap; font-size: 8.2vw;">og verden</p> 
       <p style="white-space: nowrap; font-size: 2vw;"><br /></p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-black" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8094926" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/kaare-moelbak-regn-med-social-afstand-i-mindst-et-aar/8094926" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/kaare-moelbak-regn-med-social-afstand-i-mindst-et-aar/8094926" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/19635134.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=4&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=678&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=402&amp;accessToken=226c7a0a54882eef5b899410e752900f47e7a24cc858be7eacf9773e904290b6 256w, https://frontimg.dk/users/drf-eb/images/19635134.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=4&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=678&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=804&amp;accessToken=9d159df62cc598d8ad9ea2990b9003d4c24679b60d590f6454c0f534bf203714 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/19635134.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=14&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=106&amp;accessToken=692cf4bdb6b4442ffa5bb12a3179afaccd8326f4aa0023d3037d4788b0114a96 229w, https://frontimg.dk/users/drf-eb/images/19635134.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=14&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=212&amp;accessToken=5b563649d5bc89c1cde4b8a2e36437a81aab9a129b3956013b9352b381326788 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/19635134.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=14&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=740&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=134&amp;accessToken=405b332b59be68797ff075a7b29af7cb0c7f97b048e5d4a39280df6d655419f1" style="object-position: 21% 36%" sizes="(min-width: 769px) 290px, (max-width: 767px) 33.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/19635134.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=14&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=740&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=134&amp;accessToken=405b332b59be68797ff075a7b29af7cb0c7f97b048e5d4a39280df6d655419f1 290w, https://frontimg.dk/users/drf-eb/images/19635134.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=14&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=740&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=268&amp;accessToken=62123e6a88bda89397f6237af0cb7ddbe055b1bf4d5513df6de9528fb371fe11 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/kaare-moelbak-regn-med-social-afstand-i-mindst-et-aar/8094926" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 2.25em;">- Hold afstand</p> 
       <p style="white-space: nowrap; font-size: 4.0625em;">i mindst</p> 
       <p style="white-space: nowrap; font-size: 7.0625em;">et &aring;r</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 1.6875em;">- Hold afstand</p> 
       <p style="white-space: nowrap; font-size: 3.0625em;">i mindst</p> 
       <p style="white-space: nowrap; font-size: 5.4375em;">et &aring;r</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 7.8vw;">- Hold afstand</p> 
       <p style="white-space: nowrap; font-size: 13.9vw;">i mindst</p> 
       <p style="white-space: nowrap; font-size: 24.5vw;">et &aring;r</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--third dre-group--3-items" data-layout="third"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-black" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8094545" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/dagmar-raser-over-testmetode-baade-forkert-og-farlig/8094545" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/dagmar-raser-over-testmetode-baade-forkert-og-farlig/8094545" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/19630901.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=49&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=961&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=218&amp;accessToken=2f2bab28cf01f1a3683fa3c8327721a739078e1aecf6786278bcdd5942bd07c7 363w, https://frontimg.dk/users/drf-eb/images/19630901.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=49&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=961&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=5ed6935a6239ed97dbddbb8e4a1a0611cbcc3f6809230ea5ef1011c652d5f3fc 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/19630901.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=49&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=960&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=137&amp;accessToken=fa928cd30a3a0b3000ab739d9bdacfbc12242b7b52c4879eaa38b128ced4707f 229w, https://frontimg.dk/users/drf-eb/images/19630901.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=49&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=960&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=274&amp;accessToken=bbf1dfc9ed5d4426b443ca0b96ea85a0233a663180606481fc0b3335206db4e9 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/19630901.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=49&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=960&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=174&amp;accessToken=7752c2be83c3756700158ec9c87c93b8c7bdab7cb6b1957681b6c44206990f3d" style="object-position: 50% 50%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/19630901.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=49&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=960&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=174&amp;accessToken=7752c2be83c3756700158ec9c87c93b8c7bdab7cb6b1957681b6c44206990f3d 290w, https://frontimg.dk/users/drf-eb/images/19630901.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=49&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=960&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=348&amp;accessToken=b8a75d478bdd93cc771bc5250e3e0b0ed131d7811128af5ce33169921f43d995 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/dagmar-raser-over-testmetode-baade-forkert-og-farlig/8094545" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 2.0625em;">Raser over test:</p> 
       <p style="white-space: nowrap; font-size: 3.6875em;">- Forkert</p> 
       <p style="white-space: nowrap; font-size: 4.0625em;">og farlig</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 1.5625em;">Raser over test:</p> 
       <p style="white-space: nowrap; font-size: 2.8125em;">- Forkert</p> 
       <p style="white-space: nowrap; font-size: 3.0625em;">og farlig</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 5vw;">Raser over test:</p> 
       <p style="white-space: nowrap; font-size: 8.9vw;">- Forkert</p> 
       <p style="white-space: nowrap; font-size: 9.7vw;">og farlig</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-bordeaux dre-item--feature-plus" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8090056" data-priority="B"> 
    <a href="https://ekstrabladet.dk/plus/side9/premium/eksklusivt-galleri-saadan-har-du-aldrig-set-julie-foer/8090056" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/plus/side9/premium/eksklusivt-galleri-saadan-har-du-aldrig-set-julie-foer/8090056" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/19562272.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=311&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1017&amp;t%5Bcrop%5D%5Bheight%5D=805&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=288&amp;accessToken=34fe2fc355588d4e7c64233aa8a2e2acf5c17edcfdcd6d1c0edbbea9616574fb 363w, https://frontimg.dk/users/drf-eb/images/19562272.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=311&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1017&amp;t%5Bcrop%5D%5Bheight%5D=805&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=576&amp;accessToken=640b1cce491b286a3cdde200f59f7024b3489dd4240ec6678ef0ce56cd42e8d3 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/19562272.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=312&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1015&amp;t%5Bcrop%5D%5Bheight%5D=805&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=182&amp;accessToken=f8bc8ce95ec1dd44f6505417af7251bea19c9deeecf4929486bab3e61eb41cbb 229w, https://frontimg.dk/users/drf-eb/images/19562272.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=312&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1015&amp;t%5Bcrop%5D%5Bheight%5D=805&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=364&amp;accessToken=0a424bb8d481d7276ea6ff58b6960901cd263c83782ad595b5189d1559e3a3ff 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/19562272.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=319&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=805&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=233&amp;accessToken=bc43b18412bad569722d7f76e0bcaa1c92640b349f21c049a3ba91f13aaa5f42" style="object-position: 50% 50%" sizes="(min-width: 769px) 290px, (max-width: 767px) 47.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/19562272.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=319&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=805&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=233&amp;accessToken=bc43b18412bad569722d7f76e0bcaa1c92640b349f21c049a3ba91f13aaa5f42 290w, https://frontimg.dk/users/drf-eb/images/19562272.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=319&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1000&amp;t%5Bcrop%5D%5Bheight%5D=805&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=466&amp;accessToken=f76639d0f689e77d8615bf8fed4d69fdf3efbff62d68324c78bac939636f5ba5 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/plus/side9/premium/eksklusivt-galleri-saadan-har-du-aldrig-set-julie-foer/8090056" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 1.8125em;">Eksklusivt galleri:</p> 
       <p style="white-space: nowrap; font-size: 2.5em;">S&aring;dan har du</p> 
       <p style="white-space: nowrap; font-size: 1.8125em;">aldrig set Julie f&oslash;r</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 1.375em;">Eksklusivt galleri:</p> 
       <p style="white-space: nowrap; font-size: 1.9375em;">S&aring;dan har du</p> 
       <p style="white-space: nowrap; font-size: 1.375em;">aldrig set Julie f&oslash;r</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 4.4vw;">Eksklusivt galleri:</p> 
       <p style="white-space: nowrap; font-size: 6.1vw;">S&aring;dan har du</p> 
       <p style="white-space: nowrap; font-size: 4.3vw;">aldrig set Julie f&oslash;r</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-green" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8094963" data-priority="B"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/fck-profil-vinder-kaempe-fifa-turnering/8094963" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/fck-profil-vinder-kaempe-fifa-turnering/8094963" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/19571467.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=153&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1350&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=202&amp;accessToken=43f00a0599de2cd64a49a675a5cbd179c2581792321db3ac7cbd451bb93e7428 256w, https://frontimg.dk/users/drf-eb/images/19571467.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=153&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1350&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=404&amp;accessToken=7b7be15613ba5c8c7b5530fa3b99d62152eea02645f7d9cc8ebe28b624657796 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/19571467.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=167&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1323&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=229&amp;t%5Bresize%5D%5Bheight%5D=185&amp;accessToken=d8d63ee3fa87f6f4542057dac489ad94b8a2376ca8f2e2a5ba546647f0cb489d 229w, https://frontimg.dk/users/drf-eb/images/19571467.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=167&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1323&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=458&amp;t%5Bresize%5D%5Bheight%5D=370&amp;accessToken=9c062b4fb8754397ba00f46d3d6b1b883795cedf914c19db56c208a845ffd5b2 458w" sizes="(max-width: 769px) 229px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/19571467.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=179&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1298&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=238&amp;accessToken=5d23183fefb09e46ff78c6ed4c937ba7645fd28182547f0622a8e2a79f0927ce" style="object-position: 52% 17%" sizes="(min-width: 769px) 290px, (max-width: 767px) 33.33vw, (min-width: 768px) 229px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/19571467.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=179&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1298&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=290&amp;t%5Bresize%5D%5Bheight%5D=238&amp;accessToken=5d23183fefb09e46ff78c6ed4c937ba7645fd28182547f0622a8e2a79f0927ce 290w, https://frontimg.dk/users/drf-eb/images/19571467.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=179&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1298&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=580&amp;t%5Bresize%5D%5Bheight%5D=476&amp;accessToken=8776836ddc8be84f6a14600827c96541c5ec176d54e5807ee1331e790c120b65 580w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/fck-profil-vinder-kaempe-fifa-turnering/8094963" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 2.25em;">Vinder k&aelig;mpe</p> 
       <p style="white-space: nowrap; font-size: 3.5625em;">turnering</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 1.75em;">Vinder k&aelig;mpe</p> 
       <p style="white-space: nowrap; font-size: 2.75em;">turnering</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 7.8vw;">Vinder k&aelig;mpe</p> 
       <p style="white-space: nowrap; font-size: 12.2vw;">turnering</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-red dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8094051" data-priority="B"> 
    <a href="https://ekstrabladet.dk/flash/filmogtv/saadan-snyder-dr-med-optagelserne/8094051" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/filmogtv/saadan-snyder-dr-med-optagelserne/8094051" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/19631208.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=318&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=859&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=268&amp;accessToken=49f5fa551d97e7568b711bf7585797315094d45d26519a251ba8baf030fed639 256w, https://frontimg.dk/users/drf-eb/images/19631208.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=318&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=859&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=536&amp;accessToken=6f0d37364402db1cfbf71c5811c2fb72b3412cffdf221949d65b67dd8ca0e049 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/19631208.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=37&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=864&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=191&amp;accessToken=c851a91bd78a389225f813fdf028100873a9f6149729350e41bc5a22b6253b6b 354w, https://frontimg.dk/users/drf-eb/images/19631208.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=37&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=864&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=382&amp;accessToken=77cf62649e793283855ab16d44be9dbb89ce8db5180a5d94e5d96edc961129ee 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/19631208.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=326&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=842&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=321&amp;accessToken=6efc7cd7725333ddc85d6fe03ad0a1eddceeea528aa9c063921647ea43bb7782" style="object-position: 47% 66%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/19631208.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=326&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=842&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=321&amp;accessToken=6efc7cd7725333ddc85d6fe03ad0a1eddceeea528aa9c063921647ea43bb7782 300w, https://frontimg.dk/users/drf-eb/images/19631208.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=326&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=842&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=642&amp;accessToken=66813cfa7624d9d833e64f4bbb30c5995095354881a00e63a0acffd83c8e2dc8 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/filmogtv/saadan-snyder-dr-med-optagelserne/8094051" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 11.9375em;">S&aring;dan</p> 
       <p style="white-space: nowrap; font-size: 6.5625em;">'snyder' DR</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 6.6875em;">S&aring;dan</p> 
       <p style="white-space: nowrap; font-size: 3.6875em;">'snyder' DR</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 18.5vw;">S&aring;dan</p> 
       <p style="white-space: nowrap; font-size: 10.1vw;">'snyder' DR</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div>
</div></div>
                                    </div>
                            </div>
                        </div>
        </div>
            </div>
        </div>

        <div class="pad-l--b fs-caption bg--black footer-container" id="fnFooterContainer">

    <div class="bg--breaking">
    <div class="footertip grid-column grid-column--xl fs-italic fw-bold pad-m--tb ta-center">
      Ved du noget? Tip Ekstra Bladet&nbsp;&nbsp;-&nbsp;
      <a href="mailto:1224@eb.dk" class="color--black ">E-mail<span class="color--eb2"> 1224@eb.dk</span></a>
          <a href="sms:1224" class="color--black divider-before">SMS til<span class="color--eb2"> 1224</span></a>
          <a href="tel:33111313" class="color--black divider-before">Tlf:<span class="color--eb2"> 33111313</span></a>
          </div>
  </div>
<div class="footerwrapper grid-column grid-column--xl">
        <div class="footernav eb-row size1of1 fs-caption">

            <div class="logo-cell eb-row-item eb-row-item--top eb-row-item--grow color--graa3">
  <a href="/" class="eblogo eblogo-79px" title="Ekstra Bladet">
    <svg viewBox="0 0 16 14" class="eblogo-79px">
      <use xlink:href="#ekstrabladet"></use>
    </svg>
  </a>
  <div class="vcard">
    <div class="adr">
      <div class="street-address">R&aring;dhuspladsen 37</div>
      <div><span class="postal-code">1785</span>&nbsp;<span class="locality">K&oslash;benhavn V</span></div>
    </div>
    Telefon: <a href="tel:33111313" class="tel color--white">33111313</a>
  </div>
</div>
<div class="nav-cell eb-row-item eb-row-item--top eb-row-item--grow">
              <div class="eb-row size1of1">
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Abonnement</b></div>
            <a href="https://ekstrabladet.dk/abonnement/" class="color--white pad-s--tb d-block">Køb abonnement</a>
                    <a href="https://ekstrabladet.dk/om_ekstra_bladet/kundeservice/5570293" class="color--white pad-s--tb d-block">Kundeservice</a>
                    <a href="https://ekstrabladet.dk/plus/faq-og-support/6945489" class="color--white pad-s--tb d-block">Ekstra Bladet+ FAQ</a>
                    <a href="https://ekstrabladet.dk/E-avis/" class="color--white pad-s--tb d-block">E-avis</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Kontakt</b></div>
            <a href="mailto:redaktionen@eb.dk" class="color--white pad-s--tb d-block">Skriv til redaktionen</a>
                    <a href="mailto:nationen@eb.dk" class="color--white pad-s--tb d-block">Skriv læserbrev</a>
                    <a href="mailto:post@eb.dk" class="color--white pad-s--tb d-block">Send pressemeddelelse</a>
                    <a href="/om_ekstra_bladet/article2185941.ece" class="color--white pad-s--tb d-block">Klag over Ekstra Bladet</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Annoncer</b></div>
            <a href="http://salg.ekstrabladet.dk" class="color--white pad-s--tb d-block">Online-annoncering</a>
                    <a href="http://salg.ekstrabladet.dk" class="color--white pad-s--tb d-block">Print-annoncering</a>
                    <a href="https://annoncer.jppol.dk/" class="color--white pad-s--tb d-block">Tast-selv-annoncer</a>
                    <a href="https://massage.side6.dk/Admin/Home/Create" class="color--white pad-s--tb d-block">Massage annoncer</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Info</b></div>
            <a href="https://ekstrabladet.dk/om_ekstra_bladet/" class="color--white pad-s--tb d-block">Om Ekstra Bladet</a>
                    <a href="/services/article1905491.ece" class="color--white pad-s--tb d-block">Ophavsret</a>
                    <a href="/services/persondata-politik/" class="color--white pad-s--tb d-block">Persondata politik</a>
                    <div class="pad-s--tb">CVR nr. 26 93 36 76</div>
                    </div>
    </div>
</div>
        </div>
    </div>
    <div class="footerwrapper grid-column grid-column--xl">
        <div class="eb-row size1of1">
            <div class="eb-row-item eb-row-item--top size1of3 colophon fs-caption">
              <div class="color--graa3 pad-s--tb">Nyhedsredaktør:<a href="mailto:jakohan@eb.dk" class="color--white pad-s--rl">Jakob Fanefjord Hansen</a></div>
<div class="color--graa3 pad-s--tb">Ansv. chefredaktør:<a href="mailto:poul.madsen@eb.dk" class="color--white pad-s--rl">Poul Madsen</a><a href="https://twitter.com/pomaEB" data-lang="da"><i class="fab fa-twitter fa-lg color--twitter"></i></a></div>
<div class="color--graa3 pad-s--tb">Udgiver:<a href="http://www.jppol.dk/" class="color--white pad-s--rl">JP/Politikens Hus A/S</a></div>
</div>

            <div class="eb-row-item size2of3">

                <form action="/find/" method="get" class="p-relative">
    <input name="g" type="hidden" value="true"/>
    <input name="q" type="search" id="fnSearchField" placeholder="S&oslash;g sektion, artikel..." class="input input--footersearch size1of1" accesskey="s" />
  <button type="submit" class="btn--footersearch"><i class="fa fa-search fa-lg color--eb"></i></button>
</form>
<div class="footersocial fs-quote pad-xl--t ta-center">
    <a href="https://www.facebook.com/ekstrabladet">
        <i class="fab fa-facebook-f fa-inverse"></i>
    </a>
    <a href="https://mobile.twitter.com/ekstrabladet">
        <i class="fab fa-twitter fa-inverse"></i>
    </a>
    <a href="https://www.linkedin.com/company/163589">
        <i class="fab fa-linkedin-in fa-inverse"></i>
    </a>
    <a href="https://ekstrabladet.dk/services/article1905456.ece">
        <i class="fas fa-rss fa-inverse"></i>
    </a>
</div>
</div>
        </div>
    </div>
    </div>
<div class="svgcontainer hidden">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 256 149" id="angle_down_pro" xmlns="http://www.w3.org/2000/svg"><path d="M119.5 145.4L3.5 27.6c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 105.8 228.4 3.6c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17l-116 117.8c-4.7 4.6-12.3 4.6-17-.1z"/></symbol><symbol viewBox="0 0 149 256.1" id="angle_left_pro" xmlns="http://www.w3.org/2000/svg"><path d="M3.5 119.5l117.8-116c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L43.1 128l102.2 100.4c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L3.4 136.5c-4.6-4.7-4.6-12.3.1-17z"/></symbol><symbol viewBox="0 0 256 149" id="angle_up_pro" xmlns="http://www.w3.org/2000/svg"><path d="M136.5 3.5l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 43.1 27.6 145.3c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z"/></symbol><symbol viewBox="0 0 512 512" id="check" xmlns="http://www.w3.org/2000/svg"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"/></symbol><symbol viewBox="0 0 442.6 335.1" id="check_pro" xmlns="http://www.w3.org/2000/svg"><path d="M410.8 3.5l-280 280-99-99c-4.7-4.7-12.3-4.7-17 0L3.5 195.8c-4.7 4.7-4.7 12.3 0 17l118.8 118.8c4.7 4.7 12.3 4.7 17 0L439.1 31.8c4.7-4.7 4.7-12.3 0-17L427.8 3.5c-4.7-4.7-12.3-4.7-17 0z"/></symbol><symbol viewBox="0 0 576 448" id="credit_card" xmlns="http://www.w3.org/2000/svg"><path d="M528 0H48C21.5 0 0 21.5 0 48v352c0 26.5 21.5 48 48 48h480c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM48 32h480c8.8 0 16 7.2 16 16v48H32V48c0-8.8 7.2-16 16-16zm480 384H48c-8.8 0-16-7.2-16-16V192h512v208c0 8.8-7.2 16-16 16zm-336-84v8c0 6.6-5.4 12-12 12h-72c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h72c6.6 0 12 5.4 12 12zm192 0v8c0 6.6-5.4 12-12 12H236c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h136c6.6 0 12 5.4 12 12z"/></symbol><symbol id="eb_nyhedsbreve" viewBox="0 0 157 32" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><style>.gst0{fill:#c00d0d}.gst1{fill:#fff}.gst2{enable-background:new}</style><g id="gEB_Logoer"><path class="gst0" d="M-.4 0h35.6v28.5L17.6 32l-18-3.6V0z"/><path class="gst1" d="M9.2 18.4h1.5v7.1H9.2zM13.7 17l-2.1-3.2 1.8-1.9h-1.7l-1.8 2v-4H8.4V17h1.5v-1.4l.7-.8L12 17zM16.5 23.8v-2.4c0-.8-.9-1.3-2.3-1.3-1.8 0-2.4.5-2.5 1.7h1.4c.1-.6.3-.7 1-.7.8 0 1.1.2 1.1.8 0 .3-.1.4-.5.4-.1 0-.7 0-1.5.2-1.4.2-2 .7-2 1.7 0 .9.7 1.5 1.9 1.5.9 0 1.5-.3 2.1-1 .3.8.7 1 1.4 1 .4 0 .6-.1 1-.3v-.8h-.5c-.5 0-.6-.2-.6-.8zm-2.8.8c-.6 0-.9-.2-.9-.7s.4-.8 1.1-.8c.7-.1.7-.1 1.1-.2 0 1.1-.5 1.7-1.3 1.7zM7.8 15.6H3.3V14h3.6v-1.2H3.3v-1.7h4.1V9.9H1.7V17h6.1zM19.8 15.7c0 .9.6 1.5 1.7 1.5.4 0 .7-.1 1.3-.4v-.7h-.7c-.6 0-.7-.2-.7-.7v-2.7h1.4v-.9h-1.4v-2h-1.1v.5c-.2 1.4-.3 1.5-.7 1.5h-.9v.9h1.2l-.1 3z"/><path class="gst1" d="M16.1 16.2c-.8 0-1.1-.2-1.2-.8h-1.3c0 1.1.9 1.8 2.4 1.8 1.7 0 2.6-.7 2.6-1.7 0-.8-.6-1.3-1.3-1.5l-2-.3c-.2 0-.5-.3-.5-.6s.3-.6.8-.6c1 0 1.2.1 1.3.8h1.4v-.2c0-.8-.9-1.6-2.3-1.6-1.5 0-2.4.7-2.4 1.8 0 .7.5 1.3 1 1.4l2.1.4c.3 0 .5.2.5.5.1.4-.3.6-1.1.6zM21.6 21.1c-.5-.7-.9-1-1.8-1-1.4 0-2.4 1.1-2.4 2.7 0 1.7.9 2.8 2.3 2.8.8 0 1.2-.2 1.9-1v.8H23v-7.1h-1.4v2.8zm-1.4 3.5c-.8 0-1.2-.7-1.2-1.8 0-1 .5-1.7 1.2-1.7s1.3.7 1.3 1.7c0 1.1-.6 1.8-1.3 1.8zM6.8 21.6c.9-.2 1.5-.8 1.5-1.6 0-.9-.8-1.7-2-1.7H1.7v7.1h4.5c1.3 0 2.2-.8 2.2-1.9.1-1-.5-1.6-1.6-1.9zm-3.5-2.2h2.1c.8 0 1.1.2 1.1.8s-.3.8-1.1.8H3.3v-1.6zm2.2 4.7H3.3v-1.9h2.1c.8 0 1.2.3 1.2.9.1.8-.2 1-1.1 1zM31.8 24.1v-2.7h1.4v-1h-1.4v-1.9h-1v.4c-.3 1.5-.2 1.5-.6 1.5h-.8v1h1V24c0 1.1.6 1.7 1.6 1.7.6 0 .8 0 1.3-.3v-.8h-.7c-.6.1-.8-.1-.8-.5zM32 15.3v-2.1c0-.7-.1-.8-.4-1-.5-.4-1.2-.6-2.1-.6-1.6 0-2.2.6-2.3 1.7h1.3c.1-.6.4-.8 1-.8.7 0 1 .2 1 .8 0 .3-.1.4-.4.4l-1.5.2c-1.5.2-2.1.7-2.1 1.7 0 .9.7 1.5 2 1.5.9 0 1.5-.3 2-1 .3.8.7 1 1.3 1 .4 0 .7-.1 1.2-.4V16h-.6c-.2.2-.4 0-.4-.7zm-2.9.9c-.6 0-.8-.3-.8-.7 0-.6.3-.7 1.9-1l.5-.1c0 1.2-.5 1.8-1.6 1.8zM26.5 20c-1.6 0-2.8 1.2-2.8 2.7 0 1.7 1.1 2.8 2.8 2.8 1.6 0 2.5-.7 2.7-1.8h-1.4c-.2.6-.5.8-1.2.8-.9 0-1.5-.5-1.5-1.4h4c.2-1.8-.9-3.1-2.6-3.1zm-1.2 2.4c.1-.8.5-1.3 1.2-1.3s1.1.4 1.2 1.3h-2.4zM24.8 14.8c0-1.1.6-1.7 1.7-1.7h.6v-1.3h-.4c-.8 0-1.5.4-1.9 1.1v-1h-1.4V17h1.4v-2.2z"/></g><g class="gst2"><path d="M40.9 10h3.5l5 8.9V10h3.1v15.4h-3L44 15.7v9.7h-3.1V10zM54.9 26.3h1.3c.6 0 .7-.2.7-.5l.1-.3-3.6-11.9h3.2l2 7.2 2-7.2h3.1l-3.8 12.7c-.7 2.1-1.7 2.4-3.6 2.4H55l-.1-2.4zM64.8 9.4h3.1v5.1c.5-.7 1.3-1 3.2-1 2.9 0 3.5 1.9 3.5 4.3v7.6h-3.2v-7c0-1.4-.2-2.1-1.5-2.1-1.7 0-2 .8-2 2.5v6.5h-3.1V9.4zM75.9 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.8.8-1.9 2.4zM86.5 19.5c0-3.3.6-6.1 4-6.1 1.7 0 2.4.3 3 .8V9.4h3.2v16l-2.5.2-.2-1.1c-.7.8-1.6 1.1-3.6 1.1-3.4 0-3.9-2.8-3.9-6.1zm7.1.1c0-2.1-.2-3.2-2.1-3.2-1.6 0-1.9 1-1.9 3.2s.2 3.3 1.9 3.3c1.8 0 2.1-1.2 2.1-3.3zM97.9 24.8l1.2-2.4c.8.5 2.1.8 3.4.8.8 0 1.3-.3 1.3-.9 0-.7-.4-.8-2.2-1.5-2.1-.8-3.2-1.4-3.2-3.6 0-2.7 1.8-3.7 4.4-3.7 1.7 0 2.5.2 3.6.7l-1.2 2.6c-.7-.3-1.6-.5-2.5-.5-1 0-1.3.3-1.3.8 0 .6.4.8 2.1 1.3 2.3.8 3.4 1.5 3.4 3.8 0 2.4-1.5 3.5-4.2 3.5-2-.1-3.7-.3-4.8-.9zM108 9.4h3.1v5.1c.6-.8 1.6-1.1 3.2-1.1 3.5 0 3.9 2.9 3.9 6.1 0 3.3-.6 6.1-4 6.1-2.2 0-2.7-.4-3.4-1l-.5 1-2.2-.2-.1-16zm7.1 10.3c0-2.2-.2-3.3-1.9-3.3-1.8 0-2.1 1.1-2.1 3.3s.2 3.2 2.1 3.2c1.6 0 1.9-1.1 1.9-3.2zM119.8 13.8l2.4-.2.3 1.1c.6-.7 1.3-1.2 3.3-1.2v3c-2.7 0-2.9 1.3-2.9 3v5.8h-3.2l.1-11.5zM126.2 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.2.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.4.1-1.8.8-1.9 2.4zM136.2 13.6h3.3l2.1 7.8 2.1-7.8h3.2l-3.6 12h-3.6l-3.5-12zM147.1 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.9.8-1.9 2.4z"/></g></symbol><symbol viewBox="-5.3 193 595.2 355.9" id="ebplus_logo_hvid" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M-5.3 193h402.7v317.6l-199.2 38.3L-5.3 509V193z"/><g fill="#FFF"><path d="M103.1 396.8h16.5v78.5h-16.5zM154.5 381.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V303H94.4v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM185.4 457.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM87.1 366.9H37.4v-18.4H77v-13.7H37.4v-18.4h46.4v-13.2H19.5v78.7h68.1zM222.2 367.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V336h15.6v-10.6h-15.6v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6h13.5l-.5 31.7z"/><path d="M181.2 373.2c-9.7 0-12.5-1.9-14.1-8.3H152c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM243.2 427c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V427zm-16.5 39.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM75.6 433.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H19.5v78.5H70c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H37.4v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM358.5 460.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM361.3 363.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3h15.1c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM298.8 416.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM280 357.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/></g><g><path fill="#FFF" d="M496.1 322.3h31.6v62.5h62.2v31.6h-62.2v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/></g></symbol><symbol viewBox="0 0.9 595.2 356" id="ebplus_logo_sort" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M0 .9h402.7v317.6l-199.2 38.4L0 317V.9z"/><g fill="#FFF"><path d="M108.4 204.8h16.5v78.5h-16.5zM159.8 189.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V111H99.7v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM190.7 265.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM92.4 174.9H42.7v-18.4h39.6v-13.7H42.7v-18.4h46.4v-13.2H24.8v78.7h68.1zM227.5 175.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V144h15.6v-10.6H244v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6H228l-.5 31.7z"/><path d="M186.5 181.2c-9.7 0-12.5-1.9-14.1-8.3h-15.1c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM248.5 235c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V235zM232 274.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM80.9 241.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H24.8v78.5h50.5c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H42.7v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM363.8 268.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM366.6 171.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3H328c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM304.1 224.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM285.3 165.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/></g><g><path d="M501.4 130.3H533v62.5h62.2v31.6H533v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/></g></symbol><symbol viewBox="0 122.1 595.3 597.4" id="ebplus_sort" xmlns="http://www.w3.org/2000/svg"><path d="M237.4 122.1h120.5v238.5h237.4V481H357.9v238.5H237.4V481H0V360.5h237.4V122.1z"/></symbol><symbol viewBox="0 0 100 88" id="ekstrabladet" xmlns="http://www.w3.org/2000/svg"><path fill="#B30000" d="M0-.9h100V78l-49.5 9.5L0 77.6V-.9z"/><path fill="#FFF" d="M23 42.3H10.6v-4.5h9.8v-3.4h-9.8v-4.6h11.5v-3.3h-16v19.6h17zM39.7 46.1l-6-8.8 5-5.4h-4.8l-5.2 5.6v-11h-3.9v19.6h3.9v-3.9l2.3-2.3 3.8 6.2z"/><path fill="#FFF" d="M46.3 43.9c-2.4 0-3.1-.5-3.5-2h-3.7c0 3.1 2.5 4.9 6.7 4.9 4.7 0 7.5-1.8 7.5-4.8 0-2-1.6-3.7-3.6-4.1l-5.6-.9c-.6-.1-1.2-.7-1.2-1.4 0-.8.8-1.4 2.3-1.4 3 0 3.5.4 3.6 2h3.8v-.5c0-2.4-2.8-4.5-6.5-4.5-4.2 0-6.9 1.8-6.9 4.9 0 1.8 1.3 3.6 3 3.8l5.8 1c.8.1 1.3.5 1.3 1.2.1 1.2-.8 1.8-3 1.8zM56.5 42.6c0 2.6 1.7 4.2 4.7 4.2 1.1 0 2-.2 3.6-1v-1.9c-.7.1-1.7.1-2 .1-1.6 0-2.2-.6-2.2-1.8v-7.6h3.8V32h-3.8v-5.4h-2.9l-.1 1.2c-.6 3.8-.7 4.2-1.8 4.2h-2.5v2.6h3.4l-.2 8zM70.8 39.9c0-3.1 1.7-4.8 4.7-4.8h1.7v-3.6H76c-2.3 0-4.1 1.1-5.3 3.2V32h-3.8v14.2h4v-6.3zM91 41.5v-5.9c0-1.7-.2-2.3-1-2.8-1.3-1.1-3.4-1.6-5.8-1.6-4.3 0-6.3 1.4-6.6 4.8h3.7c.2-1.6 1-2 3-2 2.2 0 2.9.6 2.9 2.3 0 .7-.2 1-1.1 1.1l-4.1.5c-4.1.5-5.6 1.8-5.6 4.6 0 2.6 2 4.2 5.4 4.2 2.5 0 4.1-.8 5.5-2.9.8 2.2 1.8 2.9 3.7 2.9 1 0 1.8-.2 3.4-1.1v-1.8c-.8.1-1.4.1-1.7.1-1.2 0-1.7-.7-1.7-2.4zm-8 2.4c-1.4 0-2.3-.7-2.3-1.8 0-1.6.7-1.9 5.3-2.8l1.2-.2c0 3.2-1.3 4.8-4.2 4.8zM20.1 58.8c2.8-.6 4.2-2.2 4.2-4.4 0-2.6-2.4-4.7-5.5-4.7H6.1v19.5h12.5c3.7 0 6.4-2.2 6.4-5.3 0-2.7-1.6-4.2-4.9-5.1zm-9.5-6h5.9c2.3 0 3.1.6 3.1 2.3 0 1.8-.8 2.4-3.1 2.4h-5.9v-4.7zm5.9 12.9h-6v-5.3h6c2.4 0 3.5.8 3.5 2.6 0 2.1-.9 2.7-3.5 2.7zM26.9 49.8H31v19.5h-4.1zM47.4 64.9l-.1-6.9c-.1-2.3-2.5-3.6-6.6-3.6-5.1 0-6.9 1.2-7.1 4.8h3.8c.2-1.4.8-1.9 2.9-1.9 2.4 0 3.1.5 3.1 2.2 0 .7-.4 1-1.2 1.1-.2 0-1.9.1-4.1.5-3.8.5-5.4 1.8-5.4 4.6 0 2.6 1.9 4.2 5.3 4.2 2.6 0 4.1-.7 5.6-2.9.7 2 1.8 2.9 3.9 2.9 1 0 1.7-.2 2.9-.8v-2c-.5.1-.8.1-1.2.1-1.3-.1-1.8-.7-1.8-2.3zm-8 2.1c-1.7 0-2.5-.6-2.5-1.7 0-1.3 1-2 3.1-2.4 1.9-.2 1.8-.2 3.2-.6.1 3.1-1.2 4.7-3.8 4.7zM61.7 57.3c-1.3-1.9-2.8-2.8-4.9-2.8-3.8 0-6.7 3.2-6.7 7.6 0 4.8 2.5 7.8 6.6 7.8 2.3 0 3.4-.6 5.2-2.8v2.3h3.9V49.8h-4v7.5zm-4.1 9.8c-2.4 0-3.5-1.7-3.5-4.9 0-3 1.2-4.7 3.5-4.7 2.2 0 3.6 1.9 3.6 4.7 0 3-1.4 4.9-3.6 4.9zM75.5 54.6c-4.5 0-7.8 3.4-7.8 7.7 0 4.6 3.2 7.8 7.8 7.8 4.4 0 7.2-1.8 7.7-5.1h-3.8c-.5 1.6-1.3 2-3.4 2-2.8 0-4.1-1.3-4.1-4h11.3c0-5-3-8.4-7.7-8.4zM72 60.9c.2-2.3 1.3-3.5 3.4-3.5 2.2 0 3.2 1.1 3.4 3.5H72zM90.3 65.7v-7.6h4v-2.9h-4v-5.3h-2.9l-.1 1.1c-.7 4.2-.6 4.2-1.7 4.2h-2.3v2.9h3l-.1 6.9v.5c0 3.2 1.4 4.7 4.6 4.7 1.6 0 2.4-.1 3.7-.8v-2.2c-.8.1-1.7.1-2 .1-1.6-.1-2.2-.5-2.2-1.6z"/></symbol><symbol viewBox="0 0 512 384" id="envelope" xmlns="http://www.w3.org/2000/svg"><path d="M464 0H48C21.5 0 0 21.5 0 48v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM48 32h416c8.8 0 16 7.2 16 16v41.4c-21.9 18.5-53.2 44-150.6 121.3-16.9 13.4-50.2 45.7-73.4 45.3-23.2.4-56.6-31.9-73.4-45.3C85.2 133.4 53.9 107.9 32 89.4V48c0-8.8 7.2-16 16-16zm416 320H48c-8.8 0-16-7.2-16-16V131c22.8 18.7 58.8 47.6 130.7 104.7 20.5 16.4 56.7 52.5 93.3 52.3 36.4.3 72.3-35.5 93.3-52.3 71.9-57.1 107.9-86 130.7-104.7v205c0 8.8-7.2 16-16 16z"/></symbol><symbol viewBox="0 0 538.8 108" id="finans" xmlns="http://www.w3.org/2000/svg"><g fill="#231F20"><path d="M137.6 92.8l5 .9v12.6H91.3V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h51.2v12.6l-5 .9c-5.1.9-7.6 2.9-7.6 8.8v60c0 5.8 2.5 7.8 7.7 8.7M186.3 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42l35.3 66.1h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L175.6 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M286.8 106.2h-38.5V93.7l3.7-.9c5.1-1.2 7.2-4 8.9-8.8l28.7-82.2h24L341 82.5c2.2 6.3 4.4 8.9 9.7 10.2l3.4.9v12.6h-48.9V93.7l4.2-.9c5.3-1 5.6-4.7 3.7-11l-1.3-4.4h-31.6l-1.5 4.4c-1.9 6-1 9.7 4.4 11l3.8.9v12.5m-2.4-42.8h23l-10.8-35.9h-.7l-11.5 35.9zM395.2 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42L433 67.9h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L384.5 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M467.1 103l-1.3-26h14.6c.4 2.5 1.6 7.5 2.9 10 2.9 5.6 8.9 6.1 15.4 6.1 10.4 0 15.1-4.8 15.1-12.1 0-9.2-5.9-11.7-16.1-15.7l-7.9-3.2c-14.3-5.1-23.1-14-23.1-30.9 0-17.3 11.1-31.2 37.5-31.2 13.5 0 22.7 2 28.4 4l1.5 24.6h-14.5c-.7-2.6-2-6.9-5.3-10.2-2.1-2-5-3.1-11.1-3.1-8.2 0-13.5 3.2-13.5 9.4 0 6.9 4.1 10.7 13.8 14.3l8 3.1c16.5 6.1 27.4 14.6 27.4 33.2 0 19.3-13.6 32.8-40.1 32.8-12-.1-24.1-2.1-31.7-5.1M0 106.2V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h85.9l1.5 29.9H73.9l-3.4-9.2c-1.6-4.2-3.8-6.1-9.2-6.1H38.6v30.1h6.7c5.3 0 6.1-1.8 7.3-6.3l1.3-4.8h11v35.1H54l-1.3-4.8c-1.2-4.2-2-6.3-7.3-6.3h-6.7V84c0 5.9 2.5 8 7.6 8.8l5.7.9v12.6H0"/></g></symbol><symbol viewBox="0 0 512 512" id="headset" xmlns="http://www.w3.org/2000/svg"><path d="M192 208c0-17.67-14.33-32-32-32h-16c-35.35 0-64 28.65-64 64v48c0 35.35 28.65 64 64 64h16c17.67 0 32-14.33 32-32V208zm176 144c35.35 0 64-28.65 64-64v-48c0-35.35-28.65-64-64-64h-16c-17.67 0-32 14.33-32 32v112c0 17.67 14.33 32 32 32h16zM256 0C113.18 0 4.58 118.83 0 256v16c0 8.84 7.16 16 16 16h16c8.84 0 16-7.16 16-16v-16c0-114.69 93.31-208 208-208s208 93.31 208 208h-.12c.08 2.43.12 165.72.12 165.72 0 23.35-18.93 42.28-42.28 42.28H320c0-26.51-21.49-48-48-48h-32c-26.51 0-48 21.49-48 48s21.49 48 48 48h181.72c49.86 0 90.28-40.42 90.28-90.28V256C507.42 118.83 398.82 0 256 0z"/></symbol><symbol viewBox="0 0 448 512" id="lock" xmlns="http://www.w3.org/2000/svg"><path d="M400 192h-32v-46.6C368 65.8 304 .2 224.4 0 144.8-.2 80 64.5 80 144v48H48c-26.5 0-48 21.5-48 48v224c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V240c0-26.5-21.5-48-48-48zm-272-48c0-52.9 43.1-96 96-96s96 43.1 96 96v48H128v-48zm272 320H48V240h352v224z"/></symbol><symbol viewBox="0 0 63.6 81.5" id="medielogin" xmlns="http://www.w3.org/2000/svg"><path d="M0 70.7h63.3v10.9H0z"/><path d="M0 81.5l21.2-19.7v-14L0 67.5z"/><path d="M31.8 0C14.2 0 0 14.2 0 31.8c0 13.8 8.9 25.6 21.2 30v-14c-5.2-3.4-8.6-9.3-8.6-16 0-10.6 8.6-19.2 19.2-19.2S51 21.2 51 31.8c0 6.7-3.4 12.5-8.6 16v14c12.3-4.4 21.2-16.1 21.2-30C63.6 14.2 49.3 0 31.8 0z"/><path d="M63.6 81.5L42.4 61.7V47.8l21.2 19.7z"/></symbol><symbol viewBox="0 0 30 30" id="menu-bars" xmlns="http://www.w3.org/2000/svg"><path d="M0 4.3h30v4H0zM0 12.3h30v4H0zM0 20.3h30v4H0z"/></symbol><symbol viewBox="0 0 320 512" id="mobil_fone" xmlns="http://www.w3.org/2000/svg"><path d="M272 0H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h224c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM160 480c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm112-108c0 6.6-5.4 12-12 12H60c-6.6 0-12-5.4-12-12V60c0-6.6 5.4-12 12-12h200c6.6 0 12 5.4 12 12v312z"/></symbol><symbol viewBox="0 0 215 69" id="mobilepay_logo" xmlns="http://www.w3.org/2000/svg"><defs><linearGradient id="sa" x1="48.743%" x2="52.403%" y1="76.002%" y2="-.583%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".616" offset="30.2%"/><stop stop-color="#504678" stop-opacity=".283" offset="60.8%"/><stop stop-color="#504678" stop-opacity=".076" offset="85.2%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient><linearGradient id="sb" x1="13.702%" x2="57.382%" y1="66.341%" y2="41.255%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".872" offset="17.9%"/><stop stop-color="#504678" stop-opacity=".536" offset="52.6%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient><linearGradient id="sc" x1="47.724%" x2="45.261%" y1="34.971%" y2="18.375%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".332" offset="64.3%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient></defs><g fill="none"><path fill="#5A78FF" d="M25.965 68.979a5.836 5.836 0 01-5.391-3.6L.447 16.791A5.827 5.827 0 013.6 9.178L24.681.447A5.825 5.825 0 0132.293 3.6L52.42 52.19a5.827 5.827 0 01-3.153 7.61l-21.081 8.735a5.8 5.8 0 01-2.221.444zm.946-65.841c-.353 0-.703.07-1.029.207L4.8 12.076a2.689 2.689 0 00-1.455 3.514l20.127 48.591a2.693 2.693 0 003.514 1.456L48.067 56.9a2.689 2.689 0 001.455-3.514L29.395 4.8a2.694 2.694 0 00-2.484-1.662z"/><path fill="url(#sa)" opacity=".7" style="mix-blend-mode:multiply" transform="rotate(-22.5 36.157 17.024)" d="M34.589 6.612h3.137v20.824h-3.137z"/><path fill="url(#sa)" opacity=".7" style="mix-blend-mode:multiply" transform="rotate(157.5 45.122 38.67)" d="M43.554 26.884h3.137v23.572h-3.137z"/><path fill="#5A78FF" d="M44.523 35.724c-6.029 2.5-11.063 5.946-14.359 10.1L21.666 25.3a35.885 35.885 0 0114.359-10.1c6.029-2.5 12.12-3.71 17.295-3.005l8.5 20.523a35.869 35.869 0 00-17.297 3.006z"/><g opacity=".4" style="mix-blend-mode:multiply"><path fill="url(#sb)" d="M23.523 24.724c-6.029 2.5-11.063 5.946-14.359 10.1L.666 14.3A35.885 35.885 0 0115.025 4.2C21.054 1.7 27.145.49 32.32 1.195l8.5 20.523a35.869 35.869 0 00-17.297 3.006z" opacity=".9" transform="translate(21 11)"/><path fill="url(#sc)" d="M23.523 24.724c-6.029 2.5-11.063 5.946-14.359 10.1L.666 14.3A35.885 35.885 0 0115.025 4.2C21.054 1.7 27.145.49 32.32 1.195l8.5 20.523a35.869 35.869 0 00-17.297 3.006z" opacity=".7" transform="translate(21 11)"/></g><path fill="#5A78FF" d="M47.292 41.981c-6.526 0-12.5 1.261-17.13 3.835V25.064a35.885 35.885 0 0117.13-3.835c6.526 0 12.617 1.21 17.129 3.84v20.752a35.869 35.869 0 00-17.129-3.84zM80.63 42l5.28-16.69a.55.55 0 01.49-.42h2.65a.65.65 0 01.52.42l4.11 10.53c.08.21.29.23.36 0l4.08-10.53a.65.65 0 01.52-.42h2.65a.55.55 0 01.49.42L107 42a.4.4 0 01-.39.57h-3.15a.46.46 0 01-.47-.36l-3.35-10.84c-.05-.21-.29-.21-.36 0l-4 10.76a.59.59 0 01-.57.44h-1.85c-.29 0-.44-.16-.55-.44l-4.08-10.76c-.08-.21-.29-.21-.34 0l-3.43 10.84a.47.47 0 01-.49.36h-3a.39.39 0 01-.34-.57zM108 36a7 7 0 117 6.86 6.77 6.77 0 01-7-6.86zm10.4 0a3.44 3.44 0 10-3.4 3.67 3.53 3.53 0 003.38-3.67h.02zm9.76 5.49c-.26-.21-.49-.13-.49.23v.34a.49.49 0 01-.47.49h-2.44a.51.51 0 01-.49-.49V25.37a.51.51 0 01.49-.49h2.57a.49.49 0 01.47.49v4.76c0 .34.23.44.6.18a5.71 5.71 0 013.41-1.14c3.56 0 6.29 3 6.29 6.86a6.56 6.56 0 01-6.4 6.86 5.32 5.32 0 01-3.54-1.4zm6.4-5.46a3.44 3.44 0 10-6.86 0 3.48 3.48 0 003.41 3.61 3.53 3.53 0 003.45-3.64v.03zm5.69-9.93a2 2 0 114 0 2 2 0 01-4 0zm.18 16V30a.49.49 0 01.47-.49h2.57a.51.51 0 01.53.49v12.06a.51.51 0 01-.49.49h-2.61a.49.49 0 01-.47-.49v.04zm6.43-3.96V25.37a.49.49 0 01.47-.49h2.57a.51.51 0 01.49.49v12.85c0 .83.36 1.38 1.27 1.38a.49.49 0 01.49.49v2.13a.49.49 0 01-.49.47c-3.42 0-4.8-1.12-4.8-4.55zm6.25-2.06a6.76 6.76 0 1113.52.05c0 .47-.13.86-.6.86h-8.94c-.23 0-.31.13-.29.34a3 3 0 003.2 2.57 3.18 3.18 0 002.47-1.12 1 1 0 01.83-.42h2.39c.42 0 .6.29.44.7a6.85 6.85 0 01-13-3l-.02.02zm9.49-1.2c.18 0 .26-.08.23-.29a3 3 0 00-3-2.44 3.08 3.08 0 00-3 2.37c-.05.18 0 .36.21.36h5.56zm6.19 7.18V25.37a.49.49 0 01.47-.49h8.19c3.74 0 6.29 2.18 6.29 5.85 0 3.67-2.89 5.93-6.47 5.93h-4.34a.43.43 0 00-.47.49v4.91a.51.51 0 01-.49.49h-2.7a.49.49 0 01-.48-.49zm8.48-8.42a2.82 2.82 0 002.73-2.89 2.67 2.67 0 00-2.74-2.75h-4.37c-.31 0-.44.16-.44.47v4.73c0 .31.13.47.44.47l4.38-.03zM185 36a6.61 6.61 0 016.45-6.86 5.24 5.24 0 013.46 1.33c.23.21.49.18.49-.13V30c0-.26.21-.47.47-.47h2.44a.51.51 0 01.49.49v8.58c0 .65.23.94.68 1a.45.45 0 01.44.42v2.26a.44.44 0 01-.44.44c-1.72 0-2.73-.49-3.3-1.48-.16-.26-.34-.31-.6-.05a5.74 5.74 0 01-4.19 1.74A6.59 6.59 0 01185 36zm10.4 0a3.43 3.43 0 10-6.84 0 3.43 3.43 0 106.84 0zm5.73 11.13V45a.49.49 0 01.49-.47 3.65 3.65 0 003.74-2.5 1.44 1.44 0 00-.1-1l-4.78-10.82a.47.47 0 01.42-.7h2.57c.26 0 .42.21.52.47l3 6.92c.21.55.55.52.78 0l2.86-6.94c.1-.26.23-.42.49-.42h2.47a.45.45 0 01.44.62l-4.92 11.64c-1.79 4.24-3.69 5.82-7.49 5.82a.51.51 0 01-.49-.49z"/></g></symbol><symbol viewBox="0 0 260.79 260.79" id="play-icon" xmlns="http://www.w3.org/2000/svg"><circle cx="130.39" cy="130.39" r="130.39" fill="#991b1e"/><path d="M75.49 130.4V70.92A13.69 13.69 0 0196 59.06l51.53 29.74L199 118.54a13.69 13.69 0 010 23.71L147.53 172 96 201.73a13.69 13.69 0 01-20.53-11.85z" fill="#fff"/></symbol><symbol viewBox="0 0 207 183.1" id="privacy" xmlns="http://www.w3.org/2000/svg"><image width="863" height="764" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2MAAAL/CAYAAADr4h+FAAAACXBIWXMAAC4jAAAuIwF4pT92AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAHK5JREFUeNrs3fePZWX9wPGdm/tP gGCN2H8QpYkooiCglFUsqNGIGo0FNSIKKhbEghALajS2aFTQoAuIgA2xIAFbYgN3I0iTv8I5zl1k GXZn7txzT3nK5/X66Vs0sGfv3PO8n885z2zbBgAAwOhWXAIASvWFP93XPPA/v+Xg/dzTABBjANBn aPVBrAEgxgBgpAATZwCIMQDIIMCEGQBiDAABliFRBoAYA0CEiTIAxBgAxIgwUQaAGANAiIkyAMQY AMSMMFEGgBgDQIgJMgDEGADEizBBBoAYA0CIiTIAxBgAxAwxQQaAGANAhAkyAMQYAEJMkAGAGANA iIkyAMQYAEJMkAGAGANAiAkyAMQYALm75I9CrK23PU2QASDGABBiggyArExcAgCEGACMz24dAEJs YKZjAIgxAISYIAMgEx5TBABxC0ACdukAEA4jMiEDQIwBIMQEGQAJeUwRACEGAAnYmQNAiCVgOgaA yRgAiF8AErArB4AwSMiEDCCuqUsAENvn/nBf00gxABidxxQBIHEMuwoAMXk0AkAIkIEzn+5xRYBo TMYAhBgAIMYAQBwDIMYAsPAHAMQYAIhkAOrhZWEAC34y4zAPgBhMxgCEGAAgxgAA0QwgxgCwwAcA xBgAiGcA6uEFYQALezLmMA+AepmMAQAAJGC3DaBypmLlMx0DqJPJGIAQAwDEGAAgqgHEGAAW8ACA GAMAcQ1APbwQDGDhTkEc5gFQD5MxACEGAIgxAEBsA4gxACzUAQAxBgCIboB6TF0CgDp89g//aZpt 1ugAUAqTMQAoNL5dBYCyOR4XwMKcgr396fu7lwMUymQMQIgBAGIMABDjAGIMAAtxAECMAQCiHECM AWABDgCIMQAQ564CQFkchwtQoM/cYuHNxt5xqKPuAUphMgYgxAAAMQYAiHUAMQaAhTYAIMYAANEO UA8v+QJYYFMph3kA5M1kDECIAQBiDAAQ8QBiDAALagBgIJ4lB8jcp39/nxijk3cesp/7PUCGTMYA hBgAIMYAAFEPEIPHFgAsoAnC44oAeTEZAxBiAIAYAwBEPoAYA8CCGQAQYwCA2AcQYwBYKAMAYgwA EP0AZXHELYAFMkE56h4gLZMxACEGAIgxAMAmAIAYA8CCGAAQYwBA32wGAIgxAAthAECMAQBx2BQA SMORtgAWwLCbo+4BxjV1CQDGd/HN9zarq6suBAAE5jFFAGC32SaBqwAgxgAseAEAMQYAxGCzAGA8 XtQFsNCFfbzrsIdZIwAMzGQMQIgBAGIMAMiBzQMAMQZgYQsAiDEAIA6bCADD8kufAQZ20S33Nla0 AMDeTMYAgE3NNhNcBYBhOLYWwEIWtnTWoY66B+ibyRiAEAMAxBgAkCObCwBiDMDCFQAQYwBAHDYZ AMQYgAUrACDGAIA4bDYA9McxtQA9+tTNFqrE8O7DHHUP0JXJGIAQAwDEGABQApsPAN1NXQKA7i66 +T8WpgBAKyZjAMBSbEIAiDEAC1IAQIwBAHHYjABYnmNpASxEobOzDtvfmgKgJZMxACEGACRgFwtg SRfe5GhvWO/sI/wiaIA2TMYAhBgAIMYAgFLZpABox+MEABac0CuPKwIsxmQMQIgBAGIMACidTQsA MQZggQkAiDEAIA6bFwBiDMDCEgDIktOOABbwiZvuEWOwhPcecYC1BoAYAxBiIMgA8uExRQAhBgCI MQCgNjY1AMQYgAUkACDGAIA4bG4AiDEAC0cAQIwBAHHY5AB4KEfNAlgwwqgcdQ9wP5MxACEGAIgx AKB2Nj0AxBiABSIAIMYAgDhsfgA4wAPAwhAScpgHEJnJGAAAQAJ2o4DwPva7e03FIKFzn/Ew6xEg JJMxQIgBAIgxACAamyKAGAOwAAQAEGMAQBw2R4CIvDALWPgB2XCYBxDJ1CUA4oXY7HeKaTEAIC2P KQIA2bh/swRAjAFY6AEAiDEAIAKbJoAYA7DAAwAQYwBAHDZPgAgcHwtY2AHZOvcZB1irANUyGQOE GACAGAMAeJDNFKBmfukzULULbry7WeNCAADZMRkDALI221RxFQAxBmABBwAgxgCAGGyuADVyXCxg 4QYU431HHmjtAlTDZAwQYgAACdhdAqrzUUdhQ9Xe7xdBA5UwGQOEGACAGAMAmM+mC1ALY37AAg0o kscVgdKZjAFCDABAjAEALMYmDCDGACzIAADEGAAQh80YQIwBWIgBALTiFCKgaOeLMWDNB5ysCIgx ACEGCDKARXhMERBiAABiDABgOTZpADEGYMEFACDGAIA4bNYAYgzAQgsAQIwBAHHYtAFK4QhYwAIL qJKj7oHcmYwBQgwAQIwBAPTDJg4gxgAsqAAAxBgAEIfNHECMAVhIAQA8hFOGgKx95EYxBnR33pFO VgTEGIAQAwQZwDaPKQJCDABAjAEADMUmDyDGACyYAADEGAAQh80eICdeZAUslIBwHOYB5MBkDBBi AABiDABgeDZ/ADEGYGEEAIgxAIA4bAIBYgywILIgAgACcpIQkNyHb7xLjAHJfPDIh1sPAWIMEGIA ggyIwmOKgBADABBjAADjszkEiDHAwgcAQIwBAMRhkwgQY4AFDwCAGAMAiMNmETAmx7gCFjoAe3HU PTCGqUsAjOVDv727aaQYAMBuHlMEANjLbPPIVQDEGGBhAwAgxgAAYrCJBAzNy6mABQ3AvO+wZx5o vQQMwmQMAAAgATs9wKBMxYAqvstMx4ABmIwBQgwAQIwBAOTH5hIgxgALFwAAMQYAEIdNJqBvXkYF LFgA2nzHOcwD6InJGCDEAADEGABA3mw6AWIMsEABABBjAABx2HwCxBhgYQIAIMYAAOKwCQV05WhW wIIEoMt3oKPugSWZjAFCDABAjAEAlMWmFLCsqUsALOu8tQXIqssAALAUkzEAgI7OMx0DxBhg4QEA IMYAAMKwSQW05ShWwIIDoEcfcdQ9sCCTMUCIAQAkYOcGaOUDv7lHjAFs4fyjDrDGArZkMgYIMQAA MQYAUD6bV8AijNABCwuAgXhcEZjHZAwQYgAAYgwAoB42s4B5pi4BMH8hMTvK3loCAKBvJmMAAAO6 f1MLQIwBFhAAAGIMACACm1vARhy3Clg4AIzk/KMOtPYC9jAZA4QYAEACdmeAfbxfjAEM5qOmY8D/ mYwBQgwAQIwBANTNphcgxgALBAAAMQYAEIfNL2DGC6SAhQFAIg7zgNhMxgAhBgAgxgAA4rAZBmIM sBAAAGBknlOG4N7367vEGEBiFzzr4dZkEJDJGAgxAADEGABAPDbHICYjcXDjByATHleEWEzGQIgB ACDGAADislkGsUxdAgh2o79h7Ua/6joAAKRmMgYAkJHdm2ZACF4SBTd4ADJ0wdEO84DamYyBEAMA QIwBADBjEw3EGOCGDgDAADyLDAGc+ysxBlCqjz3bu2NQK5MxEGIAAIgxAADWs6kG9TL2BjdwAArg cUWoj8kYCDEAAMQYAAAbsckG9Zm6BFCfc9Zu2O7YAAB5MxkDACjEOaZjIMYAN2oAAMQYAEAYNt2g Ho5IBTdoAAr0cUfdQ/FMxkCIAQCQgB0VqMR7b7hTjAEE84mjH2EtBwUzGQMhBgCAGAMAYFE240CM AW7EAACIMQCAOGzKQbm89AluwABUwGEeUJ6pSwBles8v72waKQYAUCyPKQIAVGC2SecqgBgD3HAB ABBjAAAx2KyDsnjRE9xoAajMJ5/jMA8ogckYCDEAABKwawIFOVuMAbCgC03HIHsmYyDEAAAQYwAA 9MEmHogxwA0VAAAxBgAQh808yJsXO8GNFIDKOcwD8jR1CSBf777+zqaRYgAAVfKYIgBA5Wabe64C iDHAjRMAADEGABCDTT4QY4AbJgAAYgwAIA6bfZAXx5yCGyUAwXzqGEfdQw5MxkCIAQAgxgAAGJrN P8iDX/oMmThr9gueXQYAgDBMxgAAAjrLdAyS8/ImuCECENhFDvOAZEzGAAAAErATAomZigGQmukY pGEyBkIMAIAE7IJAQu+6/t9iDIAsXHzMI60LYWQmYyDEAAAQYwAApGCTEMZnHA1ueACwh8cVYTwm YyDEAAAQYwAApGTTEMQYuMEBACDGAACIw+YhiDFwYwMAQIwBABCHTUQYnqNLwQ0NADblqHsYjskY CDEAABKw0wEDe+cv7hBjABTt0899lDUjDMBkDIQYAABiDACA3NhcBDEGblwAAIgxAADisMkI/fMy JrhhAcDCHOYB/TEZAyEGAIAYAwAgZzYdQYyBGxQAAGIMAIA4bD5CP7yACW5MALAUh3lANyZjIMQA AEjAbgb04O0/F2MAxPTZ55mOwbJMxkCIAQAgxgAAKIlNSRBj4AYEAIAYAwAgDpuTsBwvXIIbDwD0 wmEe0M7UJYD2zlwLMSUGAEAXHlMEAKAXZ3pqBMQYuNEAACDGAAAIw6YliDFwgwEAQIwBABCHzUtY jONHYUFv+5kbCwC0ccmxjrqHeUzGQIgBACDGAACohc1MEGPgRgIAgBgDACAOm5ogxsANBACArDjh BuZ4qxgDgF583smKIMZAiAGAIIMceEwRhBgAAGIMAIBa2ewEMQZuFAAAiDEAAOKw6QkP8hIlrPPm n97uBgEAI/jicY+2DiU8kzEQYgAAiDEAACKwCQpiDNwQAAAQYwAAxGEzFDEGbgRuBAAAiDEAAOKw KUpkjhTFDQAASM5R90RkMoYQAwAAMQYAQEQ2SRFj4AsfAADEGAAAcdgsRYyBL3oAABBjAADEYdOU SBwhii94ACA7jronApMxhBgAAIgxAACwiYoYA1/oAAAgxgAAiMRmKrXzYiS+yAGArDnMg1qZjAEA ACRgl4GqmYoBQB1Mx6iRyRhCDAAAxBgAAOzLJis1mroE1OhNP7m9WfWVDQBAxkzGAAAowmyz1VWg Jl6ExBc1AFCULz3fYR7UwWQMIQYAAGIMAADms/mKGANfzAAAsDTP21KNN4oxAAjly94do3AmYwgx AAAQYwAAsBibsZTOaBdfxABA0TyuSKlMxhBiAAAgxgAAoB2bs4gx8MULAABiDACAOGzSIsbAFy4A ACzEyTMU6Q3XiTEAYF9fOd7JiogxEGIAgCCDOTymiBADAAAxBgAA3di8RYyBL1YAABBjAADEYROX Eni5kSK83hcqALCErzrMg4yZjCHEAABAjAEAQH9s6iLGwBcoAACIMQAA4rC5ixgDX5wAACDGAACI wyYvOXLUJ74wAYAwHHVPTkzGEGIAACDGAABgODZ9EWPgCxIAADEGAABx2PxFjIEvRgAAxBgAAMRh E5gcONoTX4gAQFiOuiclkzGEGAAAiDEAABiPTWHEGL4AAQAgGM/IktQZ14oxACC9r5/g3THGZzKG EAMAADEGAADjs0lMCsaxJPG66+7whQcAZOdrxz/K+pjRmIwhxAAAQIwBAEA6No0Z09QlYExnXHtH 0/iKAwAAkzEAAFhvtnnsKjAGLyjiiw0AYANfP8FhHgzLZAwhBgAAYgwAAPJgMxkxhi8yAACokOdg GdxrrxFjAEC5vnGid8cYhskYQgwAAMQYAADkxeYyQzFyxRcXAMACPK5I30zGEGIAACDGAAAgTzab 6dvUJaBvr7nm9mZ1m+8qAACYx2QMAAAWNNt0dhUQY/iCAgAAMQYAADHYfKYvjufEFxMAwBK+eeKj raXpxGQMIQYAAAmoeXrxake9AgABfcsvgqYDkzGEGAAAiDEAACiHTWm68Euf6eRVP769WW18BwEA QFsmYwAA0MFsc9pVYBleOMQXDwBAD779Akfd047JGEIMAADEGAAAlMlmNWIMXzQAACDGAAAgDpvW tOElQ3zBAAD0zGEeLMJkDCEGAABiDAAAymcTGzGGLxQAABBjAAAQh81sxBi+SAAAQIwBAEAcNrWZ x5Gb+AIBABiYo+7ZiMkYQgwAAMQYAADUxyY3YgxfGAAAkAnPrrKhV179LzEGANCz77zwMdbf7GEy hhADAAAxBgAA9bLpzXrGpPiCAAAYmccVmTEZQ4gBAIAYAwCA+tkEZ2bqEjDzirUvBN8IAAAwHpMx AABI4BWmY+F5cRBfBAAACX3XYR5hmYwBAAAkoMKDMxUDAEjPdCwmkzEhBgAAJKDAAzv9R2IMACAX l55kOhaNyZgQAwAAxBgAAMRkszweo9CAXu5dMQCAbF3mMI8wTMaEGAAAIMYAACA2m+diDD/YAACA GAMAgDhsoosx/EADAABiDAAA4rCZXj/HZvpBBgAgY466r5fJmBADAADEGAAAsJ7NdTGGH1wAAECM AQBAHDbZ6zR1CSr9gb1q7Qd21XUAAIBcmYwBAEABdm+2UxXHZPpBBQCgIJed7Kj7WpiMCTEAAECM AQAA89h8F2P4wQQAADrwvGlFXibGAADC+J53x8QYQgwAAEFGex5TFGIAAIAYAwAAFmVTXozhBxAA ABBjAAAQh835ck1dgnK99MqdTdP814UAAIACmYwBAEDhZpv0rkJ5HIXpBw4AgEp8/5SDrO8L4jHF Ar3kyl2NEgMAgLJ5TBEAACox27R3FcQYfsAAAAAxBgAAMdi8F2P4wQIAAMQYAADEYRO/DI6+LMRp fqAAAGjp8lMea72fMZMxIQYAAIgxAACgLzb1xRh+gAAAADEGAABx2NwXY/jBAQAA1nG6Ss4xdoUY AwCgH5ef6mRFMYYQAwBAkOExRSEGAACIMQAAYDA2/cUYfkAAAECMuQQAABCHzf98eIHPDwYAAAE5 zCM9kzEhBgAAiDEAAGAMhgFiDD8IAAAgxgAAgDgMBdKaugRpvfjKXY2fAAAAiMdkDAAAApsNB1yF NBxn6YMPAADbfnCKo+7H5jHFRF50xa7G84kAABCXxxQBAIDdwwJXQYz5oAMAAGIMAACIwdBAjPmA AwAAYgwAAIjD8GA8jq8c0fYdPtgAAJRhx3ZH3Q/NZEyIAQAAYgwAAMiBYYIY80EGAADEGAAAEIeh wrC8lOcDDAAAcznMYxhTl2BYSgwAANiIwh3QqaZiAABU4grTsd55Z0yIAQAAYgwAAMiRYYMY80EF AADEGAAAEIehQ7+8hNezU3xAAQCo3JUO8+iFyZgQAwAAxBgAAJA7Q4h++KXPPTn5il2NTyQAALAo kzEAAKC12TDCVRBjPogAAIAYAwAAYjCU6MaRlD6AAADQyVWnOup+GSZjQgwAABBjAABAaQwpxJgP HAAAIMYAAIA4DCvEmA8aAAAgxgAAgDgMLdpxBKUPGAAA9MpR94uZugQtQmzHWohJMQAAoAceUwQA AHq1e4iBGPOBAgAAxBgAABCCYcbWvFjngwQAAIO5arvDPDZjMibEAACABFTqljG2U4wBAEAHV20/ SHdswGRMiAEAAGIMAACojSHHxvzS502ctPaB8YkBAACGYjIGAAAM7iTTsX14kc4HBQAARvMjh3ns YTImxAAAADEGAADUzPBDjPlgAAAASXlec50XijEAABjF1d4dMxkTYgAAgBgDAABCMAzxmKIPAgAA JBT5ccXwkzEhBgAAiDEAACCUyMORaeS/+Bf8cGfTmIsBAAAJmIwBAABJzYYkYsxfOAAAwCjCnlxy 4o5dYgwAADJyzfbHhuqTkDEmxAAAQJClFu4xRSEGAACIMQAAgHUiDU8m/mIBAADEGAAAEFyUIUqY l+NO+KGpGAAAlOTaF9V9mEeIyZgQAwAAxBgAAMACah+qTPwFAgAAiDEAAIA9ah6uTPzFAQAAjK/q 00mO37FTjAEAQAWu235Qde1SbYwJMQAAEGQ5q/IxRSEGAACIMQAAgB7UNnSZ+AsCAAAQYwAAAJuq afgyrekv5vk/2Nk0qz6gAABA/kzGAACAosyGMDX8OVb8hQAAACX6yYvLPuq+iscUj5s9nuizCAAA FMRjigAAQJGOK/zpuIm/AAAAADEGAACwsJKHMxMXHgAAQIwBAAC0UuqQptijII+9/J+mYgAAwB4/ O+1xRfVNkZMxIQYAAJTOY4oAAEAVShvaTFxgAAAAMQYAALC0koY3Ky4sAABQmxIO85iWcjGfd/lt TbNNiwEAAHXwmCIAAFCd2TBHjAW5kAAAAG0U8c7Yc8UYAACwhF+c9vhsmyf7yZgQAwAAauSdMQAA oFo5D3dWXDgAAKB2OT6umO1kTIgBAAA185giAABQvRyHPVn+0udjvn9b06z6wAAAAPUyGQMAAEKY DX3EWEEXCAAAIESMAQAADCWn4c+KCwMAAERz/UvTH3WfzWRMiAEAAJFkMxk7WowBAAAjuiHxdCyL yZgQAwAAonGABwAAEFLqoVDyxxSfbSoGAAAk9KtEjyuajAEAACSQdDJmKgYAAOQgxXQs2WRMiAEA AJF5TBEAAAgvxbBoEuUPCgAAkJMk74w9S4wBAAAZ+vWI746NHmNCDAAAEGQjP6YoxAAAABLEGAAA QO7GGiJNavsDAQAAlMBkDAAAYC9jDJOmY/xBjlr7gxiLAQAAPMhkDAAAYANHDTwdWyn9DwAAADCk 3wx01P2gjyk+83u3NZ5PBAAA2JfHFAEAAOaYDZmKirGh/oUBAABqYDIGAACwhSGGTZNS/kUBAABq YjIGAACwgL6HTr0f0XiEqRgAAFCxm17Wz1H3vU7GhBgAAECCGAMAAKhdX0OoSW7/QgAAABGYjAEA ALTUxzBqJZd/EQAAgNJ0Ocxj2vUffvhaiCkxAACAdjymCAAAsKTDOzwlOEn1DwYAAIis0ztjh10m xgAAAG5+eft3x5aejAkxAACA5XlnDAAAoKNlhlUrY/2DAAAAatfmcUWTMQAAgARaT8ZMxQAAADa3 6HSs9S99VmIAAADdtZqMHWoqBgAAsKVbFpiOeWcMAAAggYUnY6ZiAAAAi9tqOmYyBgAAkMBCMWYq BgAA0K+FHlM85FIxBgAA0NbvT9/8UcUtJ2NCDAAAoH/eGQMAABjIvOHWlr/0+b+uHwAAQO/mTsYO 9ogiAADA+DEGAABAN5sNuSZt/wsAAAB0ZzIGAAAgxgAAAOqz0ZOHm5+m2HhKEQAAYCgbTsYO/u6t SgwAAGDsGAMAAKBfew+9xBgAAEACk61qDQAAgBFiDAAAgOGt7P1/eOqlJmMAAABD+fPpT9jdYSZj AAAACYgxAACA1DHmEUUAAIAEMQYAAIAYAwAAEGMAAAB098DrYWIMAAAgATEGAACQwHT9/+IoRQAA gHGYjAEAAIgxAAAAMQYAAIAYAwAAEGMAAACIMQAAADEGAACAGAMAAMjPQ37p8+qqX/sMAAAwBpMx AAAAMQYAACDGAAAAEGMAAADl+8srn7gixgAAABKZbFRoAAAAjBhjAAAAiDEAAAAxBgAAQDfrXw2b zPt/AgAAMAyTMQAAADEGAABQp72fQpws8h8CAACgXyZjAAAAYgwAAKA+Gz19OGnzHwYAAKAfJmMA AAAD2mzQNVnmvwQAAEA3JmMAAAADmTfgmnT5LwMAALCchUPrKd/5R+NyAQAALOavWwy2PKYIAAAw coi1irG/elwRAACgN60Dy+OKAAAAm1t0kOUxRQAAgJFDbGapRw9NxwAAAJYPsaVjTJABAAAsH2Iz kzH/YQAAANyvc1CZkAEAAJEtO6jqZbolyAAAABGWIMYEGQAAIMQSxZggAwAAhFiiGHvAk799qygD AACq87dXPaG3hhrsRERBBgAAiLAEMSbKAAAAIZYwxgQZAAAgwhLFmCgDAACEWMIYE2UAAED0CEsa Yw94kigDAAAy8PcRIyyLGBNlAABApADLLsaEGQAAECXCso0xYQYAANQaYMXEmDgDAABqia+iY0yc AQAApcZXVTEm0gAAQHABAAAAAAAAOfufAAMA0BNxxKLdVEgAAAAASUVORK5CYII=" transform="matrix(.24 0 0 .24 -.016 -.236)"/><g fill="#FFF"><path d="M89.7 94.9h27.6v64.5H89.7zM89.7 57.4h27.6v24.3H89.7z"/></g></symbol></svg>
</div>

        <script>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</script>
<script>
    (function(ebDataLayer) {
      //SubMenu and SectionMenu events
      var i;
      var menuClickEvent = function (el, eventAction) {
        ebDataLayer.push ({
          'event': 'GAEvent',
          'eventCategory': 'Menu',
          'eventAction': eventAction,
          'eventLabel': el.getAttribute('data-menuitem'),
          'eventValue': 0,
          'eventNint': 0
        });
      };

      //Menu foldout
      var menuFoldOutTracking = document.querySelector('.gaMenuFoldOut');
      var menuOverlayCheck = document.querySelector('#menuOverlayCheck');
      if (menuFoldOutTracking !== null) {
          menuFoldOutTracking.addEventListener('click', function () {
              menuOverlayCheck.onchange = function() {
                  if(this.checked) {
                      menuClickEvent(this, 'Klik - foldud')
                  }
              }
          })
      }

      //Submenu click
      var subMenuTracking = document.querySelectorAll('.gaSubMenu');
      if (subMenuTracking !== null) {
          for (i = 0; i < subMenuTracking.length; i++) {
              subMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - foldud')
              })
          }
      }

      //TopMenu click
      var topMenuTracking = document.querySelectorAll('.gaTopMenu');
      if (topMenuTracking !== null) {
          for (i = 0; i < topMenuTracking.length; i++) {
              topMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - hovedmenu')
              })
          }
      }

      //SectionMenu click
      var sectionMenuTracking = document.querySelectorAll('.gaSectionMenu');
      if (sectionMenuTracking !== null) {
          for (i = 0; i < sectionMenuTracking.length; i++) {
              sectionMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - undermenu')
              })
          }
      }
    }(window.ebDataLayer = window.ebDataLayer || [], window.ebTracking = window.ebTracking || {}, window));
    </script>
<script src="/assets/spacemanagement/js/dist/spacemanagement.min.js?v=5" async></script>
<!-- (C)2000-2019 Gemius SA - gemiusPrism  / new_ekstrabladet.dk/Main Page -->

  <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'cog6RsN8rxSFyjh63sHFo9Uoj53Nlltr3wk8Te4ujVP.S7';

        var pp_gemius_extraparameters = ['cp=ekstrabladet/nyheder/samfund'];
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
      </script>
    <!-- EAE logger -->
      <script>
      ;(function eaeLogger() {
        try {
          var jsObjId = '8094974'
          var jsCtxId = '133'
          var jsPubId = '1'
          var jsMeta = ''
          var jsTitle = escape('Mand skød og dræbte mindst ti i Canada')
          var jsUrl = escape('https://ekstrabladet.dk/nyheder/samfund/mand-skoed-og-draebte-mindst-ti-i-canada/8094974')
          var jsdt = (new Date()).getTime()
          var r = Math.floor(Math.random() * 5)

          if (r === 1) {
            var img = document.createElement('img')
            img.src = 'https://eae-logger.ekstrabladet.dk/analysis-logger/Logger?clientDT=' + jsdt + '&rt=1&objId=' + jsObjId  + '&type=article&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl
            img.style.display = 'none'
            img.height = 1
            img.width = 1
            document.body.appendChild(img)
         }
       } catch(err) {
        console.error('EAE statistik fejl: '+err);
       }
      }())
      </script>
    <script>
        var _ics = _ics || [];
        _ics.push(["init", "4bc7720f61c4410cb8a3f1ff8f8ff914"]);
        (function() {
          var ics = document.createElement('script');
          ics.type = 'text/javascript';
          ics.async = true;
          ics.src = '//ics.userreport.com/launcher.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(ics, s);
        })();
      </script>
    <script>
        var adf_anonID = '';
        function check() {
          if (typeof eb_segments !== 'undefined') {
            for (var i = eb_segments.length; i--;) {
              if(eb_segments[i] === 'isCustomer') {
                return true;
              }
            }
          }
        return false;
        }
        window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
        window._adftrack.push({
          pm: '1223320',
          divider: encodeURIComponent('|'),
          pagename: encodeURIComponent('Retargeting'),
          order : {
            sv1: location.href,
            sv2: document.title,
            sv3: 'Ifølge canadisk politi, har en bevæbnet mand dræbt mindst 10 personer. Dødstallet kan være højere',
            sv4: document.referrer,
            sv8: adf_anonID,
            sv9: check()
          }
        });
        (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
        (function () {
          if (adf_anonID !== '') {
            var matchingPx = document.createElement('img');
            matchingPx.style.display = "none";
            matchingPx.src = 'https://dmp.adform.net/serving/cookie/match?party=1158&cid=' + adf_anonID;
            document.body.appendChild(matchingPx);
          }
        })();

      </script>
    <noscript>
      <p style="margin:0;padding:0;border:0;">
          <img loading="lazy" src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="" />
      </p>
  </noscript>
<script src="https://sak.userreport.com/jppol/launcher.js" async id="userreport-launcher-script"></script>
    </div>
</body>
</html>
