<!DOCTYPE html>
<html lang="da">
<head>
    <meta charset="utf-8" />

<title>Skolestart rykket efter coronasmitte – Ekstra Bladet</title>

<meta name="robots" content="noarchive"/>
    <meta name="robots" content="index, follow"/>
<meta name="description" content="Alle lærere på Borupgaard Gymnasium skal nu testes" />

<meta property="fb:app_id" content="123629220366" />
<meta property="fb:pages" content="148503488544345">
<meta property="fb:pages" content="1588645341376097">
<meta property="fb:pages" content="61055003519">
<meta property="fb:pages" content="193743090960312">


<meta property="og:type" content="article" />
    <meta property="og:title" content="Skolestart rykket efter coronasmitte" />
    <meta property="og:description" content="Læs mere her" />
    <meta property="og:url" content="https://ekstrabladet.dk/nyheder/samfund/skolestart-rykket-efter-coronasmitte/8243796" />
    <meta property="og:image" content="https://ebimg.dk/ux/data/social/eblogo_1024.png" />
    <meta property="og:image:width" content="250" />
    <meta property="og:image:height" content="221" />
    <meta property="og:article:published_time" content="2020-08-10T19:03:14Z"/>
    <link rel="canonical" href="https://ekstrabladet.dk/nyheder/samfund/skolestart-rykket-efter-coronasmitte/8243796" />
<meta name="twitter:dnt" content="on"><meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@ekstrabladet" />
    <meta name="twitter:creator" content="@ekstrabladet" />
    <meta name="twitter:title" content="Skolestart rykket efter coronasmitte" />
    <meta name="twitter:description" content="Læs mere her" />
    <meta name="twitter:image" content="https://ebimg.dk/ux/data/social/eblogo_1024.png" />
<script type="application/ld+json">
      {"author":[{"name":"Nikolaj Høier","email":"Nikolaj.Hoier@eb.dk","@type":"Person"}],"thumbnailUrl":[],"image":{"url":"https://ebimg.dk/ux/data/social/eblogo_1024.png","@type":"ImageObject"},"creator":{"name":"Nikolaj Høier","email":"Nikolaj.Hoier@eb.dk","@type":"Person"},"headline":"Skolestart rykket efter coronasmitte","articleBody":"En lærer på Borupgaard Gymnasium i Ballerup er smittet med corona. Det skriver TV2 Lorry. Derfor er skolestarten rykket til torsdag i stedet for i dag mandag. Alle lærere var til stede på skolen i sidste uge for at forberede sig. Men nu skal de ifølge TV2 Lorry alle lade sig teste. Opdateres ...","hasPart":{"isAccessibleForFree":"True","@type":"WebPageElement"},"publisher":{"name":"Ekstra Bladet","logo":{"url":"https://ekstrabladet.dk/favicon.png","@type":"ImageObject"},"@type":"Organization"},"datePublished":"2020-08-10T19:03:14Z","dateModified":"2020-08-10T19:03:14Z","articleSection":"Samfund","mainEntityOfPage":"https://ekstrabladet.dk/nyheder/samfund/skolestart-rykket-efter-coronasmitte/8243796","@type":"NewsArticle","@context":"https://schema.org"}</script>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous" />

<style>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</style>
<link rel="stylesheet" href="/assets/base/css/desktop.css?vers=10.890-ready" />
<script>
;(function (ebJS, jsonpCallback) {
  var ebOptions = ebJS.options = ebJS.options || {};
  ebOptions.device = 'desktop';
  ebOptions.scribbleDevice = 'desktop';
  ebOptions.arturl = 'https://ekstrabladet.dk/nyheder/samfund/skolestart-rykket-efter-coronasmitte/8243796';
  ebOptions.artid = '8243796';
  ebOptions.environment = 'PRODUCTION';
  ebOptions.menuid = 'fnTopnavigation';
  ebOptions.rolldownid = 'fnStickymenu';
  ebOptions.wireframeid = 'ebWireframe';
  ebOptions.ALLCOOKIESPURPOSE = 'allcookies';
  ebOptions.EBCOOKIESPURPOSE = 'allcookies';
  ebOptions.tcfv2 = 'true' === 'true';
  ebOptions.tcfv2PrivacyManagerId = parseFloat('101671');
  ebOptions.privacyManagerId = '5e45223fee49df1526985226';
  ebOptions.propertyId = 4493;
} (window.ebJS = window.ebJS || {}, window.jsonpCallback = window.jsonpCallback || {}))
/**
 * UUID
 * https://github.com/kelektiv/node-uuid
 */

var getRandomValues =
  (typeof crypto !== 'undefined' &&
    crypto.getRandomValues &&
    crypto.getRandomValues.bind(crypto)) ||
  (typeof msCrypto !== 'undefined' &&
    typeof window.msCrypto.getRandomValues === 'function' &&
    msCrypto.getRandomValues.bind(msCrypto));

function rng() {
  if (getRandomValues) {
    // WHATWG crypto RNG - http://wiki.whatwg.org/wiki/Crypto
    var rnds8 = new Uint8Array(16); // eslint-disable-line no-undef

    getRandomValues(rnds8);

    return rnds8;
  } else {
    // Math.random()-based (RNG)
    //
    // If all else fails, use Math.random().  It's fast, but is of unspecified
    // quality.
    var rnds = new Array(16);

    for (var i = 0, r; i < 16; i++) {
      if ((i & 0x03) === 0) {
        r = Math.random() * 0x100000000;
      }

      rnds[i] = (r >>> ((i & 0x03) << 3)) & 0xff;
    }

    return rnds;
  }
}

var byteToHex = [];

for (var i = 0; i < 256; ++i) {
  byteToHex[i] = (i + 0x100).toString(16).substr(1);
}

function bytesToUuid(buf, offset) {
  var i = offset || 0;
  var bth = byteToHex;
  // join used to fix memory issue caused by concatenation: https://bugs.chromium.org/p/v8/issues/detail?id=3175#c4
  return [
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]]
  ].join('');
}

function uuidv4(options, buf, offset) {
  var i = (buf && offset) || 0;

  if (typeof options === 'string') {
    buf = options === 'binary' ? new Array(16) : null;
    options = null;
  }
  options = options || {};

  var rnds = options.random || (options.rng || rng)();

  // Per 4.4, set bits for version and `clock_seq_hi_and_reserved`
  rnds[6] = (rnds[6] & 0x0f) | 0x40;
  rnds[8] = (rnds[8] & 0x3f) | 0x80;

  // Copy bytes to buffer, if provided
  if (buf) {
    for (var ii = 0; ii < 16; ++ii) {
      buf[i + ii] = rnds[ii];
    }
  }

  return buf || bytesToUuid(rnds);
};
</script>

<script src="/assets/js/dist/desktop.min.js?v3rs10ns=10.890-ready" async></script>
<script>
      var customCMP = {
        mmsDomain: 'https://cmp.ekstrabladet.dk'
      }
    </script>
  <script src="//consent.dk/sp-tcfv2/jppolcmp.js?v1=10.890-ready"></script>

<script src="//ia.ekstrabladet.dk/scripts/sp.js"></script>
      <script>
         jppolCMP.doWeHaveConsent({
            callback: function(consent) {
               if (consent) {
                  ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalSnowplowNamespace=p.GlobalSnowplowNamespace||[];
                  p.GlobalSnowplowNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
                  };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
                  n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//ia.ekstrabladet.dk/2.9.0/sp.js","snowplow"));

                  window.snowplow('newTracker', 'cf', 'ib.ekstrabladet.dk', {
                     appId: 'm-4d94b236',
                     discoverRootDomain: true,
                     cookieName: 'uac',
                     cookieLifetime: 31536000
                  });
                  window.snowplow('setUserId', typeof snowplow_validator !== 'undefined' ? snowplow_validator: 'ignore_user');
                  window.snowplow('trackPageView');
               }
            },
            vendor: ebJS.options.ALLCOOKIESPURPOSE
         });
      </script>
   <link href="//ebimg.dk/ux/data/touchicons/eb_icon.png" rel="apple-touch-icon" />

<!-- Include script tag -->
    <script src="https://jppolid-track.trackprod.integration.jppol.dk/jppolid.js"></script>
    <script>
          jppolCMP.doWeHaveConsent({
            callback: function(consent) {
              if (consent) {
                // 
                window.audienceProjectLayer = window.audienceProjectLayer || [];
                function audienceProject() {
                  audienceProjectLayer.push(arguments);
                }
                // 

                function getIDCookie(name) {
                  var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
                  return v ? v[2] : null;
                }
                window.jppolidvalue = getIDCookie('jppolid');

                // 
                var jppolid = new JppolIdentity("https://jppolid-track.trackprod.integration.jppol.dk");

                // 
                jppolid.apply(function(id) {
                  window.jppolidvalue = id;
                  audienceProject('sync', 'jppol', 'jpid', id);
                });
              }
            },
            vendor: ebJS.options.ALLCOOKIESPURPOSE
          });
        </script>
      <script>
      var cookieName = '_eb_id';
      if (jppolCMP) {
        function getCookie(name) {
          var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
          return v ? v[2] : null;
        }

        function setCookie(name, value, days) {
          var d = new Date();
          d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * days);
          document.cookie = name + "=" + value + ";path=/;expires=" + d.toGMTString() +";domain=" + window.location.host + ";samesite=strict;secure";
        }

        function deleteCookie(name) {
          if (document.cookie.indexOf(name) !== -1) {
            document.cookie = name + "=;path=/;expires=0;domain=" + window.location.host + ";samesite=strict;secure";
          }
          if (localStorage.getItem(name)) {
            localStorage.removeItem(name);
          }
        }

        function getEbId() {
          var cookie = getCookie(cookieName);
          if (cookie) {
            localStorage.setItem(cookieName, cookie);
          }
          if (!localStorage.getItem(cookieName)) {
            localStorage.setItem(cookieName, uuidv4());
          }
          if (!cookie) {
            setCookie(cookieName, localStorage.getItem(cookieName), 365);
          }
          return localStorage.getItem(cookieName);
        }

        jppolCMP.doWeHaveConsent({
          callback: function(consent, showingCMP) {
            if (consent) {
              window.ebId = getEbId();
            } else if (!consent && !showingCMP) {
              window.ebId = null;
              deleteCookie(cookieName);
            }
          },
          vendor: window.ebJS.options.ALLCOOKIESPURPOSE
        });
      }
      window.ebDataLayer = window.ebDataLayer || [];
      (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s),
          dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'ebDataLayer', 'GTM-MFPKVB');
    </script>
  <script type="application/javascript" src="https://scripts.webcontentassessor.com/scripts/1105974fd79bebfc0af09a1634353112d65ce77ed62f4c213ce1158552048eed"></script>
<script async src="https://macro.adnami.io/macro/spec/adsm.macro.077118de-db30-4439-a4c8-134f6973fa00.js"></script>
  <script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
  </script>
<script>
    var eb_segments = [];
</script><script src="/assets/prebid-v3/jppol-prebid.min.js?ver=10.890-ready"></script>
<script src="/assets/js/dist/jppolApn.desktop.min.js?ver=10.890-ready"></script>

<script>
function initAppnexus() {
  var appBanners = [];
  appBanners.push({
        addPrefix: true
        ,bannerName: 'mega1'
        ,containerId: 'manipulate_apn_mega1'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132546
              ,'appnexusID': '12256088'
            
              ,'criteoId': 1000758
              ,'pubmaticAdSlot': '1182499'
            
              ,'rubiconZone': 66557
        }
        
        ,targetId: 'apn_ad_slot_mega14189098'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'followleft'
        ,containerId: 'manipulate_apn_followleft'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132539
              ,'appnexusID': '7472687'
            
              ,'criteoId': 1000754
              ,'pubmaticAdSlot': '1182497'
            
              ,'rubiconZone': 310306
        }
        
        ,targetId: 'apn_ad_slot_followleft4899386'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'artikelbannerstor'
        ,containerId: 'manipulate_apn_artikelbannerstor'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132545
              ,'appnexusID': '7472688'
            
              ,'criteoId': 1000757
              ,'pubmaticAdSlot': '1182501'
            
              ,'rubiconZone': 137180
        }
        
        ,targetId: 'apn_ad_slot_artikelbannerstor4189097'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'Bottom1'
        ,containerId: 'manipulate_apn_Bottom1'
        ,lazyLoad: 'true'
        
        ,prebidBanner: {
          
              'adformMID': 132540
              ,'appnexusID': '7472706'
            
              ,'criteoId': 1000755
              ,'pubmaticAdSlot': '1182495'
            
              ,'rubiconZone': 865946
        }
        
        ,targetId: 'apn_ad_slot_Bottom190990'
      });
    
      appBanners.push({
        addPrefix: false
        ,bannerName: 'livefyre'
        ,containerId: 'manipulate_apn_livefyre'
        ,lazyLoad: 'false'
        
        ,targetId: 'apn_ad_slot_livefyre5585005'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'sponsor1sektions'
        ,containerId: 'manipulate_apn_sponsor1sektions'
        ,lazyLoad: 'false'
        
        ,targetId: 'apn_ad_slot_sponsor1sektions4216859'
      });
    
      appBanners.push({
        addPrefix: true
        ,bannerName: 'follow'
        ,containerId: 'manipulate_apn_follow'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132538
              ,'appnexusID': '7472687'
            
              ,'criteoId': 1000754
              ,'pubmaticAdSlot': '1182498'
            
              ,'rubiconZone': 310304
        }
        
        ,targetId: 'apn_ad_slot_follow2376268'
      });
    
      appBanners.push({
        addPrefix: false
        ,bannerName: 'monster'
        ,containerId: 'manipulate_apn_monster'
        ,lazyLoad: 'false'
        
        ,prebidBanner: {
          
              'adformMID': 132544
              ,'appnexusID': '12815023'
            
              ,'criteoId': 1000757
              ,'pubmaticAdSlot': '1181991'
            
              ,'rubiconZone': 66555
        }
        
        ,targetId: 'apn_ad_slot_monster1252327'
      });

  // 
  var allowTopScroll = 'true' === 'true' && 'true' === 'true';
  var allowTopScrollPrebid = '' !== 'false';
  if ('false' === 'true') {
    var opener = '1563055200900';
    var closer = '1563141599046';
    var now = new Date().getTime();
    var isOpen =
      (opener !== '' &&
        closer !== '' &&
        now > parseFloat(opener) &&
        now < parseFloat(closer));
    allowTopScroll = allowTopScroll && !isOpen;
  }
  var apn_segments = window.eb_segments || [];
  jppolApn.Initiation({
    articleId: '8243796',
    articleType: 'article_default',
    banners: appBanners,
    debug: '' === 'true',
    device: 'desktop',
    eb_segments: apn_segments, // 
    isFrontpage: 'false' === 'true',
    keywords: {
      // 
      '2match': '',
      'Relevance_Context': []
    },
    publisherId: parseFloat('1410923'),
    prebidTimeout: '1000',
    relativePath: 'ekstrabladet/nyheder/samfund',
    usePrebid: 'true' === 'true',
    usePubstack: 'true' === 'true',
    test: '' === 'true',
    topscroll: allowTopScroll,
    topscrollPrebidAllowed: allowTopScrollPrebid,
    topscrollWeekCount: '7'
  });

  window.jppolWallpaper = function (callFunx) {
    if (window.jppolApn.ebSkyskraper) {
      window.jppolApn.ebSkyskraper.findWallpaper(callFunx);
    }
  }
}
</script>
<script>
      jppolCMP.doWeHaveConsent({
        callback: function(consent) {
          if (consent) {

            var astScript = document.createElement('script');
            astScript.src = '//acdn.adnxs.com/ast/ast.js?v=10.890-ready';

            var firstScript = document.querySelector('script');
            if (firstScript && firstScript.parentNode) {
              firstScript.parentNode.insertBefore(astScript, firstScript);
            }
            initAppnexus();
          }
        },
        vendor: ebJS.options.ALLCOOKIESPURPOSE
      });
    </script>
  <script src="https://boot.pubstack.io/v1/tag/38ee962f-2a33-44f4-be30-fb984d24c0b1" async></script>
</head>
<body class="desktop bg--graa6">

    <div id="manipulate_apn_topscroll" class="eb-position eb-position--topscroll">
      <div id="apn_ad_slot_topscroll" class="eb-position--topscroll"></div>
    </div>
  <div class="wireframe--desktop" id="ebWireframe">
        <div id="sitehead" class="masthead oo-line">
        <div class="oo-line">
                <div class="privacy bg--graa6 oo-right pad-s pad-m--l pad-l--r color--graa2 fs-ads" style="border-radius: 0 0 0 10px;">
  <svg viewBox="0 0 14 13" class="privacylogo-13px d-inlineblock v-align--b">
      <use xlink:href="#privacy"></use>
    </svg>
    <a href="/services/persondata-politik/" class="color--graa2 d-inlineblock v-align--b">Persondata politik</a>
  <button
          class="d-inlineblock v-align--b mar-s--l color--graa2"
          onclick="window._sp_.loadPrivacyManagerModal(101671)"
          style="background: transparent;border: 0;cursor: pointer; font-size: 10px;margin: 0 0 0 5px;padding: 0;">
        <i class="fas fa-cog" aria-hidden="true"></i>
        Administrér samtykke
      </button>
    </div>
</div>

            <div class="oo-line pad-m--rl pad-m--t mar-m--b">
                <div class="oo-left">
                    <a href="/" class="eblogo eblogo-106px">
                    <svg viewBox="0 0 16 14" class="eblogo-106px">
                                <use xlink:href="#ekstrabladet"></use>
                            </svg>
                        </a>
                </div>
                <div class="oo-lastUnit">
    <div class="oo-line list-above-menu">
        <div class="oo-left margin-m--l fnSpaceManagement" id="spmTopbaand_left" data-spcmngm="topbaand_left" data-spcmngmtype="redaktionelt_betalt">
            <div class="horizontal-scroll--container position-relative">
  <div id="scrXDLqzRZD2ollid" class="horizontal-scroll--scroll-container flex">

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/plus/krimi/fem-tiltalt-saadan-ville-roevere-storme-kontantcentral/8239185" class="card card--small-media height-1of1 mar-m--r bg--black" style="width: 350px" data-trackname="section-forside-plus-latest" onclick="ebTracking.trackClick(8239185, 'section-forside-plus-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/gj1ode/8237631/IMAGE_ALTERNATES/relationBig_150/dcx-80032339-20200806122951" loading="lazy" alt="" title="" height="84" width="150">

              <div class="card-icon">
      <img src="/assets/base/svg/ebplus_icon_sort.svg">
    </div>
  </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small></small></p>

            <h2 class="card-title fs-small">
              Fem tiltalt: Sådan ville røvere storme kontantcentral</h2>

          </div>
        </a>
      </div>

    </div>
</div>

</div>
        <div class="oo-lastUnit fnSpaceManagement" id="spmTopbaand_right" data-spcmngm="topbaand_right" data-spcmngmtype="redaktionelt_gratis">
            <div class="horizontal-scroll--container position-relative">
  <style>
      .horizontal-scroll--nav {
        position: absolute;
        top: 50%;
        left: 5px;
        -webkit-transform: translateY(-50%);
            -ms-transform: translateY(-50%);
                transform: translateY(-50%);
        z-index: 100;
        opacity: 0;
      }
      .horizontal-scroll--nav-next {
        left: auto;
        right: 5px;
      }
      .horizontal-scroll--container:hover .horizontal-scroll--nav {
        opacity: 1;
      }

      .horizontal-scroll--scroll-container {
        overflow-x: scroll;
        overflow-y: hidden;
        scrollbar-width: none; /* Firefox hack to hide scrollbar */
        -ms-overflow-style: -ms-autohiding-scrollbar; /* IE/Edge hack to hide scrollbar */
        -ms-scroll-snap-type: x mandatory;
            scroll-snap-type: x mandatory;
      }
      .horizontal-scroll--scroll-container::-webkit-scrollbar {
        display: none; /* Chrome on Windows hack to hide scrollbar */
      }
      .horizontal-scroll--scroll-item {
        height: 84px;
        scroll-snap-align: start;
      }
    </style>
    <button class="button button--solid button--icon button--secondary horizontal-scroll--nav" onclick="scrUOisL7QrIollid.prev()">
      <i class="fa fa-chevron-left"></i>
    </button>
    <button class="button button--solid button--icon button--secondary horizontal-scroll--nav horizontal-scroll--nav-next" onclick="scrUOisL7QrIollid.next()">
      <i class="fa fa-chevron-right"></i>
    </button>
  <div id="scrUOisL7QrIollid" class="horizontal-scroll--scroll-container flex">

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/sport/fck-kraever-undskyldning-fra-minister-efter-tweet/8243793" class="card card--small-media height-1of1 mar-m--r bg--sport" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8243793, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/ritzau_new/Ritzau_billeder/b8ga7w/8228104/IMAGE_ALTERNATES/relationBig_150/desktop-20200805165953" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>lige nu</small></p>

            <h2 class="card-title fs-small">
              FCK kræver undskyldning fra minister efter tweet</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/samfund/skolestart-rykket-efter-coronasmitte/8243796" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 200px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8243796, 'section-forside-free-latest', 'Lists');">

          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>9 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Skolestart rykket efter coronasmitte</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/112/mand-taesket-med-hammer/8243775" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8243775, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/ritzau_new/Ritzau_billeder/6nkhdp/8243799/IMAGE_ALTERNATES/relationBig_150/desktop-20200810210457" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>15 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Mand tæsket med hammer</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/flash/dkkendte/lina-rafn-overrasker-faar-nyt-job/8243728" class="card card--small-media height-1of1 mar-m--r bg--flash" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8243728, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/7ig42t/8243738/IMAGE_ALTERNATES/relationBig_150/dcx-80071141-20200810203108" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>29 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Lina Rafn overrasker: Får nyt job </h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/samfund/norge-roed-stempler-dele-af-danmark/8243743" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 200px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8243743, 'section-forside-free-latest', 'Lists');">

          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>38 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Norge rød-stempler dele af Danmark</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/liverpool-koeber-tidligere-esbjerg-spiller/8243725" class="card card--small-media height-1of1 mar-m--r bg--sport" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8243725, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/ritzau_new/Ritzau_billeder/i957v8/8243739/IMAGE_ALTERNATES/relationBig_150/desktop-20200810203200" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>38 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Liverpool køber tidligere Esbjerg-spiller </h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/biler/efterfoelger-ikon-bliver-dette-verdens-fedeste-superbil/8226987" class="card card--small-media height-1of1 mar-m--r bg--forbrug" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8226987, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/a74mkb/8226970/IMAGE_ALTERNATES/relationBig_150/dcx-80022670-20200805091940" loading="lazy" alt="" title="" height="84" width="150">

              <div class="card-icon">
      <svg viewBox="0 0 40 35">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#play-icon"></use>
      </svg>
    </div>
  </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>52 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Efterfølger ikon: Bliver dette verdens fedeste superbil?</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/nyheder/samfund/silkeborg-holder-vejret/8243459" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8243459, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/eaoumg/8243482/IMAGE_ALTERNATES/relationBig_150/dcx-80069749-20200810170929" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>56 minutter siden</small></p>

            <h2 class="card-title fs-small">
              Silkeborg holder vejret</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/112/dreng-faengslet-for-voldtaegt/8243709" class="card card--small-media height-1of1 mar-m--r bg--nyheder" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8243709, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/ritzau_new/Ritzau_billeder/ugq55q/8243731/IMAGE_ALTERNATES/relationBig_150/desktop-20200810202623" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              Dreng fængslet for voldtægt</h2>

          </div>
        </a>
      </div>

    <div class="flex-item horizontal-scroll--scroll-item">
        <a href="/sport/fodbold/udenlandsk_fodbold/europaleague/article8243289.ece" class="card card--small-media height-1of1 mar-m--r bg--sport" style="width: 350px" data-trackname="section-forside-free-latest" onclick="ebTracking.trackClick(8243289, 'section-forside-free-latest', 'Lists');">

          <div class="card-media">
              <img class="card-image" src="/incoming/suhe8l/8243797/IMAGE_ALTERNATES/relationBig_150/dcx-80071768-20200810210435" loading="lazy" alt="" title="" height="84" width="150">

              </div>
          <div class="pad-none card-content" style="padding: 0 10px;">
            <p class="card-meta fs-small "><small>1 time siden</small></p>

            <h2 class="card-title fs-small">
              LIVE: Stærk start af FCK</h2>

          </div>
        </a>
      </div>

    </div>
</div>

<script>
  var scrUOisL7QrIollid = {};
  scrUOisL7QrIollid.element = document.getElementById('scrUOisL7QrIollid');
  scrUOisL7QrIollid.length = 10;
  scrUOisL7QrIollid.current = 0;
  scrUOisL7QrIollid.next = function () {
    if (scrUOisL7QrIollid.current != (scrUOisL7QrIollid.length - 1)) {
      scrUOisL7QrIollid.current ++;

      scrUOisL7QrIollid.element.scrollTo({
        top: 0,
        left: scrUOisL7QrIollid.element.children[scrUOisL7QrIollid.current].offsetLeft,
        behavior: 'smooth'
      });
    }
  }
  scrUOisL7QrIollid.prev = function () {
    if (scrUOisL7QrIollid.current != 0) {
      scrUOisL7QrIollid.current --;

      scrUOisL7QrIollid.element.scrollTo({
        top: 0,
        left: scrUOisL7QrIollid.element.children[scrUOisL7QrIollid.current].offsetLeft,
        behavior: 'smooth'
      });
    }
  }
  </script>
</div>
    </div>
</div>
</div>
            <div class="oo-lastUnit">
                <div class="tickerline ticker-outer-container ticker-outer-container" id="fnTicker">
        <div class="ticker-content-container ticker-content-container" id="fnTickerList">
            <a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/sport/fck-kraever-undskyldning-fra-minister-efter-tweet/8243793">
    <span class="tickertimestamp">
          2 minutter siden</span>
      <span class="tickerheadline">
      FCK kræver undskyldning fra minister efter tweet</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/nyheder/samfund/norge-roed-stempler-dele-af-danmark/8243743">
    <span class="tickertimestamp">
          38 minutter siden</span>
      <span class="tickerheadline">
      Norge rød-stempler dele af Danmark</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/flash/dkkendte/lina-rafn-overrasker-faar-nyt-job/8243728">
    <span class="tickertimestamp">
          30 minutter siden</span>
      <span class="tickerheadline">
      Lina Rafn overrasker: Får nyt job</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/112/mand-taesket-med-hammer/8243775">
    <span class="tickertimestamp">
          16 minutter siden</span>
      <span class="tickerheadline">
      Mand tæsket med hammer</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/nyheder/samfund/skolestart-rykket-efter-coronasmitte/8243796">
    <span class="tickertimestamp">
          10 minutter siden</span>
      <span class="tickerheadline">
      Skolestart rykket efter coronasmitte</span>
</a>
<a class="ticker-item d-block  bg--graa6" href="https://ekstrabladet.dk/sport/fck-kraever-undskyldning-fra-minister-efter-tweet/8243793">
    <span class="tickertimestamp">
          2 minutter siden</span>
      <span class="tickerheadline">
      FCK kræver undskyldning fra minister efter tweet</span>
</a>
</div>
    </div>

    <style>
        .ticker-link{color:inherit}.tickersection{font-size:14px;letter-spacing:-.02em;padding-top:1px}.tickertimestamp{border-right:1px solid #484848;color:#484848;font-size:14px;padding-right:10px}.tickerheadline{font-size:16px;font-weight:700;overflow:hidden;padding-left:10px;text-overflow:ellipsis;white-space:nowrap}.with-ekstra{background-position:0 4px;background-size:16px 16px;padding-left:22px}.ticker-outer-container{margin-top:-1px;overflow:hidden;padding:0;height:36px}.ticker-content-container{position:relative;display:block;list-style:none;margin:0;overflow:hidden;padding:0;-webkit-transition:-webkit-transform .3s ease-in;transition:-webkit-transform .3s ease-in;transition:transform .3s ease-in;transition:transform .3s ease-in,-webkit-transform .3s ease-in;-webkit-font-smoothing:subpixel-antialiased}.ticker-item{-webkit-box-align:center;-webkit-align-items:center;-ms-flex-align:center;align-items:center;color:#000;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:14px;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;letter-spacing:-.02px;line-height:18px;overflow:hidden;padding:0 20px;text-overflow:ellipsis;white-space:nowrap;height:40px}.tickertimestamp-breaking{color:#000;font-size:14px;text-transform:uppercase}
        .ticker-content-container {
            transform: translateY(-200px);
        }

        .reset-this {
            transition: none;
        }

        .ticking4 {
                    transform: translateY(-160px);
                    }
                    .ticking3 {
                    transform: translateY(-120px);
                    }
                    .ticking2 {
                    transform: translateY(-80px);
                    }
                    .ticking1 {
                    transform: translateY(-40px);
                    }
                    .ticking0 {
                    transform: translateY(-0px);
                    }</style>

    <script>
        /* WEB-INF/jsp/components/ticker/ticker.jsp */
        window.addEventListener('isEBReady', function() {
        new window.ebLib.Ticker({
            'elId': 'fnTickerList',
            'listCount': parseFloat('5')
        });
        }, false);
    </script>

            </div>
        <div id="outerHiddenDiv" class="outerHiddenDiv"><div id="innerHiddenDiv" class="innerHiddenDiv"></div></div>
<div id="fnSticker" class="stickybackground">
    <div class="topnav topnav-text stickyarea stickybackground fnTopnavigation eb-row" id="fnTopnavigation">
        <style>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</style>
    <a href="/" class="pad-m--l oo-left fixed-menu--show">
    <svg viewBox="0 0 40 35" class="eblogo-40px">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ekstrabladet"></use>
    </svg>
</a>

<input type="checkbox" id="menuOverlayCheck" class="menu-overlay--check" data-menuitem="Foldud" />

<div class="mainnav nav eb-row">
    <label for="menuOverlayCheck" class="nav-item nav-menu-opener gaMenuFoldOut">
        <span class="menu--openclose">
            <i class="fas fa-bars menu--open"></i>
            <i class="far fa-times-circle color--eb menu--close"></i>
        </span>
        <span class="pad-s--l">
            Menu
        </span>
    </label>

    <span class="nav-item color--nyheder" id="fn_118_nyheder_parent">
      <a href="https://ekstrabladet.dk/nyheder/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Nyheder" >
        Nyheder</a>
  </span>
<span class="nav-item color--sport" id="fn_142_sport_parent">
      <a href="https://ekstrabladet.dk/sport/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Sport" >
        Sport</a>
  </span>
<span class="nav-item color--flash" id="fn_414_flash_parent">
      <a href="https://ekstrabladet.dk/flash/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="flash!" >
        flash!</a>
  </span>
<span class="nav-item color--black" id="fn_68_black_parent">
      <a href="https://ekstrabladet.dk/tv/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="TV" >
        TV</a>
  </span>
<span class="nav-item color--black" id="fn_2341_black_parent">
      <a href="https://ekstrabladet.dk/plus/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Ekstra Bladet+" >
        Ekstra Bladet+</a>
  </span>
<span class="nav-item color--sex-samliv" id="fn_572_sex-samliv_parent">
      <a href="https://ekstrabladet.dk/side9/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Side 9" >
        Side 9</a>
  </span>
</div><!-- lastUnit -->

<div class="mar-l--auto eb-row fs-caption">
            <span class="fnTopMenuClick pad-m--rl color--eb">
        <a
            href="/abonnement"
            class="color--black menu-hover--inherit nav-subscriptionmenu fnTopMenuClick gaTopMenu"
            id="fn_subscriptionMenu_parent"
            data-flyoutdir="right"
            data-menuitem="Abb-knap-menu"
            >
            Køb abonnement<span class="flyout-container fnFlyoutContainer flyout--right" id="fn_subscriptionMenu">
            </span>
        </a>
    </span>
<div class="fnTopMenuClick nav-item nav-item--right">
                <a href="/medielogin/login?returnTo=" class="color--bruger logged-in" id="fn_user_loggedIn_parent">
  <span class="user-item color--black hover-inherit">
    <span class="medielogin-logo medielogin-logo--icon v-align--m">
      <svg viewBox="0 0 61 72">
        <use xlink:href="#medielogin"></use>
      </svg>
    </span>
    <span class="pad-s--l">Log ind</span>
  </span>
</a>
</div>
            <div class="color--bruger nav-item--right">
                <label for="menuOverlayCheck" class="color--black menu-hover--inherit pad-m--rl nav-item--search eb-row">
                    <span class="mar-s--r"><i class="fas fa-search"></i></span>
                    <span class="menu--open">S&oslash;g</span>
                </label>
            </div>
        </div>

    </div><!-- fnTopnavigation -->
</div><!-- fnSticker -->

<div class="menu--overlay menu-overlay--expand" id="menuOverlay">
    <div class="eb-column grid-column grid-column--l" id="menuContainer">

        <div class="mar-l--t">
            <form action="/find/" method="get" class="eb-row">
                <input name="g" type="hidden" value="true"/>
                <div class="border--menusearch mar-m--r pad-m--l">
                    <i class="fas fa-search fs-showmore mar-m--rl"></i>
                    <input name="q" class="input input--menusearch input-border--none search--width" id="fnMainsearchinput" type="search" placeholder="S&oslash;g p&aring; ekstrabladet.dk" accesskey="s" />
                </div>
                <input class="btn--menusearch" type="submit" value="S&oslash;g" />
            </form>
        </div>

        <div class="eb-column eb-row--itemstretch eb-row--wrap mar-l--t mar-l--rl menuHeight" style='height: 450px'>

            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_118_nyheder_parent">
                    <span class="color--black">
                              <span class="color--nyheder eb-column" id="fnFlyfrom_fn_118_nyheder">
                                      <a href="https://ekstrabladet.dk/nyheder/" class="fs-bodytext color--nyheder menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Nyheder">
                                          <span>Nyheder</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/112/" title="112" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="112">
                                              <span>112</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/samfund/" title="Samfund" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Samfund">
                                              <span>Samfund</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/politik/" title="Politik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Politik">
                                              <span>Politik</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/terror/" title="Terror" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Terror">
                                              <span>Terror</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/" title="Krig og katastrofer" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Krig og katastrofer">
                                              <span>Krig og katastrofer</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/vrangen/" title="Verden på vrangen" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Verden på vrangen">
                                              <span>Verden på vrangen</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/videnskab_og_teknik/" title="Videnskab og teknik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Videnskab og teknik">
                                              <span>Videnskab og teknik</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_2077_nyheder2_parent">
                    <a href="https://ekstrabladet.dk/opinionen/" class="fs-bodytext color--nyheder2 menu-hover--border menu-hover--inherit" >
                                <span>Opinionen</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_128_nyheder_parent">
                    <a href="https://ekstrabladet.dk/nyheder/lederen/" class="fs-bodytext color--nyheder menu-hover--border menu-hover--inherit" >
                                <span>Leder</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_512_nationen_parent">
                    <span class="color--black">
                              <span class="color--nationen eb-column" id="fnFlyfrom_fn_512_nationen">
                                      <a href="https://ekstrabladet.dk/nationen/" class="fs-bodytext color--nationen menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="nationen!">
                                          <span>nationen!</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/nationen/1849/" title="1849" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="1849">
                                              <span>1849</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/services/send-os-dit-tip-paa-1224/4741421" title="1224 - Tip os!" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="1224 - Tip os!">
                                              <span>1224 - Tip os!</span>
                                          </a>
                                      <a href="mailto:nationen@eb.dk" title="Skriv læserbrev" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Skriv læserbrev">
                                              <span>Skriv læserbrev</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_142_sport_parent">
                    <span class="color--black">
                              <span class="color--sport eb-column" id="fnFlyfrom_fn_142_sport">
                                      <a href="https://ekstrabladet.dk/sport/" class="fs-bodytext color--sport menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sport">
                                          <span>Sport</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/sport/kampe/" title="Live" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Live">
                                              <span>Live</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/ligaer/" title="Stillinger" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Stillinger">
                                              <span>Stillinger</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/fodbold/" title="Fodbold" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Fodbold">
                                              <span>Fodbold</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/anden-division/" title="2. division" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="2. division">
                                              <span>2. division</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/haandbold/" title="Håndbold" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Håndbold">
                                              <span>Håndbold</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/formel_1/" title="Formel 1" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Formel 1">
                                              <span>Formel 1</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/cykling/" title="Cykling" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Cykling">
                                              <span>Cykling</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/tennis/" title="Tennis" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Tennis">
                                              <span>Tennis</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/boksning/" title="Boksning" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Boksning">
                                              <span>Boksning</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/" title="Anden sport" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Anden sport">
                                              <span>Anden sport</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/motorsport/" title="Motorsport" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Motorsport">
                                              <span>Motorsport</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/betting/trav/" title="Trav" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Trav">
                                              <span>Trav</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_414_flash_parent">
                    <span class="color--black">
                              <span class="color--flash eb-column" id="fnFlyfrom_fn_414_flash">
                                      <a href="https://ekstrabladet.dk/flash/" class="fs-bodytext color--flash menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="flash!">
                                          <span>flash!</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/flash/dkkendte/" title="Danske kendte" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Danske kendte">
                                              <span>Danske kendte</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/udlandkendte/" title="Internationalt kendte" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Internationalt kendte">
                                              <span>Internationalt kendte</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/kongelige/" title="Kongelige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Kongelige">
                                              <span>Kongelige</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/musik/" title="Musik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Musik">
                                              <span>Musik</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/filmogtv/" title="Film, tv og radio" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Film, tv og radio">
                                              <span>Film, tv og radio</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/kultur/" title="Event & Kultur" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Event & Kultur">
                                              <span>Event & Kultur</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/anmeldelser/" title="Anmeldelser" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Anmeldelser">
                                              <span>Anmeldelser</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/filmmagasinet/" title="Filmmagasinet" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Filmmagasinet">
                                              <span>Filmmagasinet</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_565_sex-samliv_parent">
                    <span class="color--black">
                              <span class="color--sex-samliv eb-column" id="fnFlyfrom_fn_565_sex-samliv">
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/" class="fs-bodytext color--sex-samliv menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sex og samliv">
                                          <span>Sex og samliv</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/sexperterne/" title="Sexperterne" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sexperterne">
                                              <span>Sexperterne</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/kys-og-kaerlighed/" title="Kys og kærlighed" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Kys og kærlighed">
                                              <span>Kys og kærlighed</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/massageescort/" title="Massage og Escort" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Massage og Escort">
                                              <span>Massage og Escort</span>
                                          </a>
                                      <a href="https://www.sinful.dk" title="Sexshop" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sexshop">
                                              <span>Sexshop</span>
                                          </a>
                                      <a href="https://side6.dk" title="Side6.dk" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side6.dk">
                                              <span>Side6.dk</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_2341_black_parent">
                    <span class="color--black">
                              <span class="color--black eb-column" id="fnFlyfrom_fn_2341_black">
                                      <a href="https://ekstrabladet.dk/plus/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Ekstra Bladet+">
                                          <span>Ekstra Bladet+</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/plus/side9/" title="Side 9" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9">
                                              <span>Side 9</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/tv/play/" title="+Play" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="+Play">
                                              <span>+Play</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/magasiner/" title="Magasiner" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Magasiner">
                                              <span>Magasiner</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/e-avis/" title="E-avis" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="E-avis">
                                              <span>E-avis</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/faq-og-support/6945489" title="FAQ" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="FAQ">
                                              <span>FAQ</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_572_sex-samliv_parent">
                    <span class="color--black">
                              <span class="color--sex-samliv eb-column" id="fnFlyfrom_fn_572_sex-samliv">
                                      <a href="https://ekstrabladet.dk/side9/" class="fs-bodytext color--sex-samliv menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9">
                                          <span>Side 9</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/side9/side9artikler/bliv-side-9-pige-i-ekstra-bladet/4050800" title="Bliv Side 9 pige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Bliv Side 9 pige">
                                              <span>Bliv Side 9 pige</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/side9/" title="Side 9+" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9+">
                                              <span>Side 9+</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/side9/side9artikler/" title="Seneste Side 9 nyt" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Seneste Side 9 nyt">
                                              <span>Seneste Side 9 nyt</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/side9/maanedens/" title="Månedens Side 9-pige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Månedens Side 9-pige">
                                              <span>Månedens Side 9-pige</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_457_forbrug_parent">
                    <span class="color--black">
                              <span class="color--forbrug eb-column" id="fnFlyfrom_fn_457_forbrug">
                                      <a href="https://ekstrabladet.dk/kup/" class="fs-bodytext color--forbrug menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Forbrug">
                                          <span>Forbrug</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/kup/dinepenge/" title="Dine penge" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Dine penge">
                                              <span>Dine penge</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/sundhed/" title="Sundhed" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sundhed">
                                              <span>Sundhed</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/fodevarer/" title="Fødevarer" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Fødevarer">
                                              <span>Fødevarer</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/vin/" title="Vin" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Vin">
                                              <span>Vin</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/elektronik/" title="Elektronik & spil" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Elektronik & spil">
                                              <span>Elektronik & spil</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/ferie/" title="Ferie" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Ferie">
                                              <span>Ferie</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/biler/" title="Biler" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Biler">
                                              <span>Biler</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/Haandvaerkeren/" title="Håndværkeren" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Håndværkeren">
                                              <span>Håndværkeren</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_563_black_parent">
                    <a href="https://ekstrabladet.dk/ingemann/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit" >
                                <span>Ingemann</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_overlay_1290_black_parent">
                    <a href="https://ekstrabladet.dk/E-avis/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit" >
                                <span>E-avis</span>
                            </a>
                        </div>
            </div>

        <div class="eb-row eb-row--wrap eb-row--center nav-item--last">
            <a href="https://ekstrabladet.dk/horoskoper/" class="color--black menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Horoskoper">
                    <span>Horoskoper</span>
                </a>
            <a href="https://ekstrabladet.dk/konkurrencer/" class="color--black menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Konkurrencer">
                    <span>Konkurrencer</span>
                </a>
            <a href="https://rabatkoder.ekstrabladet.dk" class="color--default menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Rabatkoder">
                    <span>Rabatkoder</span>
                </a>
            <a href="https://casino.ekstrabladet.dk/" class="color--default menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Casinoguide">
                    <span>Casinoguide</span>
                </a>
            </div>

        <div class="eb-row eb-row--center pad-xl--t pad-l--b mar-xl--t fs-caption">
            <div class="eb-row eb-row--center">
                <a href="https://ekstrabladetbillet.safeticket.dk/events" class="color--default menu-hover--border nav-item gaSubMenu"  data-menuitem="Events">
                        <span>Events</span>
                    </a>
                <a href="https://ekstrabladet.dk/services/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Services">
                        <span>Services</span>
                    </a>
                <a href="https://ekstrabladet.dk/skole_forside/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Ekstra Bladet Skole">
                        <span>Ekstra Bladet Skole</span>
                    </a>
                <a href="https://ekstrabladet.dk/om_ekstra_bladet/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Om Ekstra Bladet">
                        <span>Om Ekstra Bladet</span>
                    </a>
                </div>
            <div class="eb-row color--eb2">
                <a href="https://www.facebook.com/ekstrabladet" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-facebook-f"></i></a>
                <a href="https://mobile.twitter.com/ekstrabladet" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-twitter"></i></a>
                <a href="https://www.linkedin.com/company/163589" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-linkedin-in"></i></a>
                <a href="https://ekstrabladet.dk/services/article1905456.ece" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fas fa-rss"></i></a>
            </div>
        </div>

    </div>
</div>
<div id="fnSubWrapper" class="subnavline topnav-text nav">
      <span class="sub-item-container" id="fnContainMenu">
        <a
            href="https://ekstrabladet.dk/nyheder/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Nyheder"
            >Nyheder</a
          >
        <a
            href="https://ekstrabladet.dk/112/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="112"
            >112</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/samfund/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem selected"
            data-menuitem="Samfund"
            >Samfund</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/politik/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Politik"
            >Politik</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/terror/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Terror"
            >Terror</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Krig & katastrofer"
            >Krig & katastrofer</a
          >
        <a
            href="https://ekstrabladet.dk/nyheder/videnskab_og_teknik/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Videnskab & teknik"
            >Videnskab & teknik</a
          >
        <a
            href="https://ekstrabladet.dk/vrangen/"
            class="gaSectionMenu nav-item sub-item fnSubMenuItem"
            data-menuitem="Verden på vrangen"
            >Verden på vrangen</a
          >
        </span>

      <div
            class="nav-item sub-item sub-item--more trans-trigger--mh fnMoreArea p-relative"
            id="fnMenuOpener_fnSubMore"
          >
            flere
            <div class="flyout-container flyout flyout-submenu trans--mh">
              <div class="bg--black" id="fnMyFlyouts"></div>
            </div> </div
          ><!-- fnMoreArea -->
        </div>
  </div>
    <div>

            <div class="eb-wallpaper ebWallpaper" id="wallpaperBackground"></div>
<div class="sitecontent--desktop grid-column grid-column--xl" id="ebArticleWrapper">

                <style>
    .eb-followtransition {
        transition: top .25s;
    }
</style>
<div class="side-column side-column--left" id="ebSidecolumn_left">
        <div id="fnFollowWrapper_followleft" class="eb-followwrapper" style="z-index:9999;">
            <div id="manipulate_apn_followleft" class="eb-position eb-position--followleft eb-position--follow eb-position--followleft">
          <div id="apn_ad_slot_followleft4899386" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_followleft4899386');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_followleft4899386');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_followleft4899386');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </div>

        </div>
<style>
    .eb-followtransition {
        transition: top .25s;
    }
</style>
<div class="side-column side-column--right" id="ebSidecolumn_right">
        <div id="fnFollowWrapper_follow" class="eb-followwrapper" style="z-index:9998;">
            <div id="manipulate_apn_follow" class="eb-position eb-position--follow eb-position--follow">
          <div id="apn_ad_slot_follow2376268" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_follow2376268');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_follow2376268');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_follow2376268');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </div>

        </div>
<div id="manipulate_apn_monster" class="eb-position eb-position--monster">
          <div id="apn_ad_slot_monster1252327" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_monster1252327');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_monster1252327');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_monster1252327');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <div class="article-wrapper oo-lastUnit bg--white pad-m--t">
                    <article id="fnContentArea">
    <div class="article-top">
        <aside class="article-breadcrumb eb-row eb-row--between bg--graa6 color--graa2">
            <div class="eb-row-item pad-s-tb">
                <div class="color--graa2 fs-timestamp">
    <a href="https://ekstrabladet.dk/nyheder/" class="color--graa2 d-inline-block mar-s--r">Nyheder</a>
      <i class="fas fa-angle-right mar-s--r"></i>
      <a href="https://ekstrabladet.dk/nyheder/samfund/" class="color--graa2 d-inline-block mar-s--r">Samfund</a>
      </div>
</div>
        </aside>
        <div id="manipulate_apn_sponsor1sektions" class="eb-position eb-position--sponsor1sektions">
          <div id="apn_ad_slot_sponsor1sektions4216859" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_sponsor1sektions4216859');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_sponsor1sektions4216859');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_sponsor1sektions4216859');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <header class="article-header bg--nyheder">
            <div class="eb-row article-timestamp">
                    <span class="eb-row-item eb-row-item--grow time  article-timestamp--top">
    Mandag  d. 10. aug. 2020 - kl. 21:03</span>
<span class="eb-row-item">
                      <a href="#fnTalkContainer" class="color--inherit" title="Hop til kommentarer">
                          <i class="fas fa-comment"></i>
                          <span id="fnArtCommentCount">0</span>
                        </a>
                      </span>
                </div>
            <!-- article_default -->
            <h1 class="art-title">
                Skolestart rykket efter coronasmitte</h1>
            <h2 class="art-subtitle"><p>Alle lærere på Borupgaard Gymnasium skal nu testes</p></h2>
        </header>

        <!-- Primary element empty: 8243796 --></div>

    <div id="manipulate_apn_artikelbannerstor" class="eb-position eb-position--artikelbannerstor mar-l--tb">
          <div id="apn_ad_slot_artikelbannerstor4189097" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_artikelbannerstor4189097');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_artikelbannerstor4189097');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_artikelbannerstor4189097');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <aside class="pad-l--t pad-xl--b byline-center-fs ta-center">
    <span class="byline-text--by">Af: </span>
    <a href="mailto:Nikolaj.Hoier@eb.dk?subject=Ang. Skolestart rykket efter coronasmitte (8243796)">
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                        <span itemprop="name">
                                Nikolaj Høier</span>
                    </span>
                </a>
            </aside>
<div class="article-bodytext" id="fnBodytextTracking">
    <p>En lærer på Borupgaard Gymnasium i Ballerup er smittet med corona.</p><p>Det skriver <a href="https://www.tv2lorry.dk/ballerup/laerer-smittet-med-corona-paa-gymnasium-massetests-udskyder-skolestart" target="_blank">TV2 Lorry</a>.</p><p>Derfor er skolestarten rykket til torsdag i stedet for i dag mandag. Alle lærere var til stede på skolen i sidste uge for at forberede sig. </p><p>Men nu skal de ifølge TV2 Lorry alle lade sig teste. </p><p><em>Opdateres ...</em></p></div>
<div class="grid-width--medium flex flex-wrap--wrap margin-auto padding-m--rl margin-m--t">
    </div>
</article>

<div class="grid-column grid-column--s">
  </div>
<div id="manipulate_apn_mega1" class="eb-position eb-position--mega1 fnManHeight mar-l--tb">
          <div id="apn_ad_slot_mega14189098" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_mega14189098');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_mega14189098');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_mega14189098');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <div id="fnTalkContainer" class="comments-container" style="opacity: 0; transition: opacity .2s;">
        <div class="grid-column mar-l--t">
            <div class="bg--nationen2 eb-row pad-m">
                <div class="eb-row-item size1of2 color--white">
                    <i class="fas fa-comment"></i>
                    <span class="talk-commentcount"></span>
                    <span id="fnTalkCommentText">0 kommentarer</span>
                </div>
                <div class="eb-row-item fs-caption ta-right size1of2">
                <a
                            id="fnLFLogin"
                            class="color--white"
                            href="/medielogin/login/?returnTo=https://ekstrabladet.dk/nyheder/samfund/skolestart-rykket-efter-coronasmitte/8243796%23fnTalkContainer"
                            >Log ind</a
                        >
                        </div>
            </div>
        </div>

        <div class="grid-column">
            <div
                            id="fnfetchTalk"
                            class="list-more list-more--tall p-relative ta-center color--eb pad-l"
                    >
                        Vis kommentarer <i class="fas fa-angle-down d-block mar-auto"></i>
                    </div>
                </div>

        <div id="fnTalkComments" class="grid-column mar-l--b hidden">
            <div
                    id="verificationError"
                    class="bg--graa6 ta-center pad-m hidden"
                    style="border: 1px solid #b6b6b6;"
            >
                <p> Der skete en fejl under valideringen af din bruger. </p>
                <p>
                    <a
                            href="/minprofil"
                            class="color--bruger"
                            target="_blank"
                            rel="noopener"
                    >Gå til Min profil</a
                    >
                    eller prøv igen senere.
                </p>
            </div>
            <div class="mar-m--t" id="talkStream"></div>
        </div>
    </div>

    <script src="https://nationen.ebcomments.dk/static/embed.js" async
            onload="
                    var fnArtCommentCount = document.getElementById('fnArtCommentCount');
                    if (fnArtCommentCount){
                        var commentsCount = '0';
                        if (commentsCount > 0) {
                            fnArtCommentCount.innerHTML = commentsCount;
                        }
                    }
                    var fnfetchTalk = document.querySelector('#fnfetchTalk');
                    var fnTalkComments = document.querySelector('#fnTalkComments');

                    fnfetchTalk.addEventListener('click', function () {
                        ebDataLayer.push({ 'event' : 'GAEvent', 'eventCategory' : 'UX', 'eventAction' : 'nationen-vis-kom', 'eventLabel' : '', 'eventValue' : 0, 'eventNint' : 1 });
                        fnfetchTalk.classList.add('hidden');
                        fnTalkComments.classList.remove('hidden');
                    });

                    document.getElementById('fnTalkContainer').style.opacity = '1';
                    Coral.Talk.render(document.getElementById('talkStream'), {
                    lazy: true,
                    asset_id: '8243796',
                    asset_url: 'https://ekstrabladet.dk/nyheder/samfund/skolestart-rykket-efter-coronasmitte/8243796',
                    auth_token: '',
                    talk: 'https://nationen.ebcomments.dk/',
                    });
                    "></script>
<div class="bg--graa6 pad-l"></div>

<div class="grid-column grid-column--xl mar-m--tb">
                <div class="section-area section-area--article section-area--fullwidth">
                                    <div class="eb-row eb-row--top">
                                    <div class="eb-row-item eb-row-item--grow" style="width: auto;">
                                            <div id="front-ekstrabladet-dk-manuel-top-1" data-product="5d5a8cc11574df09cd20ecac" data-productname="ekstrabladet-dk" data-edition="5d5a8cf857cd2009c74b6378" data-editionname="manuel-top" data-decknumber="1" class="front theme-ekstrabladet">
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-yellow dre-item--feature-header-icon-updates" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243743" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/norge-roed-stempler-dele-af-danmark/8243743" class="dre-item__header dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/norge-roed-stempler-dele-af-danmark/8243743" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 9.1875em;">R&oslash;dt kort til</p> 
       <p style="white-space: nowrap; font-size: 6.75em;">dele af Danmark</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 7.25em;">R&oslash;dt kort til</p> 
       <p style="white-space: nowrap; font-size: 5.3125em;">dele af Danmark</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 14.8vw;">R&oslash;dt kort til</p> 
       <p style="white-space: nowrap; font-size: 10.9vw;">dele af Danmark</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-green dre-item--header dre-item--header-just-now-green dre-item--feature-header-icon-updates" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243289" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/europaleague/article8243289.ece" class="dre-item__header dre-item__header--skin-just-now-green dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/europaleague/article8243289.ece" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28908167.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=400&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=977&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=279&amp;accessToken=403aeea06343b076ff8a4f4896c3ffb8f89b8f0d3f3f72cf0ccc5323ab0a88e5 256w, https://frontimg.dk/users/drf-eb/images/28908167.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=400&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=977&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=558&amp;accessToken=44cd95044aa8228575d80a4dbf47171062b6a600d701d8b214d535b91c3b016e 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28908167.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=199&amp;accessToken=0b52b2da4597fbc7d5a28138784d9ba538f8c8d55c809f37156799fbfd44a17f 354w, https://frontimg.dk/users/drf-eb/images/28908167.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=900&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=398&amp;accessToken=83ee7c763eff7597f50d3bb3de4bb3e6db3382dd9dfb445e37d07e6f40f32f4f 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28908167.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=414&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=949&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=fa2a972ae02b7d869e6b8773ab18e48120c661f938be6474f551b825207542f1" style="object-position: 56% 24%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28908167.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=414&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=949&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=337&amp;accessToken=fa2a972ae02b7d869e6b8773ab18e48120c661f938be6474f551b825207542f1 300w, https://frontimg.dk/users/drf-eb/images/28908167.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=414&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=949&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=674&amp;accessToken=02a8502caba5b9bdaa6afad623169db32e8ad405f37285c233219d52ea7fe356 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/europaleague/article8243289.ece" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 12.0625em;">St&aelig;rk</p> 
       <p style="white-space: nowrap; font-size: 7.4375em;">FCK-start</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 6.75em;">St&aelig;rk</p> 
       <p style="white-space: nowrap; font-size: 4.125em;">FCK-start</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 18.6vw;">St&aelig;rk</p> 
       <p style="white-space: nowrap; font-size: 11.4vw;">FCK-start</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-red" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243728" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/lina-rafn-overrasker-faar-nyt-job/8243728" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/lina-rafn-overrasker-faar-nyt-job/8243728" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28907633.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=335&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1929&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=308&amp;accessToken=ef29bde35515214e6cf06afc73ce583a812ed1a3edfdc378afef2f97df9c4106 256w, https://frontimg.dk/users/drf-eb/images/28907633.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=335&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1929&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=616&amp;accessToken=6aa362104ce858e9bce115f5ddadaa4365c9742174f73f6f691f48e2bdf49b0f 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28907633.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=531&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1732&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=383&amp;accessToken=ba8eb6c136678976c9f5a2946f1077715748072f1480fd0ac3072823e87311c7 354w, https://frontimg.dk/users/drf-eb/images/28907633.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=531&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1732&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=766&amp;accessToken=30462690da44cd2f88a9ae903d97da9bcd03083e883247ce744aea37207c3f7d 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28907633.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=263&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=2000&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=375&amp;accessToken=7e10c2b84c7ab3226081764f9361a586a642e5487a9baee8738ba384daa60aea" style="object-position: 56% 30%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28907633.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=263&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=2000&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=375&amp;accessToken=7e10c2b84c7ab3226081764f9361a586a642e5487a9baee8738ba384daa60aea 300w, https://frontimg.dk/users/drf-eb/images/28907633.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=263&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=2000&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=750&amp;accessToken=d4fc29b7c81122a08be583c890bc5e7566513f6ce71827810739d9abcd38108d 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/dkkendte/lina-rafn-overrasker-faar-nyt-job/8243728" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 11.1875em;">Scorer</p> 
       <p style="white-space: nowrap; font-size: 10.6875em;">nyt job</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 6.3125em;">Scorer</p> 
       <p style="white-space: nowrap; font-size: 5.9375em;">nyt job</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 17.3vw;">Scorer</p> 
       <p style="white-space: nowrap; font-size: 16.5vw;">nyt job</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-green" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243793" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/sport/fck-beder-minister-om-undskyldning-efter-tweet/8243793" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fck-beder-minister-om-undskyldning-efter-tweet/8243793" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28908200.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=37&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1450&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=188&amp;accessToken=c1159c7879d1e7379b45e3471c1c2614a97d37b089523a286bf57cd60a523321 256w, https://frontimg.dk/users/drf-eb/images/28908200.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=37&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1450&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=376&amp;accessToken=287e8226f6d0a18749b3e241f8e77056ed4fa52e0e969c9cff7291d8d06754e5 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28908200.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=20&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=840&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=186&amp;accessToken=654d6b64558652e77bb6d29a41be83d476904dc41db83caad154604d57202b25 354w, https://frontimg.dk/users/drf-eb/images/28908200.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=20&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=840&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=372&amp;accessToken=d3bddec098172501fce37ff9008fa3ad702cd1e7e13b2fb6a50b562fe6069dda 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28908200.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=15&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1495&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=214&amp;accessToken=54d5e29ec16ab1647e6d3b53be33445283bf0851b5492623b340a484fa1fd7ee" style="object-position: 48% 41%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28908200.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=15&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1495&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=214&amp;accessToken=54d5e29ec16ab1647e6d3b53be33445283bf0851b5492623b340a484fa1fd7ee 300w, https://frontimg.dk/users/drf-eb/images/28908200.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=15&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1495&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=428&amp;accessToken=61f72a060f7f3f1da7470873333c610d1f4b356745e9c1d90360aa4ddc3e0e09 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fck-beder-minister-om-undskyldning-efter-tweet/8243793" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 6.375em;">FCK kr&aelig;ver</p> 
       <p style="white-space: nowrap; font-size: 5.4375em;">undskyldning</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.5em;">FCK kr&aelig;ver</p> 
       <p style="white-space: nowrap; font-size: 3.0625em;">undskyldning</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 9.7vw;">FCK kr&aelig;ver</p> 
       <p style="white-space: nowrap; font-size: 8.4vw;">undskyldning</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--skin dre-item--skin-black dre-item--feature-invertColors" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243459" data-priority="A"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/silkeborg-holder-vejret/8243459" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/silkeborg-holder-vejret/8243459" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28905977.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=187&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1068&amp;t%5Bresize%5D%5Bwidth%5D=747&amp;t%5Bresize%5D%5Bheight%5D=498&amp;accessToken=a37964944f76987ebe93a8f52f286126435ea5df263845d6583c652ed6acdfb3 747w, https://frontimg.dk/users/drf-eb/images/28905977.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=187&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1068&amp;t%5Bresize%5D%5Bwidth%5D=1494&amp;t%5Bresize%5D%5Bheight%5D=996&amp;accessToken=19f0d35aa72f0e3b9743fccfe1bf04ca65b09652748233618f16c9552d05d003 1494w" sizes="(max-width: 767px) 97.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28905977.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=295&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=960&amp;t%5Bresize%5D%5Bwidth%5D=728&amp;t%5Bresize%5D%5Bheight%5D=437&amp;accessToken=132834926d641545d2ceccbbef4e99d6501a155dc21db66c6646d10a84649e14 728w, https://frontimg.dk/users/drf-eb/images/28905977.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=295&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=960&amp;t%5Bresize%5D%5Bwidth%5D=1456&amp;t%5Bresize%5D%5Bheight%5D=874&amp;accessToken=f17f4476d9c3ee1070317dc481df51b3f2058d5adb4b8ecdfc6afa77af6f09bf 1456w" sizes="(max-width: 769px) 728px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28905977.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=295&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=960&amp;t%5Bresize%5D%5Bwidth%5D=910&amp;t%5Bresize%5D%5Bheight%5D=546&amp;accessToken=72a710151d1333a23f646a01f6b56043db224f2072e7fb6c7b7f4b0b8ceb92e6" style="object-position: 39% 35%" sizes="(min-width: 769px) 910px, (max-width: 767px) 97.33vw, (min-width: 768px) 728px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28905977.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=295&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=960&amp;t%5Bresize%5D%5Bwidth%5D=910&amp;t%5Bresize%5D%5Bheight%5D=546&amp;accessToken=72a710151d1333a23f646a01f6b56043db224f2072e7fb6c7b7f4b0b8ceb92e6 910w, https://frontimg.dk/users/drf-eb/images/28905977.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=295&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=960&amp;t%5Bresize%5D%5Bwidth%5D=1820&amp;t%5Bresize%5D%5Bheight%5D=1092&amp;accessToken=527c15350c7534112335bf64947383a191dd710f984caae95c9776e1eb48bf60 1820w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/silkeborg-holder-vejret/8243459" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 16.6875em;">Holder</p> 
       <p style="white-space: nowrap; font-size: 19.375em;">vejret</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 13.25em;">Holder</p> 
       <p style="white-space: nowrap; font-size: 15.3125em;">vejret</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 27.2vw;">Holder</p> 
       <p style="white-space: nowrap; font-size: 31.4vw;">vejret</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--half dre-group--2-items" data-layout="half"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-left dre-item--skin dre-item--skin-red" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8242418" data-priority="B"> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/vild-foedselsdagsgave-koeber-luksusvilla-til-154-millioner/8242418" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/dkkendte/vild-foedselsdagsgave-koeber-luksusvilla-til-154-millioner/8242418" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28899054.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=77&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=975&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=221&amp;accessToken=7f43d85ff4bf7a6cd932679a6d19dec8beeadd612520bf6697393d2889da0d38 363w, https://frontimg.dk/users/drf-eb/images/28899054.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=77&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=975&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=442&amp;accessToken=b5e8c6bb8f7c3cb70b309bb484ceef647727b321bd8793922a26ab7d20833dfe 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28899054.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=78&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=973&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=215&amp;accessToken=ff0b268863789a3b50a7921537247c9013d9cad7b73765d854b3d5bfde68c470 354w, https://frontimg.dk/users/drf-eb/images/28899054.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=78&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=973&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=430&amp;accessToken=cfdcfbf014375300fa523561fce6a88635ce23452e0e3006cc257614e9f6f48b 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28899054.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=78&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=972&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=270&amp;accessToken=6a97081095b654981af5cbf52c777e74301a28a569bdfcff6a69adcf5c9faef0" style="object-position: 31% 53%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28899054.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=78&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=972&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=270&amp;accessToken=6a97081095b654981af5cbf52c777e74301a28a569bdfcff6a69adcf5c9faef0 445w, https://frontimg.dk/users/drf-eb/images/28899054.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=78&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=972&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=540&amp;accessToken=99b35c54f89d2d300c2849c8ca74dce8e6574fe45ba37bfe97f1a1b107af5635 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/dkkendte/vild-foedselsdagsgave-koeber-luksusvilla-til-154-millioner/8242418" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 7.1875em;">F&aring;r vild</p> 
       <p style="white-space: nowrap; font-size: 11.5625em;">gave</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.625em;">F&aring;r vild</p> 
       <p style="white-space: nowrap; font-size: 9.0625em;">gave</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 10.9vw;">F&aring;r vild</p> 
       <p style="white-space: nowrap; font-size: 17.7vw;">gave</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-left dre-item--skin dre-item--skin-black" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243601" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/skole-indfoerer-krav-om-mundbind/8243601" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/skole-indfoerer-krav-om-mundbind/8243601" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28900255.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=262&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1338&amp;t%5Bcrop%5D%5Bheight%5D=1068&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=290&amp;accessToken=a4589703c78463b8df30802d0130df7f255cc7ea6c4ff3ae2c77fbe36af301e9 363w, https://frontimg.dk/users/drf-eb/images/28900255.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=262&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1338&amp;t%5Bcrop%5D%5Bheight%5D=1068&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=580&amp;accessToken=e245260855302a73e1aa55943630301a9100bbc9629fd096a660d728d2d62e83 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28900255.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=287&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1313&amp;t%5Bcrop%5D%5Bheight%5D=1068&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=288&amp;accessToken=c7a84749d24e37822aab983e90e73aa0b384ce67bcf8b825d8a23f2a8ca65c26 354w, https://frontimg.dk/users/drf-eb/images/28900255.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=287&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1313&amp;t%5Bcrop%5D%5Bheight%5D=1068&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=576&amp;accessToken=93ae794ea971e52856e9f47ae7c61c650da30614f448b9ae700f0028a40c75c6 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28900255.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=291&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1310&amp;t%5Bcrop%5D%5Bheight%5D=1068&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=363&amp;accessToken=6021d6a25797cd1b8223edb14227eaa6a8f003964c7030e03a5120029bb15578" style="object-position: 60% 23%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28900255.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=291&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1310&amp;t%5Bcrop%5D%5Bheight%5D=1068&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=363&amp;accessToken=6021d6a25797cd1b8223edb14227eaa6a8f003964c7030e03a5120029bb15578 445w, https://frontimg.dk/users/drf-eb/images/28900255.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=291&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1310&amp;t%5Bcrop%5D%5Bheight%5D=1068&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=726&amp;accessToken=038d5911c72cddfb5bd9a77f78f43d48162a03fdc16ce5bb6d07452850e96720 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/skole-indfoerer-krav-om-mundbind/8243601" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.125em;">Stor skole</p> 
       <p style="white-space: nowrap; font-size: 4em;">indf&oslash;rer krav</p> 
       <p style="white-space: nowrap; font-size: 3.8125em;">om mundbind</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.0625em;">Stor skole</p> 
       <p style="white-space: nowrap; font-size: 3.125em;">indf&oslash;rer krav</p> 
       <p style="white-space: nowrap; font-size: 2.9375em;">om mundbind</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 7.9vw;">Stor skole</p> 
       <p style="white-space: nowrap; font-size: 6.1vw;">indf&oslash;rer krav</p> 
       <p style="white-space: nowrap; font-size: 5.8vw;">om mundbind</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-yellow" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243796" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/skolestart-rykket-efter-coronasmitte/8243796" class="dre-item__header dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/skolestart-rykket-efter-coronasmitte/8243796" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 7.375em;">Gymnasiel&aelig;rer</p> 
       <p style="white-space: nowrap; font-size: 15.1875em;">smittet</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.875em;">Gymnasiel&aelig;rer</p> 
       <p style="white-space: nowrap; font-size: 12.0625em;">smittet</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 11.9vw;">Gymnasiel&aelig;rer</p> 
       <p style="white-space: nowrap; font-size: 24.7vw;">smittet</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-bordeaux" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243522" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/flash/udlandkendte/will-smith-chokerer-fans/8243522" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/udlandkendte/will-smith-chokerer-fans/8243522" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28905527.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=336&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=838&amp;t%5Bcrop%5D%5Bheight%5D=1137&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=347&amp;accessToken=f4417bfa7d83f29a323565e84a00384b63a489c790651da63f65a2cf503409c8 256w, https://frontimg.dk/users/drf-eb/images/28905527.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=336&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=838&amp;t%5Bcrop%5D%5Bheight%5D=1137&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=694&amp;accessToken=cb533807c9906f4f6644a682aa99945c121c54dc4fa77859eb81ac1a59998cef 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28905527.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1126&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=249&amp;accessToken=38a41478d10d3a3cdab11d6173e716daaa2aebb6e8c385dadb6a9047f6c1af3c 354w, https://frontimg.dk/users/drf-eb/images/28905527.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1126&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=498&amp;accessToken=18f186f68cd0c5732de0f878f20c10e02b258869268b05792edfadba7af1352e 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28905527.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=355&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=801&amp;t%5Bcrop%5D%5Bheight%5D=1137&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=426&amp;accessToken=33df954feac7cad50d140a43f3245d5949aab93bd14ee9fcff0eddee398428cc" style="object-position: 47% 37%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28905527.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=355&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=801&amp;t%5Bcrop%5D%5Bheight%5D=1137&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=426&amp;accessToken=33df954feac7cad50d140a43f3245d5949aab93bd14ee9fcff0eddee398428cc 300w, https://frontimg.dk/users/drf-eb/images/28905527.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=355&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=801&amp;t%5Bcrop%5D%5Bheight%5D=1137&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=852&amp;accessToken=225c26536ca478e98732f5ec7d0540e1711e2cbc0043833ab8c02a8b8af76ec4 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/udlandkendte/will-smith-chokerer-fans/8243522" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 8.0625em;">Chokerer</p> 
       <p style="white-space: nowrap; font-size: 17em;">fans</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.5em;">Chokerer</p> 
       <p style="white-space: nowrap; font-size: 9.5em;">fans</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 12.5vw;">Chokerer</p> 
       <p style="white-space: nowrap; font-size: 26.4vw;">fans</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div>
</div><style>
  
      .advertorials .advertorial-item:first-child .card--apn {
        background: #91a34f;
      }
      .advertorials .advertorial-item:nth-child(2) .card--apn {
        background: #db5040;
      }
      .advertorials .advertorial-item:last-child .card--apn {
        background: #954839;
      }
    
  .advertorials .advertorial-item::nth-child(2) .card--apn[href*='ekstrabladet.dk'] {
    background: #84a8c4;
  }
  .advertorials .advertorial-item .card--apn[href*='ekstrabladet.dk'] {
    background: #cec4a6;
  }
</style>

<div class="advertorials margin-m--b margin-l--t margin-s--rl" id="nativeContainer8044741">
  <div class="flex flex-wrap--wrap">
    <div id="man_native_1_8044741" class="fnNative eb-position eb-position--native flex-item advertorial-item position-relative width-1of3">
      <div id="target_native_1_8044741" class="eb-position--native height-1of1  margin-s--rl"></div>
    </div>
    <div id="man_native_2_8044741" class="fnNative eb-position eb-position--native flex-item advertorial-item position-relative width-1of3">
      <div id="target_native_2_8044741" class="eb-position--native height-1of1  margin-s--rl"></div>
    </div>
    <div id="man_native_3_8044741" class="fnNative eb-position eb-position--native flex-item advertorial-item position-relative width-1of3">
      <div id="target_native_3_8044741" class="eb-position--native height-1of1  margin-s--rl"></div>
    </div>
    </div>
</div>

<script>
  if (jppolApn && jppolApn.nativeBannerContainers) {
    jppolApn.nativeBannerContainers.push({ bannerClass: 'fnNative', containerId: 'nativeContainer8044741' });
  }
</script>
<div id="front-ekstrabladet-dk-manuel-top-2" data-product="5d5a8cc11574df09cd20ecac" data-productname="ekstrabladet-dk" data-edition="5d5a8cf857cd2009c74b6378" data-editionname="manuel-top" data-decknumber="2" class="front theme-ekstrabladet">
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-yellow dre-item--header dre-item--header-1224-black dre-item--feature-invertColors" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243775" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/112/maend-taesket-med-hammer/8243775" class="dre-item__header dre-item__header--skin-1224-black dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/112/maend-taesket-med-hammer/8243775" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 7.375em;">Mand angrebet</p> 
       <p style="white-space: nowrap; font-size: 8.4375em;">med hammer</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.875em;">Mand angrebet</p> 
       <p style="white-space: nowrap; font-size: 6.6875em;">med hammer</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 11.9vw;">Mand angrebet</p> 
       <p style="white-space: nowrap; font-size: 13.6vw;">med hammer</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--half dre-group--2-items" data-layout="half"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-green dre-item--feature-plus" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243212" data-priority="B"> 
    <a href="https://ekstrabladet.dk/plus/sportogspil/debriefing-fra-england-mistanke-mod-haas-rent-vaas/8243212" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/plus/sportogspil/debriefing-fra-england-mistanke-mod-haas-rent-vaas/8243212" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28891716.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=163&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=dba9c91500c67029e75f37c9fb49eefc93bc55529010f9b69323a627f1c4855a 363w, https://frontimg.dk/users/drf-eb/images/28891716.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=163&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=2e5f9a8b3107276adbc333286b7b6c27b53196f4670c7ebe18d1d8e5d8b2a409 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28891716.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=162&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=164&amp;accessToken=649922971abd5f0184d2427b3ea3232235c7edc77285ae359a47dcb06d0f9a20 354w, https://frontimg.dk/users/drf-eb/images/28891716.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=162&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=328&amp;accessToken=2fff1567aa682fc61137f6118d210eb5a1813ac3dd7ff57e6c3e5c1e96b1a676 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28891716.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=163&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=a1d9ba88500ecbc79b6918fe4c108b7e9334d776b71912a9b220eb8c74ec8456" style="object-position: 50% 50%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28891716.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=163&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=a1d9ba88500ecbc79b6918fe4c108b7e9334d776b71912a9b220eb8c74ec8456 445w, https://frontimg.dk/users/drf-eb/images/28891716.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=163&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=412&amp;accessToken=e69357a77ab02a9b6dcb855c707a36ecc49932ebe93cf5d1dee217caeedd1c15 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/plus/sportogspil/debriefing-fra-england-mistanke-mod-haas-rent-vaas/8243212" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 4.8125em;">Debriefing:</p> 
       <p style="white-space: nowrap; font-size: 2.5625em;">Mistanke mod Haas:</p> 
       <p style="white-space: nowrap; font-size: 4.875em;">- Rent v&aring;s!</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.75em;">Debriefing:</p> 
       <p style="white-space: nowrap; font-size: 2em;">Mistanke mod Haas:</p> 
       <p style="white-space: nowrap; font-size: 3.8125em;">- Rent v&aring;s!</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 7.3vw;">Debriefing:</p> 
       <p style="white-space: nowrap; font-size: 3.9vw;">Mistanke mod Haas:</p> 
       <p style="white-space: nowrap; font-size: 7.4vw;">- Rent v&aring;s!</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-red dre-item--video dre-item--feature-tv dre-item--feature-invertColors" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8241716" data-priority="B"> 
    <a href="https://ekstrabladet.dk/flash/livsstil/turist-oedelaegger-aeldgammel-statue/8241716" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/livsstil/turist-oedelaegger-aeldgammel-statue/8241716" class="dre-item__asset"> 
     <video class="dre-item__video" muted="" autoplay="" playsinline="" loop="" data-fit="crop" style="
		--bg-image: url('https://frontimg.dk/users/drf-eb/images/28900333.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1485&amp;t%5Bcrop%5D%5Bheight%5D=727&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=e42719fa318d54d95754cee9a35c90894781d74e6509b23367d96bc3e08fc205');
		--bg-image-md: url('https://frontimg.dk/users/drf-eb/images/28900333.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1480&amp;t%5Bcrop%5D%5Bheight%5D=727&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=348&amp;accessToken=08b2dffb8ea56b8e9125e9f43934be701db54cdb457974e7c5f0fcae296c9335');
		--bg-image-sm: url('https://frontimg.dk/users/drf-eb/images/28900333.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1509&amp;t%5Bcrop%5D%5Bheight%5D=727&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=350&amp;accessToken=adaee59ab41427f761238e0d34c4be29c48252a3c4fa54ed4787909739ef65dd');
		object-position: 21% 70%;
		" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> 
      <source src="https://cfvod.kaltura.com/pd/p/2299591/sp/229959100/serveFlavor/entryId/0_o9vbk2jk/v/1/ev/4/flavorId/1_z598w0ew/fileName/Frontloop:_Turist___del__gger_200___r_gammel_statue_p___museum_i_Rom_(Basic_Small_-_WEB_MBL_(H264_400)).mp4/name/a.mp4" type="video/mp4"></source> 
     </video> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28900333.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1509&amp;t%5Bcrop%5D%5Bheight%5D=727&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=175&amp;accessToken=af784fbb351c2964027a62824e1ef4e77379be59fb3f398939c01eb9765acdf3 363w, https://frontimg.dk/users/drf-eb/images/28900333.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1509&amp;t%5Bcrop%5D%5Bheight%5D=727&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=350&amp;accessToken=adaee59ab41427f761238e0d34c4be29c48252a3c4fa54ed4787909739ef65dd 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28900333.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1480&amp;t%5Bcrop%5D%5Bheight%5D=727&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=174&amp;accessToken=b4f367c83f3c3c7d80544dc9e5e5df89142cec4b1c3c15dc3547465c46dab7b6 354w, https://frontimg.dk/users/drf-eb/images/28900333.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1480&amp;t%5Bcrop%5D%5Bheight%5D=727&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=348&amp;accessToken=08b2dffb8ea56b8e9125e9f43934be701db54cdb457974e7c5f0fcae296c9335 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28900333.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1485&amp;t%5Bcrop%5D%5Bheight%5D=727&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=218&amp;accessToken=39daa12221f84a4de6a97c10dd164604be2067589ef860c117612151fb3fe8e1" style="object-position: 21% 70%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28900333.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1485&amp;t%5Bcrop%5D%5Bheight%5D=727&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=218&amp;accessToken=39daa12221f84a4de6a97c10dd164604be2067589ef860c117612151fb3fe8e1 445w, https://frontimg.dk/users/drf-eb/images/28900333.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1485&amp;t%5Bcrop%5D%5Bheight%5D=727&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=e42719fa318d54d95754cee9a35c90894781d74e6509b23367d96bc3e08fc205 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/livsstil/turist-oedelaegger-aeldgammel-statue/8241716" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.1875em;">S&aring; g&aring;r det</p> 
       <p style="white-space: nowrap; font-size: 6.3125em;">helt galt</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.0625em;">S&aring; g&aring;r det</p> 
       <p style="white-space: nowrap; font-size: 4.875em;">helt galt</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 7.9vw;">S&aring; g&aring;r det</p> 
       <p style="white-space: nowrap; font-size: 9.6vw;">helt galt</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-blue dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8226987" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/biler/efterfoelger-ikon-bliver-dette-verdens-fedeste-superbil/8226987" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/biler/efterfoelger-ikon-bliver-dette-verdens-fedeste-superbil/8226987" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28906414.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=392&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=817&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=334&amp;accessToken=473309946701f6eb20cb0f4668d5440c2b1de04d32f0d3614a40368ec3d04f01 256w, https://frontimg.dk/users/drf-eb/images/28906414.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=392&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=817&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=668&amp;accessToken=6cd5443a3ebaa5f415ecbce831c694a44a95127f42647c0caa7f4b8fc389cb1c 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28906414.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=13&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1574&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=240&amp;accessToken=1972168a14560f84ad895d64add41708fb133960970ee81dcdbcb59fd04c33df 354w, https://frontimg.dk/users/drf-eb/images/28906414.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=13&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1574&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=480&amp;accessToken=9a332b07e8fc74391c1e3326c143d791d9ca23d000828278e2023c56f47227c7 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28906414.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=409&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=783&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=409&amp;accessToken=ca8d91ef18c5a8ce397e5e7ee532d31ceaf52954a149c7be08bd12afe274a13d" style="object-position: 50% 50%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28906414.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=409&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=783&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=409&amp;accessToken=ca8d91ef18c5a8ce397e5e7ee532d31ceaf52954a149c7be08bd12afe274a13d 300w, https://frontimg.dk/users/drf-eb/images/28906414.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=409&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=783&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=818&amp;accessToken=e3a7ff7b377ab96c42c17904704106e29ed7c0224c3d28446ba70070a6ba545a 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/biler/efterfoelger-ikon-bliver-dette-verdens-fedeste-superbil/8226987" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 6.75em;">Efterf&oslash;lger</p> 
       <p style="white-space: nowrap; font-size: 17.25em;">ikon</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.75em;">Efterf&oslash;lger</p> 
       <p style="white-space: nowrap; font-size: 9.6875em;">ikon</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 10.4vw;">Efterf&oslash;lger</p> 
       <p style="white-space: nowrap; font-size: 26.8vw;">ikon</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-yellow" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243709" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/112/dreng-idoemt-faengslet-for-voldtaegt/8243709" class="dre-item__header dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/112/dreng-idoemt-faengslet-for-voldtaegt/8243709" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 6.0625em;">D&oslash;mt for voldt&aelig;gt</p> 
       <p style="white-space: nowrap; font-size: 11.5625em;">nyt&aring;rsnat</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.8125em;">D&oslash;mt for voldt&aelig;gt</p> 
       <p style="white-space: nowrap; font-size: 9.1875em;">nyt&aring;rsnat</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 9.7vw;">D&oslash;mt for voldt&aelig;gt</p> 
       <p style="white-space: nowrap; font-size: 18.9vw;">nyt&aring;rsnat</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--half dre-group--2-items" data-layout="half"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-yellow dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243621" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/politik/officielt-libanons-regering-gaar-af/8243621" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/politik/officielt-libanons-regering-gaar-af/8243621" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28902275.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=142&amp;t%5Bcrop%5D%5Bwidth%5D=600&amp;t%5Bcrop%5D%5Bheight%5D=362&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=219&amp;accessToken=759ced09214b8d778f6eb33704da9d598646296e991769c4b5800ba14ed5181d 363w, https://frontimg.dk/users/drf-eb/images/28902275.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=142&amp;t%5Bcrop%5D%5Bwidth%5D=600&amp;t%5Bcrop%5D%5Bheight%5D=362&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=438&amp;accessToken=6a787525d3ac83eb97801ede548f2b8073c6904b9c6ec69450e3b8ae4b5d0254 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28902275.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=142&amp;t%5Bcrop%5D%5Bwidth%5D=600&amp;t%5Bcrop%5D%5Bheight%5D=363&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=214&amp;accessToken=1e957938b436429d709c9e1c25c67c18bda22dbce9f044e2ce59529c9dba2052 354w, https://frontimg.dk/users/drf-eb/images/28902275.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=142&amp;t%5Bcrop%5D%5Bwidth%5D=600&amp;t%5Bcrop%5D%5Bheight%5D=363&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=428&amp;accessToken=d3e93dc2e6bd46d82bf8546a645e0e0aee986f56b60b90db183aa1fd85ada1da 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28902275.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=142&amp;t%5Bcrop%5D%5Bwidth%5D=600&amp;t%5Bcrop%5D%5Bheight%5D=362&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=268&amp;accessToken=441a1298bd2393cded7b833eaff84a0e32ed57d447b8825c3666002d446f5ad6" style="object-position: 44% 54%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28902275.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=142&amp;t%5Bcrop%5D%5Bwidth%5D=600&amp;t%5Bcrop%5D%5Bheight%5D=362&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=268&amp;accessToken=441a1298bd2393cded7b833eaff84a0e32ed57d447b8825c3666002d446f5ad6 445w, https://frontimg.dk/users/drf-eb/images/28902275.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=142&amp;t%5Bcrop%5D%5Bwidth%5D=600&amp;t%5Bcrop%5D%5Bheight%5D=362&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=536&amp;accessToken=0ad3735f0ced31900dbc6aff0a31b52d3375eafc19b0e61bc36126cdcbbe7a40 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/politik/officielt-libanons-regering-gaar-af/8243621" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 4.6875em;">Regeringen</p> 
       <p style="white-space: nowrap; font-size: 9.1875em;">g&aring;r af</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.6875em;">Regeringen</p> 
       <p style="white-space: nowrap; font-size: 7.1875em;">g&aring;r af</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 7.1vw;">Regeringen</p> 
       <p style="white-space: nowrap; font-size: 14vw;">g&aring;r af</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-yellow dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243629" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/professor-nye-tiltag-vil-holde-smitten-under-kontrol/8243629" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/professor-nye-tiltag-vil-holde-smitten-under-kontrol/8243629" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28888938.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=3&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1597&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=242&amp;accessToken=de7bbe401e2f035c16ea66696c83dbc91e4a2f235b10e16e323069028dbf1662 363w, https://frontimg.dk/users/drf-eb/images/28888938.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=3&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1597&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=484&amp;accessToken=a638c754be45b7574d827bfa910beef48f62b244c918786fed544be5120bc84e 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28888938.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=12&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1582&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=239&amp;accessToken=dcd77c11a57faebb30067c4d195722043e6e985c593616c7c2617a5c9108706c 354w, https://frontimg.dk/users/drf-eb/images/28888938.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=12&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1582&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=478&amp;accessToken=197a9cf840185db05235d568c2c0378a9c9b37b9b8d7686429700cfafe7535ee 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28888938.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=7&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1593&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=298&amp;accessToken=3b16310e51491b2cb25662870cb2f2447505e174239e3a438ec0e54b27edca85" style="object-position: 50% 30%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28888938.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=7&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1593&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=298&amp;accessToken=3b16310e51491b2cb25662870cb2f2447505e174239e3a438ec0e54b27edca85 445w, https://frontimg.dk/users/drf-eb/images/28888938.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=7&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1593&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=596&amp;accessToken=48c954decd5cf18feac01e77c323ed8d3bdfc5de4e7ba403c7ec4ecc5bf6a70d 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/professor-nye-tiltag-vil-holde-smitten-under-kontrol/8243629" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 2.375em;">Overrasket professor:</p> 
       <p style="white-space: nowrap; font-size: 5.6875em;">- Giver jo</p> 
       <p style="white-space: nowrap; font-size: 3.9375em;">ingen mening</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 1.875em;">Overrasket professor:</p> 
       <p style="white-space: nowrap; font-size: 4.4375em;">- Giver jo</p> 
       <p style="white-space: nowrap; font-size: 3.0625em;">ingen mening</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 3.6vw;">Overrasket professor:</p> 
       <p style="white-space: nowrap; font-size: 8.7vw;">- Giver jo</p> 
       <p style="white-space: nowrap; font-size: 5.9vw;">ingen mening</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--half dre-group--2-items" data-layout="half"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-right dre-item--skin dre-item--skin-orange-dark" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243016" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nationen/ole-stinker-folk-holder-automatisk-afstand/8243016" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nationen/ole-stinker-folk-holder-automatisk-afstand/8243016" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28827855.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=62&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=789&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=179&amp;accessToken=82f2d06722392e0ff493ae04806e04998a888063193b90950ceeb96f050c6e76 363w, https://frontimg.dk/users/drf-eb/images/28827855.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=62&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=789&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=358&amp;accessToken=5de062d3b13e1262766e69a15188a5c859985596c98803f74a392e1e8f2c50e1 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28827855.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=54&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=805&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=178&amp;accessToken=689874efce51da85d6b1b1d344530674ef44f680f45afd2280dc73a42b23e4a1 354w, https://frontimg.dk/users/drf-eb/images/28827855.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=54&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=805&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=356&amp;accessToken=6e10d7adf12666b22670910b1e6e277152f18564525deb7df99f21ebbf13d366 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28827855.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=55&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=802&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=223&amp;accessToken=4494e4a7e1448b457c2253ba6e9ae328ced465f0f91fad52a5891bf323a8bd83" style="object-position: 33% 43%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28827855.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=55&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=802&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=223&amp;accessToken=4494e4a7e1448b457c2253ba6e9ae328ced465f0f91fad52a5891bf323a8bd83 445w, https://frontimg.dk/users/drf-eb/images/28827855.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=55&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=802&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=446&amp;accessToken=8d9736e5412e3999b88d9aa66a045a03ee656ae91a2f3b08afd7dd739abf5e65 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nationen/ole-stinker-folk-holder-automatisk-afstand/8243016" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 4.5625em;">Ole stinker:</p> 
       <p style="white-space: nowrap; font-size: 4.625em;">Folk holder</p> 
       <p style="white-space: nowrap; font-size: 6.8125em;">afstand</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.5625em;">Ole stinker:</p> 
       <p style="white-space: nowrap; font-size: 3.625em;">Folk holder</p> 
       <p style="white-space: nowrap; font-size: 5.3125em;">afstand</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 6.9vw;">Ole stinker:</p> 
       <p style="white-space: nowrap; font-size: 7.1vw;">Folk holder</p> 
       <p style="white-space: nowrap; font-size: 10.4vw;">afstand</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-left dre-item--skin dre-item--skin-bordeaux dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8242574" data-priority="B"> 
    <a href="https://ekstrabladet.dk/flash/udlandkendte/sex-for-138.000-han-udnyttede-mig/8242574" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/udlandkendte/sex-for-138.000-han-udnyttede-mig/8242574" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/20031361.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=11f3e63b0f4f888549515e21376641d0f6ebe7bc1828896cb8adfe372c20f964 363w, https://frontimg.dk/users/drf-eb/images/20031361.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=cd63521c03e03af9e85a691f75aec009dfbaaa9a9c4ffe5c3f710d56d63efaea 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/20031361.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=164&amp;accessToken=0318ec237c27eaf0fda268558d70db8abc765b5f20067d41966cb9b67361e198 354w, https://frontimg.dk/users/drf-eb/images/20031361.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=328&amp;accessToken=89ef13f5330113ab3d992b5175362105baa52c60498f50f69a277bc7809465cd 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/20031361.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=13ff957cb585987c5263294e5f5ef7b55499bc1520fc06c96aa1d017ca01a774" style="object-position: 47% 27%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/20031361.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=13ff957cb585987c5263294e5f5ef7b55499bc1520fc06c96aa1d017ca01a774 445w, https://frontimg.dk/users/drf-eb/images/20031361.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=412&amp;accessToken=3b793d1eee17dfd4f97d48a3d74bc33e149b5f51bfe69da232ae15984f175f5a 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/udlandkendte/sex-for-138.000-han-udnyttede-mig/8242574" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 7.4375em;">Sex for</p> 
       <p style="white-space: nowrap; font-size: 6.25em;">138.000:</p> 
       <p style="white-space: nowrap; font-size: 3.375em;"><em>'Udnyttede mig'</em></p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.875em;">Sex for</p> 
       <p style="white-space: nowrap; font-size: 4.875em;">138.000:</p> 
       <p style="white-space: nowrap; font-size: 2.625em;"><em>'Udnyttede mig'</em></p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 11.3vw;">Sex for</p> 
       <p style="white-space: nowrap; font-size: 9.5vw;">138.000:</p> 
       <p style="white-space: nowrap; font-size: 5vw;"><em>'Udnyttede mig'</em></p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-blue" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243450" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/fc_koebenhavn/minister-med-kaempe-fck-sviner/8243450" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/fc_koebenhavn/minister-med-kaempe-fck-sviner/8243450" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28895676.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=133&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1118&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=244&amp;accessToken=b742d41dc60ff2d6be534e88082082cd996d30046fabdecddd8565712357607a 256w, https://frontimg.dk/users/drf-eb/images/28895676.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=133&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1118&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=488&amp;accessToken=f60086eb1fe84fa34f20041c67f4b636e381bd9bbca65b6120dcf921d8d88ee3 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28895676.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=23&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=778&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=172&amp;accessToken=11ef36e490b81df080c964a5a966c4fdfa5e1a8b08c064280450573a1e767a4b 354w, https://frontimg.dk/users/drf-eb/images/28895676.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=23&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=778&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=344&amp;accessToken=e15382d19d52d6752d67ac587951c649692b8db9a7970ae39605c625a5e0cae8 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28895676.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=134&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1116&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=287&amp;accessToken=d5bb5f8831f792e556f9cf80f7fe1146d693a15a3df4dbba8673fcbb24a9b660" style="object-position: 43% 39%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28895676.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=134&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1116&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=287&amp;accessToken=d5bb5f8831f792e556f9cf80f7fe1146d693a15a3df4dbba8673fcbb24a9b660 300w, https://frontimg.dk/users/drf-eb/images/28895676.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=134&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1116&amp;t%5Bcrop%5D%5Bheight%5D=1067&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=574&amp;accessToken=310205f9bd21d1c7452495d280bc3e015f6e2bdd0b8fbb23833499802fb0917f 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/fc_koebenhavn/minister-med-kaempe-fck-sviner/8243450" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 9.75em;">K&aelig;mpe</p> 
       <p style="white-space: nowrap; font-size: 6.625em;">FCK-sviner</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 5.5em;">K&aelig;mpe</p> 
       <p style="white-space: nowrap; font-size: 3.6875em;">FCK-sviner</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 15.2vw;">K&aelig;mpe</p> 
       <p style="white-space: nowrap; font-size: 10.2vw;">FCK-sviner</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div>
</div><div id="front-ekstrabladet-dk-manuel-top-3" data-product="5d5a8cc11574df09cd20ecac" data-productname="ekstrabladet-dk" data-edition="5d5a8cf857cd2009c74b6378" data-editionname="manuel-top" data-decknumber="3" class="front theme-ekstrabladet">
 <div class="dre-group dre-group--half dre-group--2-items" data-layout="half"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-green" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243725" data-priority="B"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/liverpool-koeber-tidligere-esbjerg-spiller/8243725" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/liverpool-koeber-tidligere-esbjerg-spiller/8243725" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28906611.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=228&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1348&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=287&amp;accessToken=dced7b87ab0d912110c04b7f1a6e2a64905ef0a7048fedb943cba7afeb50befb 363w, https://frontimg.dk/users/drf-eb/images/28906611.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=228&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1348&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=574&amp;accessToken=c5dc3e0860359f1d2cffc1d3f2d74c393a326670e32d234dacc7fd4121ed2388 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28906611.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=252&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1301&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=290&amp;accessToken=883dd202a319f54be2759f8c5204f8cb2b570b3ee4d208f03811ae5b2ef5b0ed 354w, https://frontimg.dk/users/drf-eb/images/28906611.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=252&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1301&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=580&amp;accessToken=fcd579ab3de04c8805aefbcbccd117a59d34a1e4ff8bce0ce47d03096c506490 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28906611.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=262&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1281&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=370&amp;accessToken=21812889c8c5a81e317f00d4f57051c55a8c165d6a76487b5822bc6826a6aec8" style="object-position: 56% 27%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28906611.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=262&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1281&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=370&amp;accessToken=21812889c8c5a81e317f00d4f57051c55a8c165d6a76487b5822bc6826a6aec8 445w, https://frontimg.dk/users/drf-eb/images/28906611.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=262&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1281&amp;t%5Bcrop%5D%5Bheight%5D=1065&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=740&amp;accessToken=56a25171f33948725742b61b6560deec4eda3a7815922cdf4fc988898433675c 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/liverpool-koeber-tidligere-esbjerg-spiller/8243725" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 5.625em;">Liverpool</p> 
       <p style="white-space: nowrap; font-size: 3.5625em;">k&oslash;ber tidligere</p> 
       <p style="white-space: nowrap; font-size: 3.5625em;">Esbjerg-spiller</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.375em;">Liverpool</p> 
       <p style="white-space: nowrap; font-size: 2.8125em;">k&oslash;ber tidligere</p> 
       <p style="white-space: nowrap; font-size: 2.8125em;">Esbjerg-spiller</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 8.6vw;">Liverpool</p> 
       <p style="white-space: nowrap; font-size: 5.4vw;">k&oslash;ber tidligere</p> 
       <p style="white-space: nowrap; font-size: 5.4vw;">Esbjerg-spiller</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-red dre-item--feature-plus" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8220884" data-priority="B"> 
    <a href="https://ekstrabladet.dk/plus/kendte/ecco-mor-har-magten-saadan-bruger-familien-skomillionerne/8220884" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/plus/kendte/ecco-mor-har-magten-saadan-bruger-familien-skomillionerne/8220884" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28787339.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=168&amp;accessToken=2c6c1bf3935912eab58fdae2bb5d43fba73f6ae5f0055eb1844f277dadca942a 363w, https://frontimg.dk/users/drf-eb/images/28787339.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=336&amp;accessToken=1885ab6efc5937841dbcafa1070a96d0efa84cee456df2df1814986d42840278 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28787339.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=164&amp;accessToken=92426b4e946bbe98448965d71ab646757a10d07d1e0e14221c814603b1be826d 354w, https://frontimg.dk/users/drf-eb/images/28787339.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=328&amp;accessToken=544974ce1f81db12256994d45b2b6f560c0079de1362a3a7ec6785f93ab147ee 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28787339.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=fe2d68f255d936faedeae3a7b75b97444de4369a017286760da1c31fee6ab730" style="object-position: 38% 26%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28787339.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=206&amp;accessToken=fe2d68f255d936faedeae3a7b75b97444de4369a017286760da1c31fee6ab730 445w, https://frontimg.dk/users/drf-eb/images/28787339.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=741&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=412&amp;accessToken=e3ae590899c510f9531ebe4329606530ea68f0d5aafe51c5beaa924b83b7916d 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/plus/kendte/ecco-mor-har-magten-saadan-bruger-familien-skomillionerne/8220884" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 3.9375em;">S&aring;dan bruger</p> 
       <p style="white-space: nowrap; font-size: 8em;">ECCO-</p> 
       <p style="white-space: nowrap; font-size: 6.4375em;">familien</p> 
       <p style="white-space: nowrap; font-size: 4.625em;">millionerne</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.0625em;">S&aring;dan bruger</p> 
       <p style="white-space: nowrap; font-size: 6.25em;">ECCO-</p> 
       <p style="white-space: nowrap; font-size: 5em;">familien</p> 
       <p style="white-space: nowrap; font-size: 3.5625em;">millionerne</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 6.1vw;">S&aring;dan bruger</p> 
       <p style="white-space: nowrap; font-size: 12.2vw;">ECCO-</p> 
       <p style="white-space: nowrap; font-size: 9.7vw;">familien</p> 
       <p style="white-space: nowrap; font-size: 7vw;">millionerne</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-yellow dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243562" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/mette-frederiksen-det-er-ikke-noedvendigt-med-en-ny-nedlukning/8243562" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/mette-frederiksen-det-er-ikke-noedvendigt-med-en-ny-nedlukning/8243562" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28731981.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=196&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=974&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=280&amp;accessToken=ba36c1c41a91bfcc17fad5012ad5d55623692ab14018792ab4c0d5b2654804be 256w, https://frontimg.dk/users/drf-eb/images/28731981.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=196&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=974&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=560&amp;accessToken=a39fefc70fe2215b966b33f0f9840b9d9e2d3b6897700a1d465d20ffcd202545 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28731981.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=904&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=200&amp;accessToken=623a68c1cbccb43ec69b0ae777ab7faf4a73bab5291dbab6cfeb2c21801ad62b 354w, https://frontimg.dk/users/drf-eb/images/28731981.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=904&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=400&amp;accessToken=66e64857c392d19c363ff5a38056f25a1032e343e89b1e60237603bed4cdb7f9 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28731981.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=211&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=944&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=339&amp;accessToken=985c42d5832a641d32642c52714a586e1a8513dd90ad32228037f03a82876090" style="object-position: 43% 36%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28731981.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=211&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=944&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=339&amp;accessToken=985c42d5832a641d32642c52714a586e1a8513dd90ad32228037f03a82876090 300w, https://frontimg.dk/users/drf-eb/images/28731981.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=211&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=944&amp;t%5Bcrop%5D%5Bheight%5D=1066&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=678&amp;accessToken=638685009b8347efc788438a1e27fba26077945b66730efb96b81c814cb86863 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/mette-frederiksen-det-er-ikke-noedvendigt-med-en-ny-nedlukning/8243562" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 13.4375em;">Vil g&aring;</p> 
       <p style="white-space: nowrap; font-size: 6.1875em;">meget langt</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 7.5em;">Vil g&aring;</p> 
       <p style="white-space: nowrap; font-size: 3.4375em;">meget langt</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 20.7vw;">Vil g&aring;</p> 
       <p style="white-space: nowrap; font-size: 9.5vw;">meget langt</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--half dre-group--2-items" data-layout="half"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-yellow dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243000" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/politik/danskpolitik/engell-her-er-mettes-mareridt/8243000" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/politik/danskpolitik/engell-her-er-mettes-mareridt/8243000" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28888974.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1541&amp;t%5Bcrop%5D%5Bheight%5D=925&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=218&amp;accessToken=e11f30631da82b24e6f6dd593748b454efcced96f99b7eeb189bea23d0676711 363w, https://frontimg.dk/users/drf-eb/images/28888974.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1541&amp;t%5Bcrop%5D%5Bheight%5D=925&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=ad0dc354f1ac99d5803381ea4521d4277fc19ee03777fa33a43a8b31242702ca 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28888974.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1505&amp;t%5Bcrop%5D%5Bheight%5D=925&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=218&amp;accessToken=303073264b1523836021af6e4012c9c4b132826166f773aea6c147e02b777095 354w, https://frontimg.dk/users/drf-eb/images/28888974.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1505&amp;t%5Bcrop%5D%5Bheight%5D=925&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=436&amp;accessToken=f3c0c62b1098aad17acad1359f78143d2053d41e926285b7956113b7b491b380 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28888974.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1495&amp;t%5Bcrop%5D%5Bheight%5D=925&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=275&amp;accessToken=b272f6b08345a75213003a3e05569664d03fd12b71fb517a901908c9fb537ae5" style="object-position: 25% 43%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28888974.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1495&amp;t%5Bcrop%5D%5Bheight%5D=925&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=275&amp;accessToken=b272f6b08345a75213003a3e05569664d03fd12b71fb517a901908c9fb537ae5 445w, https://frontimg.dk/users/drf-eb/images/28888974.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1495&amp;t%5Bcrop%5D%5Bheight%5D=925&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=550&amp;accessToken=3bc1894a74966df98428623aac402e9175bf2968de42bbbda27023b369d48102 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/politik/danskpolitik/engell-her-er-mettes-mareridt/8243000" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 3.625em;">Engell: Mettes</p> 
       <p style="white-space: nowrap; font-size: 6.0625em;">mareridt</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 2.8125em;">Engell: Mettes</p> 
       <p style="white-space: nowrap; font-size: 4.6875em;">mareridt</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 5.6vw;">Engell: Mettes</p> 
       <p style="white-space: nowrap; font-size: 9.1vw;">mareridt</p> 
      </div> </a> 
    </div> 
   </article> 
   <article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--skin dre-item--skin-black dre-item--feature-tv dre-item--feature-invertColors" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8242006" data-priority="B"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/borgmester-undskylder-somalisk-barn-afvist-af-vuggestue/8242006" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/borgmester-undskylder-somalisk-barn-afvist-af-vuggestue/8242006" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28897856.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=147&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=755&amp;t%5Bresize%5D%5Bwidth%5D=363&amp;t%5Bresize%5D%5Bheight%5D=171&amp;accessToken=89c1eaf748e84d1cfca1542301471a6bffebd461c3c645400b7ae8b4be711d2e 363w, https://frontimg.dk/users/drf-eb/images/28897856.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=147&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=755&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=342&amp;accessToken=aa355d4c6644293980f68e1ac8651964d72110d9b5c7820a5f2bc3dcffdae31d 726w" sizes="(max-width: 767px) 47.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28897856.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=147&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=755&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=167&amp;accessToken=a1eec765b0ec5b46849ebfbc53709526ec625df86b2ab54aeb7fe6e9819a2c13 354w, https://frontimg.dk/users/drf-eb/images/28897856.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=147&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=755&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=334&amp;accessToken=29605a90a6e25adb454eb6063d18b88c975d036f74050496d546af5c2b5d2d02 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28897856.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=147&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=756&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=210&amp;accessToken=d5c8088ecd830de061387340da52ea72dc102d4272a3a3553fe98f57b4d6719c" style="object-position: 43% 26%" sizes="(min-width: 769px) 445px, (max-width: 767px) 47.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28897856.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=147&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=756&amp;t%5Bresize%5D%5Bwidth%5D=445&amp;t%5Bresize%5D%5Bheight%5D=210&amp;accessToken=d5c8088ecd830de061387340da52ea72dc102d4272a3a3553fe98f57b4d6719c 445w, https://frontimg.dk/users/drf-eb/images/28897856.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=147&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=756&amp;t%5Bresize%5D%5Bwidth%5D=890&amp;t%5Bresize%5D%5Bheight%5D=420&amp;accessToken=b9e061668942033cc1f03cc3cb49f4268634009871c75f5159f375fd54ec4fb5 890w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/borgmester-undskylder-somalisk-barn-afvist-af-vuggestue/8242006" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 4.5625em;">Barn afvist:</p> 
       <p style="white-space: nowrap; font-size: 4.5em;">Borgmester</p> 
       <p style="white-space: nowrap; font-size: 4.6875em;">undskylder</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 3.5625em;">Barn afvist:</p> 
       <p style="white-space: nowrap; font-size: 3.5em;">Borgmester</p> 
       <p style="white-space: nowrap; font-size: 3.625em;">undskylder</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 6.9vw;">Barn afvist:</p> 
       <p style="white-space: nowrap; font-size: 6.9vw;">Borgmester</p> 
       <p style="white-space: nowrap; font-size: 7.1vw;">undskylder</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-bordeaux" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243285" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/flash/udlandkendte/verdensstjerne-har-faaet-corona-virus/8243285" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/flash/udlandkendte/verdensstjerne-har-faaet-corona-virus/8243285" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28892189.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=302&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=710&amp;t%5Bcrop%5D%5Bheight%5D=1041&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=375&amp;accessToken=a530535355c02d15fd9ff76699f6b338f7a7dc3ff9013172ecf2be4149de38b9 256w, https://frontimg.dk/users/drf-eb/images/28892189.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=302&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=710&amp;t%5Bcrop%5D%5Bheight%5D=1041&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=750&amp;accessToken=5363ec315fc321b11cdc18b471aef9bb8b8f2ccc3ccd2022b41fb966a52ea1a0 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28892189.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1360&amp;t%5Bcrop%5D%5Bheight%5D=1041&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=271&amp;accessToken=5aaef4b068863b5f93829ea2ab0130010c4fbce1ce76011c5f6456671bc5655d 354w, https://frontimg.dk/users/drf-eb/images/28892189.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1360&amp;t%5Bcrop%5D%5Bheight%5D=1041&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=542&amp;accessToken=383e8810e757d83ad04f9c615fa482a963ec2d53e57449a2ac194ba72c89230d 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28892189.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=321&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=672&amp;t%5Bcrop%5D%5Bheight%5D=1041&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=465&amp;accessToken=f3182791a1646b1ad2835f94ca3ed31cfa2abc78040de94b1273e1566dc49ee0" style="object-position: 41% 48%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28892189.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=321&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=672&amp;t%5Bcrop%5D%5Bheight%5D=1041&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=465&amp;accessToken=f3182791a1646b1ad2835f94ca3ed31cfa2abc78040de94b1273e1566dc49ee0 300w, https://frontimg.dk/users/drf-eb/images/28892189.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=321&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=672&amp;t%5Bcrop%5D%5Bheight%5D=1041&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=930&amp;accessToken=dd0417595cc06bbba4318191694aba8011a703f9f56abfd41dcd8ae21bab5d63 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/flash/udlandkendte/verdensstjerne-har-faaet-corona-virus/8243285" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 11.0625em;">60-&aring;rs</p> 
       <p style="white-space: nowrap; font-size: 6.6875em;">f&oslash;dselsdag</p> 
       <p style="white-space: nowrap; font-size: 9.75em;">&oslash;delagt</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 6.1875em;">60-&aring;rs</p> 
       <p style="white-space: nowrap; font-size: 3.75em;">f&oslash;dselsdag</p> 
       <p style="white-space: nowrap; font-size: 5.4375em;">&oslash;delagt</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 17.2vw;">60-&aring;rs</p> 
       <p style="white-space: nowrap; font-size: 10.4vw;">f&oslash;dselsdag</p> 
       <p style="white-space: nowrap; font-size: 15.1vw;">&oslash;delagt</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--no-image dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-yellow dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8243321" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/nyheder/samfund/mundbind-anbefales-nu-i-supermarkeder/8243321" class="dre-item__header dre-item__header--empty"></a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/samfund/mundbind-anbefales-nu-i-supermarkeder/8243321" class="dre-item__title dre-item__title--responsive" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 8em;">Her anbefales</p> 
       <p style="white-space: nowrap; font-size: 9.875em;">mundbind i</p> 
       <p style="white-space: nowrap; font-size: 7.3125em;">supermarkeder</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 6.375em;">Her anbefales</p> 
       <p style="white-space: nowrap; font-size: 7.875em;">mundbind i</p> 
       <p style="white-space: nowrap; font-size: 5.75em;">supermarkeder</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 13.1vw;">Her anbefales</p> 
       <p style="white-space: nowrap; font-size: 16.1vw;">mundbind i</p> 
       <p style="white-space: nowrap; font-size: 11.8vw;">supermarkeder</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--skin dre-item--skin-green dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8242297" data-priority="B"> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/europaleague/vi-kan-give-united-problemer/8242297" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/europaleague/vi-kan-give-united-problemer/8242297" class="dre-item__asset"> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28905513.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=581&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=844&amp;t%5Bcrop%5D%5Bheight%5D=1158&amp;t%5Bresize%5D%5Bwidth%5D=256&amp;t%5Bresize%5D%5Bheight%5D=351&amp;accessToken=31f8a233154c14735f9c843baa00545ef9aec109c38dee0df45f4403f7e4910e 256w, https://frontimg.dk/users/drf-eb/images/28905513.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=581&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=844&amp;t%5Bcrop%5D%5Bheight%5D=1158&amp;t%5Bresize%5D%5Bwidth%5D=512&amp;t%5Bresize%5D%5Bheight%5D=702&amp;accessToken=9cb4ee558f9fdd2e6cc245097cc5052b0670a27d602022ddd26e659b85e2a4af 512w" sizes="(max-width: 767px) 33.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28905513.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1139&amp;t%5Bresize%5D%5Bwidth%5D=354&amp;t%5Bresize%5D%5Bheight%5D=252&amp;accessToken=8592642e1f1638ed14dcc3f24c77cc7489fe0475ff93b2864a972449d7cf89bb 354w, https://frontimg.dk/users/drf-eb/images/28905513.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=1139&amp;t%5Bresize%5D%5Bwidth%5D=708&amp;t%5Bresize%5D%5Bheight%5D=504&amp;accessToken=12ab30871ca17fcef9a8869e75dba4a55b791682cefe776edeff8859cb055789 708w" sizes="(max-width: 769px) 354px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28905513.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=602&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=803&amp;t%5Bcrop%5D%5Bheight%5D=1158&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=433&amp;accessToken=02e1ca00d3be48f88e939baadfe0397635c71150181220b4fe2f91e7c8ff5957" style="object-position: 63% 17%" sizes="(min-width: 769px) 300px, (max-width: 767px) 33.33vw, (min-width: 768px) 354px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28905513.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=602&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=803&amp;t%5Bcrop%5D%5Bheight%5D=1158&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=433&amp;accessToken=02e1ca00d3be48f88e939baadfe0397635c71150181220b4fe2f91e7c8ff5957 300w, https://frontimg.dk/users/drf-eb/images/28905513.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=602&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=803&amp;t%5Bcrop%5D%5Bheight%5D=1158&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=866&amp;accessToken=cad3fee68c1dedc59389b710fb2264fd0def7b60596ac75b616397a067ea4525 600w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/europaleague/vi-kan-give-united-problemer/8242297" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <p style="white-space: nowrap; font-size: 7.3125em;">- Kan give</p> 
       <p style="white-space: nowrap; font-size: 11.125em;">United</p> 
       <p style="white-space: nowrap; font-size: 7.0625em;">problemer</p> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <p style="white-space: nowrap; font-size: 4.0625em;">- Kan give</p> 
       <p style="white-space: nowrap; font-size: 6.1875em;">United</p> 
       <p style="white-space: nowrap; font-size: 3.9375em;">problemer</p> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <p style="white-space: nowrap; font-size: 11.3vw;">- Kan give</p> 
       <p style="white-space: nowrap; font-size: 17.3vw;">United</p> 
       <p style="white-space: nowrap; font-size: 10.9vw;">problemer</p> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div> 
 <div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"> 
  <div class="dre-group__content"> 
   <article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-yellow dre-item--video dre-item--feature-tv" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="8242020" data-priority="A+"> 
    <a href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/skib-laekker-1000-ton-olie-ved-mauritius/8242020" class="dre-item__header dre-item__header--empty"></a> 
    <a href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/skib-laekker-1000-ton-olie-ved-mauritius/8242020" class="dre-item__asset"> 
     <video class="dre-item__video" muted="" autoplay="" playsinline="" loop="" data-fit="crop" style="
		--bg-image: url('https://frontimg.dk/users/drf-eb/images/28746422.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=1820&amp;t%5Bresize%5D%5Bheight%5D=844&amp;accessToken=8f98f2e0eeb213e5ccd490302c29fb7ebadeeb0c03e581d770e1b13363a9b7b1');
		--bg-image-md: url('https://frontimg.dk/users/drf-eb/images/28746422.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=1456&amp;t%5Bresize%5D%5Bheight%5D=676&amp;accessToken=a08ad453eff695cd956725a768c56b2328bbea88b0859025ed909ed90534aca3');
		--bg-image-sm: url('https://frontimg.dk/users/drf-eb/images/28746422.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=3&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=386&amp;t%5Bresize%5D%5Bwidth%5D=1494&amp;t%5Bresize%5D%5Bheight%5D=360&amp;accessToken=2eb8cbbf185fb30a9c4ff57e997cbba69537fd9a1b261f66f6acba8c4a8f1481');
		object-position: 42% 18%;
		" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> 
      <source src="https://cfvod.kaltura.com/pd/p/2299591/sp/229959100/serveFlavor/entryId/1_e7s1je9e/v/1/ev/4/flavorId/1_v60h0n5l/fileName/Frontloop:_Oliel__k_i_Mauritius_(Basic_Small_-_WEB_MBL_(H264_400)).mp4/name/a.mp4" type="video/mp4"></source> 
     </video> 
     <picture> 
      <source media="(max-width: 767px)" srcset="https://frontimg.dk/users/drf-eb/images/28746422.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=3&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=386&amp;t%5Bresize%5D%5Bwidth%5D=747&amp;t%5Bresize%5D%5Bheight%5D=180&amp;accessToken=3ade531cb07be2fdadd5cef724ec3b592ff77360fc1cc54a233619fa8d7681de 747w, https://frontimg.dk/users/drf-eb/images/28746422.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=3&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=386&amp;t%5Bresize%5D%5Bwidth%5D=1494&amp;t%5Bresize%5D%5Bheight%5D=360&amp;accessToken=2eb8cbbf185fb30a9c4ff57e997cbba69537fd9a1b261f66f6acba8c4a8f1481 1494w" sizes="(max-width: 767px) 97.33vw"></source> 
      <source media="(max-width: 769px)" srcset="https://frontimg.dk/users/drf-eb/images/28746422.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=728&amp;t%5Bresize%5D%5Bheight%5D=338&amp;accessToken=63516355c981a010b65fd69ab3ee8e1ad63a689b44b80fa0aeddbcc73989b398 728w, https://frontimg.dk/users/drf-eb/images/28746422.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=1456&amp;t%5Bresize%5D%5Bheight%5D=676&amp;accessToken=a08ad453eff695cd956725a768c56b2328bbea88b0859025ed909ed90534aca3 1456w" sizes="(max-width: 769px) 728px"></source> 
      <img class="dre-item__image" src="https://frontimg.dk/users/drf-eb/images/28746422.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=910&amp;t%5Bresize%5D%5Bheight%5D=422&amp;accessToken=839cb51874fed8bbdee38f12fe9f9e510a2bfee9246a161b68e1b3ba2019e18d" style="object-position: 42% 18%" sizes="(min-width: 769px) 910px, (max-width: 767px) 97.33vw, (min-width: 768px) 728px" alt="" srcset="https://frontimg.dk/users/drf-eb/images/28746422.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=910&amp;t%5Bresize%5D%5Bheight%5D=422&amp;accessToken=839cb51874fed8bbdee38f12fe9f9e510a2bfee9246a161b68e1b3ba2019e18d 910w, https://frontimg.dk/users/drf-eb/images/28746422.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=1600&amp;t%5Bcrop%5D%5Bheight%5D=742&amp;t%5Bresize%5D%5Bwidth%5D=1820&amp;t%5Bresize%5D%5Bheight%5D=844&amp;accessToken=8f98f2e0eeb213e5ccd490302c29fb7ebadeeb0c03e581d770e1b13363a9b7b1 1820w" /> 
     </picture> </a> 
    <div class="dre-item__text"> 
     <a href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/skib-laekker-1000-ton-olie-ved-mauritius/8242020" class="dre-item__title" itemprop="url"> 
      <div class="dre-item__alt-title--lg"> 
       <div style="white-space: nowrap; font-size: 10.5em;">
         Katastrofe 
       </div> 
      </div> 
      <div class="dre-item__alt-title--md"> 
       <div style="white-space: nowrap; font-size: 8.3125em;">
         Katastrofe 
       </div> 
      </div> 
      <div class="dre-item__alt-title--sm"> 
       <div style="white-space: nowrap; font-size: 17vw;">
         Katastrofe 
       </div> 
      </div> </a> 
    </div> 
   </article> 
  </div> 
 </div>
</div></div>
                                    </div>
                            </div>
                        </div>
        </div>
            </div>
        </div>

        <div class="pad-l--b fs-caption bg--black footer-container" id="fnFooterContainer">

    <div class="bg--breaking">
    <div class="footertip grid-column grid-column--xl fs-italic fw-bold pad-m--tb ta-center">
      Ved du noget? Tip Ekstra Bladet&nbsp;&nbsp;-&nbsp;
      <a href="mailto:1224@eb.dk" class="color--black ">E-mail<span class="color--eb2"> 1224@eb.dk</span></a>
          <a href="sms:1224" class="color--black divider-before">SMS til<span class="color--eb2"> 1224</span></a>
          <a href="tel:33111313" class="color--black divider-before">Tlf:<span class="color--eb2"> 33111313</span></a>
          </div>
  </div>
<div class="footerwrapper grid-column grid-column--xl">
        <div class="footernav eb-row size1of1 fs-caption">

            <div class="logo-cell eb-row-item eb-row-item--top eb-row-item--grow color--graa3">
  <a href="/" class="eblogo eblogo-79px" title="Ekstra Bladet">
    <svg viewBox="0 0 16 14" class="eblogo-79px">
      <use xlink:href="#ekstrabladet"></use>
    </svg>
  </a>
  <div class="vcard">
    <div class="adr">
      <div class="street-address">R&aring;dhuspladsen 37</div>
      <div><span class="postal-code">1785</span>&nbsp;<span class="locality">K&oslash;benhavn V</span></div>
    </div>
    Telefon: <a href="tel:33111313" class="tel color--white">33111313</a>
  </div>
</div>
<div class="nav-cell eb-row-item eb-row-item--top eb-row-item--grow">
              <div class="eb-row size1of1">
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Abonnement</b></div>
            <a href="https://ekstrabladet.dk/abonnement/" class="color--white pad-s--tb d-block">Køb abonnement</a>
                    <a href="https://ekstrabladet.dk/om_ekstra_bladet/kundeservice/5570293" class="color--white pad-s--tb d-block">Kundeservice</a>
                    <a href="https://ekstrabladet.dk/plus/faq-og-support/6945489" class="color--white pad-s--tb d-block">Ekstra Bladet+ FAQ</a>
                    <a href="https://ekstrabladet.dk/E-avis/" class="color--white pad-s--tb d-block">E-avis</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Kontakt</b></div>
            <a href="mailto:redaktionen@eb.dk" class="color--white pad-s--tb d-block">Skriv til redaktionen</a>
                    <a href="mailto:nationen@eb.dk" class="color--white pad-s--tb d-block">Skriv læserbrev</a>
                    <a href="mailto:post@eb.dk" class="color--white pad-s--tb d-block">Send pressemeddelelse</a>
                    <a href="/om_ekstra_bladet/article2185941.ece" class="color--white pad-s--tb d-block">Klag over Ekstra Bladet</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Annoncer</b></div>
            <a href="http://salg.ekstrabladet.dk" class="color--white pad-s--tb d-block">Online-annoncering</a>
                    <a href="http://salg.ekstrabladet.dk" class="color--white pad-s--tb d-block">Print-annoncering</a>
                    <a href="https://annoncer.jppol.dk/" class="color--white pad-s--tb d-block">Tast-selv-annoncer</a>
                    <a href="https://massage.side6.dk/Admin/Home/Create" class="color--white pad-s--tb d-block">Massage annoncer</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Info</b></div>
            <a href="https://ekstrabladet.dk/om_ekstra_bladet/" class="color--white pad-s--tb d-block">Om Ekstra Bladet</a>
                    <a href="/services/article1905491.ece" class="color--white pad-s--tb d-block">Ophavsret</a>
                    <a href="/services/persondata-politik/" class="color--white pad-s--tb d-block">Persondata politik</a>
                    <div class="pad-s--tb">CVR nr. 26 93 36 76</div>
                    </div>
    </div>
</div>
        </div>
    </div>
    <div class="footerwrapper grid-column grid-column--xl">
        <div class="eb-row size1of1">
            <div class="eb-row-item eb-row-item--top size1of3 colophon fs-caption">
              <div class="color--graa3 pad-s--tb">Nyhedsredaktør:<a href="mailto:kv@eb.dk" class="color--white pad-s--rl">Kim Vangkilde</a></div>
<div class="color--graa3 pad-s--tb">Ansv. chefredaktør:<a href="mailto:poul.madsen@eb.dk" class="color--white pad-s--rl">Poul Madsen</a><a href="https://twitter.com/pomaEB" data-lang="da"><i class="fab fa-twitter fa-lg color--twitter"></i></a></div>
<div class="color--graa3 pad-s--tb">Udgiver:<a href="https://jppol.dk/" class="color--white pad-s--rl">JP/Politikens Hus A/S</a></div>
</div>

            <div class="eb-row-item size2of3">

                <form action="/find/" method="get" class="p-relative">
    <input name="g" type="hidden" value="true"/>
    <input name="q" type="search" id="fnSearchField" placeholder="S&oslash;g sektion, artikel..." class="input input--footersearch size1of1" accesskey="s" />
  <button type="submit" class="btn--footersearch"><i class="fa fa-search fa-lg color--eb"></i></button>
</form>
<div class="footersocial fs-quote pad-xl--t ta-center">
    <a href="https://www.facebook.com/ekstrabladet">
        <i class="fab fa-facebook-f fa-inverse"></i>
    </a>
    <a href="https://mobile.twitter.com/ekstrabladet">
        <i class="fab fa-twitter fa-inverse"></i>
    </a>
    <a href="https://www.linkedin.com/company/163589">
        <i class="fab fa-linkedin-in fa-inverse"></i>
    </a>
    <a href="https://ekstrabladet.dk/services/article1905456.ece">
        <i class="fas fa-rss fa-inverse"></i>
    </a>
</div>
</div>
        </div>
    </div>
    </div>
<div class="svgcontainer hidden">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 256 149" id="angle_down_pro" xmlns="http://www.w3.org/2000/svg"><path d="M119.5 145.4L3.5 27.6c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 105.8 228.4 3.6c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17l-116 117.8c-4.7 4.6-12.3 4.6-17-.1z"/></symbol><symbol viewBox="0 0 149 256.1" id="angle_left_pro" xmlns="http://www.w3.org/2000/svg"><path d="M3.5 119.5l117.8-116c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L43.1 128l102.2 100.4c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L3.4 136.5c-4.6-4.7-4.6-12.3.1-17z"/></symbol><symbol viewBox="0 0 256 149" id="angle_up_pro" xmlns="http://www.w3.org/2000/svg"><path d="M136.5 3.5l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 43.1 27.6 145.3c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z"/></symbol><symbol viewBox="0 0 512 512" id="check" xmlns="http://www.w3.org/2000/svg"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"/></symbol><symbol viewBox="0 0 442.6 335.1" id="check_pro" xmlns="http://www.w3.org/2000/svg"><path d="M410.8 3.5l-280 280-99-99c-4.7-4.7-12.3-4.7-17 0L3.5 195.8c-4.7 4.7-4.7 12.3 0 17l118.8 118.8c4.7 4.7 12.3 4.7 17 0L439.1 31.8c4.7-4.7 4.7-12.3 0-17L427.8 3.5c-4.7-4.7-12.3-4.7-17 0z"/></symbol><symbol viewBox="0 0 576 448" id="credit_card" xmlns="http://www.w3.org/2000/svg"><path d="M528 0H48C21.5 0 0 21.5 0 48v352c0 26.5 21.5 48 48 48h480c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM48 32h480c8.8 0 16 7.2 16 16v48H32V48c0-8.8 7.2-16 16-16zm480 384H48c-8.8 0-16-7.2-16-16V192h512v208c0 8.8-7.2 16-16 16zm-336-84v8c0 6.6-5.4 12-12 12h-72c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h72c6.6 0 12 5.4 12 12zm192 0v8c0 6.6-5.4 12-12 12H236c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h136c6.6 0 12 5.4 12 12z"/></symbol><symbol id="eb_nyhedsbreve" viewBox="0 0 157 32" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><style>.gst0{fill:#c00d0d}.gst1{fill:#fff}.gst2{enable-background:new}</style><g id="gEB_Logoer"><path class="gst0" d="M-.4 0h35.6v28.5L17.6 32l-18-3.6V0z"/><path class="gst1" d="M9.2 18.4h1.5v7.1H9.2zM13.7 17l-2.1-3.2 1.8-1.9h-1.7l-1.8 2v-4H8.4V17h1.5v-1.4l.7-.8L12 17zM16.5 23.8v-2.4c0-.8-.9-1.3-2.3-1.3-1.8 0-2.4.5-2.5 1.7h1.4c.1-.6.3-.7 1-.7.8 0 1.1.2 1.1.8 0 .3-.1.4-.5.4-.1 0-.7 0-1.5.2-1.4.2-2 .7-2 1.7 0 .9.7 1.5 1.9 1.5.9 0 1.5-.3 2.1-1 .3.8.7 1 1.4 1 .4 0 .6-.1 1-.3v-.8h-.5c-.5 0-.6-.2-.6-.8zm-2.8.8c-.6 0-.9-.2-.9-.7s.4-.8 1.1-.8c.7-.1.7-.1 1.1-.2 0 1.1-.5 1.7-1.3 1.7zM7.8 15.6H3.3V14h3.6v-1.2H3.3v-1.7h4.1V9.9H1.7V17h6.1zM19.8 15.7c0 .9.6 1.5 1.7 1.5.4 0 .7-.1 1.3-.4v-.7h-.7c-.6 0-.7-.2-.7-.7v-2.7h1.4v-.9h-1.4v-2h-1.1v.5c-.2 1.4-.3 1.5-.7 1.5h-.9v.9h1.2l-.1 3z"/><path class="gst1" d="M16.1 16.2c-.8 0-1.1-.2-1.2-.8h-1.3c0 1.1.9 1.8 2.4 1.8 1.7 0 2.6-.7 2.6-1.7 0-.8-.6-1.3-1.3-1.5l-2-.3c-.2 0-.5-.3-.5-.6s.3-.6.8-.6c1 0 1.2.1 1.3.8h1.4v-.2c0-.8-.9-1.6-2.3-1.6-1.5 0-2.4.7-2.4 1.8 0 .7.5 1.3 1 1.4l2.1.4c.3 0 .5.2.5.5.1.4-.3.6-1.1.6zM21.6 21.1c-.5-.7-.9-1-1.8-1-1.4 0-2.4 1.1-2.4 2.7 0 1.7.9 2.8 2.3 2.8.8 0 1.2-.2 1.9-1v.8H23v-7.1h-1.4v2.8zm-1.4 3.5c-.8 0-1.2-.7-1.2-1.8 0-1 .5-1.7 1.2-1.7s1.3.7 1.3 1.7c0 1.1-.6 1.8-1.3 1.8zM6.8 21.6c.9-.2 1.5-.8 1.5-1.6 0-.9-.8-1.7-2-1.7H1.7v7.1h4.5c1.3 0 2.2-.8 2.2-1.9.1-1-.5-1.6-1.6-1.9zm-3.5-2.2h2.1c.8 0 1.1.2 1.1.8s-.3.8-1.1.8H3.3v-1.6zm2.2 4.7H3.3v-1.9h2.1c.8 0 1.2.3 1.2.9.1.8-.2 1-1.1 1zM31.8 24.1v-2.7h1.4v-1h-1.4v-1.9h-1v.4c-.3 1.5-.2 1.5-.6 1.5h-.8v1h1V24c0 1.1.6 1.7 1.6 1.7.6 0 .8 0 1.3-.3v-.8h-.7c-.6.1-.8-.1-.8-.5zM32 15.3v-2.1c0-.7-.1-.8-.4-1-.5-.4-1.2-.6-2.1-.6-1.6 0-2.2.6-2.3 1.7h1.3c.1-.6.4-.8 1-.8.7 0 1 .2 1 .8 0 .3-.1.4-.4.4l-1.5.2c-1.5.2-2.1.7-2.1 1.7 0 .9.7 1.5 2 1.5.9 0 1.5-.3 2-1 .3.8.7 1 1.3 1 .4 0 .7-.1 1.2-.4V16h-.6c-.2.2-.4 0-.4-.7zm-2.9.9c-.6 0-.8-.3-.8-.7 0-.6.3-.7 1.9-1l.5-.1c0 1.2-.5 1.8-1.6 1.8zM26.5 20c-1.6 0-2.8 1.2-2.8 2.7 0 1.7 1.1 2.8 2.8 2.8 1.6 0 2.5-.7 2.7-1.8h-1.4c-.2.6-.5.8-1.2.8-.9 0-1.5-.5-1.5-1.4h4c.2-1.8-.9-3.1-2.6-3.1zm-1.2 2.4c.1-.8.5-1.3 1.2-1.3s1.1.4 1.2 1.3h-2.4zM24.8 14.8c0-1.1.6-1.7 1.7-1.7h.6v-1.3h-.4c-.8 0-1.5.4-1.9 1.1v-1h-1.4V17h1.4v-2.2z"/></g><g class="gst2"><path d="M40.9 10h3.5l5 8.9V10h3.1v15.4h-3L44 15.7v9.7h-3.1V10zM54.9 26.3h1.3c.6 0 .7-.2.7-.5l.1-.3-3.6-11.9h3.2l2 7.2 2-7.2h3.1l-3.8 12.7c-.7 2.1-1.7 2.4-3.6 2.4H55l-.1-2.4zM64.8 9.4h3.1v5.1c.5-.7 1.3-1 3.2-1 2.9 0 3.5 1.9 3.5 4.3v7.6h-3.2v-7c0-1.4-.2-2.1-1.5-2.1-1.7 0-2 .8-2 2.5v6.5h-3.1V9.4zM75.9 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.8.8-1.9 2.4zM86.5 19.5c0-3.3.6-6.1 4-6.1 1.7 0 2.4.3 3 .8V9.4h3.2v16l-2.5.2-.2-1.1c-.7.8-1.6 1.1-3.6 1.1-3.4 0-3.9-2.8-3.9-6.1zm7.1.1c0-2.1-.2-3.2-2.1-3.2-1.6 0-1.9 1-1.9 3.2s.2 3.3 1.9 3.3c1.8 0 2.1-1.2 2.1-3.3zM97.9 24.8l1.2-2.4c.8.5 2.1.8 3.4.8.8 0 1.3-.3 1.3-.9 0-.7-.4-.8-2.2-1.5-2.1-.8-3.2-1.4-3.2-3.6 0-2.7 1.8-3.7 4.4-3.7 1.7 0 2.5.2 3.6.7l-1.2 2.6c-.7-.3-1.6-.5-2.5-.5-1 0-1.3.3-1.3.8 0 .6.4.8 2.1 1.3 2.3.8 3.4 1.5 3.4 3.8 0 2.4-1.5 3.5-4.2 3.5-2-.1-3.7-.3-4.8-.9zM108 9.4h3.1v5.1c.6-.8 1.6-1.1 3.2-1.1 3.5 0 3.9 2.9 3.9 6.1 0 3.3-.6 6.1-4 6.1-2.2 0-2.7-.4-3.4-1l-.5 1-2.2-.2-.1-16zm7.1 10.3c0-2.2-.2-3.3-1.9-3.3-1.8 0-2.1 1.1-2.1 3.3s.2 3.2 2.1 3.2c1.6 0 1.9-1.1 1.9-3.2zM119.8 13.8l2.4-.2.3 1.1c.6-.7 1.3-1.2 3.3-1.2v3c-2.7 0-2.9 1.3-2.9 3v5.8h-3.2l.1-11.5zM126.2 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.2.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.4.1-1.8.8-1.9 2.4zM136.2 13.6h3.3l2.1 7.8 2.1-7.8h3.2l-3.6 12h-3.6l-3.5-12zM147.1 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.9.8-1.9 2.4z"/></g></symbol><symbol viewBox="-5.3 193 595.2 355.9" id="ebplus_logo_hvid" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M-5.3 193h402.7v317.6l-199.2 38.3L-5.3 509V193z"/><g fill="#FFF"><path d="M103.1 396.8h16.5v78.5h-16.5zM154.5 381.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V303H94.4v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM185.4 457.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM87.1 366.9H37.4v-18.4H77v-13.7H37.4v-18.4h46.4v-13.2H19.5v78.7h68.1zM222.2 367.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V336h15.6v-10.6h-15.6v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6h13.5l-.5 31.7z"/><path d="M181.2 373.2c-9.7 0-12.5-1.9-14.1-8.3H152c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM243.2 427c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V427zm-16.5 39.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM75.6 433.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H19.5v78.5H70c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H37.4v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM358.5 460.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM361.3 363.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3h15.1c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM298.8 416.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM280 357.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/></g><g><path fill="#FFF" d="M496.1 322.3h31.6v62.5h62.2v31.6h-62.2v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/></g></symbol><symbol viewBox="0 0.9 595.2 356" id="ebplus_logo_sort" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M0 .9h402.7v317.6l-199.2 38.4L0 317V.9z"/><g fill="#FFF"><path d="M108.4 204.8h16.5v78.5h-16.5zM159.8 189.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V111H99.7v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM190.7 265.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM92.4 174.9H42.7v-18.4h39.6v-13.7H42.7v-18.4h46.4v-13.2H24.8v78.7h68.1zM227.5 175.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V144h15.6v-10.6H244v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6H228l-.5 31.7z"/><path d="M186.5 181.2c-9.7 0-12.5-1.9-14.1-8.3h-15.1c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM248.5 235c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V235zM232 274.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM80.9 241.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H24.8v78.5h50.5c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H42.7v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM363.8 268.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM366.6 171.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3H328c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM304.1 224.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM285.3 165.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/></g><g><path d="M501.4 130.3H533v62.5h62.2v31.6H533v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/></g></symbol><symbol viewBox="0 122.1 595.3 597.4" id="ebplus_sort" xmlns="http://www.w3.org/2000/svg"><path d="M237.4 122.1h120.5v238.5h237.4V481H357.9v238.5H237.4V481H0V360.5h237.4V122.1z"/></symbol><symbol viewBox="0 0 100 88" id="ekstrabladet" xmlns="http://www.w3.org/2000/svg"><path fill="#B30000" d="M0-.9h100V78l-49.5 9.5L0 77.6V-.9z"/><path fill="#FFF" d="M23 42.3H10.6v-4.5h9.8v-3.4h-9.8v-4.6h11.5v-3.3h-16v19.6h17zM39.7 46.1l-6-8.8 5-5.4h-4.8l-5.2 5.6v-11h-3.9v19.6h3.9v-3.9l2.3-2.3 3.8 6.2z"/><path fill="#FFF" d="M46.3 43.9c-2.4 0-3.1-.5-3.5-2h-3.7c0 3.1 2.5 4.9 6.7 4.9 4.7 0 7.5-1.8 7.5-4.8 0-2-1.6-3.7-3.6-4.1l-5.6-.9c-.6-.1-1.2-.7-1.2-1.4 0-.8.8-1.4 2.3-1.4 3 0 3.5.4 3.6 2h3.8v-.5c0-2.4-2.8-4.5-6.5-4.5-4.2 0-6.9 1.8-6.9 4.9 0 1.8 1.3 3.6 3 3.8l5.8 1c.8.1 1.3.5 1.3 1.2.1 1.2-.8 1.8-3 1.8zM56.5 42.6c0 2.6 1.7 4.2 4.7 4.2 1.1 0 2-.2 3.6-1v-1.9c-.7.1-1.7.1-2 .1-1.6 0-2.2-.6-2.2-1.8v-7.6h3.8V32h-3.8v-5.4h-2.9l-.1 1.2c-.6 3.8-.7 4.2-1.8 4.2h-2.5v2.6h3.4l-.2 8zM70.8 39.9c0-3.1 1.7-4.8 4.7-4.8h1.7v-3.6H76c-2.3 0-4.1 1.1-5.3 3.2V32h-3.8v14.2h4v-6.3zM91 41.5v-5.9c0-1.7-.2-2.3-1-2.8-1.3-1.1-3.4-1.6-5.8-1.6-4.3 0-6.3 1.4-6.6 4.8h3.7c.2-1.6 1-2 3-2 2.2 0 2.9.6 2.9 2.3 0 .7-.2 1-1.1 1.1l-4.1.5c-4.1.5-5.6 1.8-5.6 4.6 0 2.6 2 4.2 5.4 4.2 2.5 0 4.1-.8 5.5-2.9.8 2.2 1.8 2.9 3.7 2.9 1 0 1.8-.2 3.4-1.1v-1.8c-.8.1-1.4.1-1.7.1-1.2 0-1.7-.7-1.7-2.4zm-8 2.4c-1.4 0-2.3-.7-2.3-1.8 0-1.6.7-1.9 5.3-2.8l1.2-.2c0 3.2-1.3 4.8-4.2 4.8zM20.1 58.8c2.8-.6 4.2-2.2 4.2-4.4 0-2.6-2.4-4.7-5.5-4.7H6.1v19.5h12.5c3.7 0 6.4-2.2 6.4-5.3 0-2.7-1.6-4.2-4.9-5.1zm-9.5-6h5.9c2.3 0 3.1.6 3.1 2.3 0 1.8-.8 2.4-3.1 2.4h-5.9v-4.7zm5.9 12.9h-6v-5.3h6c2.4 0 3.5.8 3.5 2.6 0 2.1-.9 2.7-3.5 2.7zM26.9 49.8H31v19.5h-4.1zM47.4 64.9l-.1-6.9c-.1-2.3-2.5-3.6-6.6-3.6-5.1 0-6.9 1.2-7.1 4.8h3.8c.2-1.4.8-1.9 2.9-1.9 2.4 0 3.1.5 3.1 2.2 0 .7-.4 1-1.2 1.1-.2 0-1.9.1-4.1.5-3.8.5-5.4 1.8-5.4 4.6 0 2.6 1.9 4.2 5.3 4.2 2.6 0 4.1-.7 5.6-2.9.7 2 1.8 2.9 3.9 2.9 1 0 1.7-.2 2.9-.8v-2c-.5.1-.8.1-1.2.1-1.3-.1-1.8-.7-1.8-2.3zm-8 2.1c-1.7 0-2.5-.6-2.5-1.7 0-1.3 1-2 3.1-2.4 1.9-.2 1.8-.2 3.2-.6.1 3.1-1.2 4.7-3.8 4.7zM61.7 57.3c-1.3-1.9-2.8-2.8-4.9-2.8-3.8 0-6.7 3.2-6.7 7.6 0 4.8 2.5 7.8 6.6 7.8 2.3 0 3.4-.6 5.2-2.8v2.3h3.9V49.8h-4v7.5zm-4.1 9.8c-2.4 0-3.5-1.7-3.5-4.9 0-3 1.2-4.7 3.5-4.7 2.2 0 3.6 1.9 3.6 4.7 0 3-1.4 4.9-3.6 4.9zM75.5 54.6c-4.5 0-7.8 3.4-7.8 7.7 0 4.6 3.2 7.8 7.8 7.8 4.4 0 7.2-1.8 7.7-5.1h-3.8c-.5 1.6-1.3 2-3.4 2-2.8 0-4.1-1.3-4.1-4h11.3c0-5-3-8.4-7.7-8.4zM72 60.9c.2-2.3 1.3-3.5 3.4-3.5 2.2 0 3.2 1.1 3.4 3.5H72zM90.3 65.7v-7.6h4v-2.9h-4v-5.3h-2.9l-.1 1.1c-.7 4.2-.6 4.2-1.7 4.2h-2.3v2.9h3l-.1 6.9v.5c0 3.2 1.4 4.7 4.6 4.7 1.6 0 2.4-.1 3.7-.8v-2.2c-.8.1-1.7.1-2 .1-1.6-.1-2.2-.5-2.2-1.6z"/></symbol><symbol viewBox="0 0 512 384" id="envelope" xmlns="http://www.w3.org/2000/svg"><path d="M464 0H48C21.5 0 0 21.5 0 48v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM48 32h416c8.8 0 16 7.2 16 16v41.4c-21.9 18.5-53.2 44-150.6 121.3-16.9 13.4-50.2 45.7-73.4 45.3-23.2.4-56.6-31.9-73.4-45.3C85.2 133.4 53.9 107.9 32 89.4V48c0-8.8 7.2-16 16-16zm416 320H48c-8.8 0-16-7.2-16-16V131c22.8 18.7 58.8 47.6 130.7 104.7 20.5 16.4 56.7 52.5 93.3 52.3 36.4.3 72.3-35.5 93.3-52.3 71.9-57.1 107.9-86 130.7-104.7v205c0 8.8-7.2 16-16 16z"/></symbol><symbol viewBox="0 0 538.8 108" id="finans" xmlns="http://www.w3.org/2000/svg"><g fill="#231F20"><path d="M137.6 92.8l5 .9v12.6H91.3V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h51.2v12.6l-5 .9c-5.1.9-7.6 2.9-7.6 8.8v60c0 5.8 2.5 7.8 7.7 8.7M186.3 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42l35.3 66.1h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L175.6 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M286.8 106.2h-38.5V93.7l3.7-.9c5.1-1.2 7.2-4 8.9-8.8l28.7-82.2h24L341 82.5c2.2 6.3 4.4 8.9 9.7 10.2l3.4.9v12.6h-48.9V93.7l4.2-.9c5.3-1 5.6-4.7 3.7-11l-1.3-4.4h-31.6l-1.5 4.4c-1.9 6-1 9.7 4.4 11l3.8.9v12.5m-2.4-42.8h23l-10.8-35.9h-.7l-11.5 35.9zM395.2 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42L433 67.9h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L384.5 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M467.1 103l-1.3-26h14.6c.4 2.5 1.6 7.5 2.9 10 2.9 5.6 8.9 6.1 15.4 6.1 10.4 0 15.1-4.8 15.1-12.1 0-9.2-5.9-11.7-16.1-15.7l-7.9-3.2c-14.3-5.1-23.1-14-23.1-30.9 0-17.3 11.1-31.2 37.5-31.2 13.5 0 22.7 2 28.4 4l1.5 24.6h-14.5c-.7-2.6-2-6.9-5.3-10.2-2.1-2-5-3.1-11.1-3.1-8.2 0-13.5 3.2-13.5 9.4 0 6.9 4.1 10.7 13.8 14.3l8 3.1c16.5 6.1 27.4 14.6 27.4 33.2 0 19.3-13.6 32.8-40.1 32.8-12-.1-24.1-2.1-31.7-5.1M0 106.2V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h85.9l1.5 29.9H73.9l-3.4-9.2c-1.6-4.2-3.8-6.1-9.2-6.1H38.6v30.1h6.7c5.3 0 6.1-1.8 7.3-6.3l1.3-4.8h11v35.1H54l-1.3-4.8c-1.2-4.2-2-6.3-7.3-6.3h-6.7V84c0 5.9 2.5 8 7.6 8.8l5.7.9v12.6H0"/></g></symbol><symbol viewBox="0 0 512 512" id="headset" xmlns="http://www.w3.org/2000/svg"><path d="M192 208c0-17.67-14.33-32-32-32h-16c-35.35 0-64 28.65-64 64v48c0 35.35 28.65 64 64 64h16c17.67 0 32-14.33 32-32V208zm176 144c35.35 0 64-28.65 64-64v-48c0-35.35-28.65-64-64-64h-16c-17.67 0-32 14.33-32 32v112c0 17.67 14.33 32 32 32h16zM256 0C113.18 0 4.58 118.83 0 256v16c0 8.84 7.16 16 16 16h16c8.84 0 16-7.16 16-16v-16c0-114.69 93.31-208 208-208s208 93.31 208 208h-.12c.08 2.43.12 165.72.12 165.72 0 23.35-18.93 42.28-42.28 42.28H320c0-26.51-21.49-48-48-48h-32c-26.51 0-48 21.49-48 48s21.49 48 48 48h181.72c49.86 0 90.28-40.42 90.28-90.28V256C507.42 118.83 398.82 0 256 0z"/></symbol><symbol viewBox="0 0 448 512" id="lock" xmlns="http://www.w3.org/2000/svg"><path d="M400 192h-32v-46.6C368 65.8 304 .2 224.4 0 144.8-.2 80 64.5 80 144v48H48c-26.5 0-48 21.5-48 48v224c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V240c0-26.5-21.5-48-48-48zm-272-48c0-52.9 43.1-96 96-96s96 43.1 96 96v48H128v-48zm272 320H48V240h352v224z"/></symbol><symbol viewBox="0 0 63.6 81.5" id="medielogin" xmlns="http://www.w3.org/2000/svg"><path d="M0 70.7h63.3v10.9H0z"/><path d="M0 81.5l21.2-19.7v-14L0 67.5z"/><path d="M31.8 0C14.2 0 0 14.2 0 31.8c0 13.8 8.9 25.6 21.2 30v-14c-5.2-3.4-8.6-9.3-8.6-16 0-10.6 8.6-19.2 19.2-19.2S51 21.2 51 31.8c0 6.7-3.4 12.5-8.6 16v14c12.3-4.4 21.2-16.1 21.2-30C63.6 14.2 49.3 0 31.8 0z"/><path d="M63.6 81.5L42.4 61.7V47.8l21.2 19.7z"/></symbol><symbol viewBox="0 0 30 30" id="menu-bars" xmlns="http://www.w3.org/2000/svg"><path d="M0 4.3h30v4H0zM0 12.3h30v4H0zM0 20.3h30v4H0z"/></symbol><symbol viewBox="0 0 320 512" id="mobil_fone" xmlns="http://www.w3.org/2000/svg"><path d="M272 0H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h224c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM160 480c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm112-108c0 6.6-5.4 12-12 12H60c-6.6 0-12-5.4-12-12V60c0-6.6 5.4-12 12-12h200c6.6 0 12 5.4 12 12v312z"/></symbol><symbol viewBox="0 0 215 69" id="mobilepay_logo" xmlns="http://www.w3.org/2000/svg"><defs><linearGradient id="sa" x1="48.743%" x2="52.403%" y1="76.002%" y2="-.583%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".616" offset="30.2%"/><stop stop-color="#504678" stop-opacity=".283" offset="60.8%"/><stop stop-color="#504678" stop-opacity=".076" offset="85.2%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient><linearGradient id="sb" x1="13.702%" x2="57.382%" y1="66.341%" y2="41.255%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".872" offset="17.9%"/><stop stop-color="#504678" stop-opacity=".536" offset="52.6%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient><linearGradient id="sc" x1="47.724%" x2="45.261%" y1="34.971%" y2="18.375%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".332" offset="64.3%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient></defs><g fill="none"><path fill="#5A78FF" d="M25.965 68.979a5.836 5.836 0 01-5.391-3.6L.447 16.791A5.827 5.827 0 013.6 9.178L24.681.447A5.825 5.825 0 0132.293 3.6L52.42 52.19a5.827 5.827 0 01-3.153 7.61l-21.081 8.735a5.8 5.8 0 01-2.221.444zm.946-65.841c-.353 0-.703.07-1.029.207L4.8 12.076a2.689 2.689 0 00-1.455 3.514l20.127 48.591a2.693 2.693 0 003.514 1.456L48.067 56.9a2.689 2.689 0 001.455-3.514L29.395 4.8a2.694 2.694 0 00-2.484-1.662z"/><path fill="url(#sa)" opacity=".7" style="mix-blend-mode:multiply" transform="rotate(-22.5 36.157 17.024)" d="M34.589 6.612h3.137v20.824h-3.137z"/><path fill="url(#sa)" opacity=".7" style="mix-blend-mode:multiply" transform="rotate(157.5 45.122 38.67)" d="M43.554 26.884h3.137v23.572h-3.137z"/><path fill="#5A78FF" d="M44.523 35.724c-6.029 2.5-11.063 5.946-14.359 10.1L21.666 25.3a35.885 35.885 0 0114.359-10.1c6.029-2.5 12.12-3.71 17.295-3.005l8.5 20.523a35.869 35.869 0 00-17.297 3.006z"/><g opacity=".4" style="mix-blend-mode:multiply"><path fill="url(#sb)" d="M23.523 24.724c-6.029 2.5-11.063 5.946-14.359 10.1L.666 14.3A35.885 35.885 0 0115.025 4.2C21.054 1.7 27.145.49 32.32 1.195l8.5 20.523a35.869 35.869 0 00-17.297 3.006z" opacity=".9" transform="translate(21 11)"/><path fill="url(#sc)" d="M23.523 24.724c-6.029 2.5-11.063 5.946-14.359 10.1L.666 14.3A35.885 35.885 0 0115.025 4.2C21.054 1.7 27.145.49 32.32 1.195l8.5 20.523a35.869 35.869 0 00-17.297 3.006z" opacity=".7" transform="translate(21 11)"/></g><path fill="#5A78FF" d="M47.292 41.981c-6.526 0-12.5 1.261-17.13 3.835V25.064a35.885 35.885 0 0117.13-3.835c6.526 0 12.617 1.21 17.129 3.84v20.752a35.869 35.869 0 00-17.129-3.84zM80.63 42l5.28-16.69a.55.55 0 01.49-.42h2.65a.65.65 0 01.52.42l4.11 10.53c.08.21.29.23.36 0l4.08-10.53a.65.65 0 01.52-.42h2.65a.55.55 0 01.49.42L107 42a.4.4 0 01-.39.57h-3.15a.46.46 0 01-.47-.36l-3.35-10.84c-.05-.21-.29-.21-.36 0l-4 10.76a.59.59 0 01-.57.44h-1.85c-.29 0-.44-.16-.55-.44l-4.08-10.76c-.08-.21-.29-.21-.34 0l-3.43 10.84a.47.47 0 01-.49.36h-3a.39.39 0 01-.34-.57zM108 36a7 7 0 117 6.86 6.77 6.77 0 01-7-6.86zm10.4 0a3.44 3.44 0 10-3.4 3.67 3.53 3.53 0 003.38-3.67h.02zm9.76 5.49c-.26-.21-.49-.13-.49.23v.34a.49.49 0 01-.47.49h-2.44a.51.51 0 01-.49-.49V25.37a.51.51 0 01.49-.49h2.57a.49.49 0 01.47.49v4.76c0 .34.23.44.6.18a5.71 5.71 0 013.41-1.14c3.56 0 6.29 3 6.29 6.86a6.56 6.56 0 01-6.4 6.86 5.32 5.32 0 01-3.54-1.4zm6.4-5.46a3.44 3.44 0 10-6.86 0 3.48 3.48 0 003.41 3.61 3.53 3.53 0 003.45-3.64v.03zm5.69-9.93a2 2 0 114 0 2 2 0 01-4 0zm.18 16V30a.49.49 0 01.47-.49h2.57a.51.51 0 01.53.49v12.06a.51.51 0 01-.49.49h-2.61a.49.49 0 01-.47-.49v.04zm6.43-3.96V25.37a.49.49 0 01.47-.49h2.57a.51.51 0 01.49.49v12.85c0 .83.36 1.38 1.27 1.38a.49.49 0 01.49.49v2.13a.49.49 0 01-.49.47c-3.42 0-4.8-1.12-4.8-4.55zm6.25-2.06a6.76 6.76 0 1113.52.05c0 .47-.13.86-.6.86h-8.94c-.23 0-.31.13-.29.34a3 3 0 003.2 2.57 3.18 3.18 0 002.47-1.12 1 1 0 01.83-.42h2.39c.42 0 .6.29.44.7a6.85 6.85 0 01-13-3l-.02.02zm9.49-1.2c.18 0 .26-.08.23-.29a3 3 0 00-3-2.44 3.08 3.08 0 00-3 2.37c-.05.18 0 .36.21.36h5.56zm6.19 7.18V25.37a.49.49 0 01.47-.49h8.19c3.74 0 6.29 2.18 6.29 5.85 0 3.67-2.89 5.93-6.47 5.93h-4.34a.43.43 0 00-.47.49v4.91a.51.51 0 01-.49.49h-2.7a.49.49 0 01-.48-.49zm8.48-8.42a2.82 2.82 0 002.73-2.89 2.67 2.67 0 00-2.74-2.75h-4.37c-.31 0-.44.16-.44.47v4.73c0 .31.13.47.44.47l4.38-.03zM185 36a6.61 6.61 0 016.45-6.86 5.24 5.24 0 013.46 1.33c.23.21.49.18.49-.13V30c0-.26.21-.47.47-.47h2.44a.51.51 0 01.49.49v8.58c0 .65.23.94.68 1a.45.45 0 01.44.42v2.26a.44.44 0 01-.44.44c-1.72 0-2.73-.49-3.3-1.48-.16-.26-.34-.31-.6-.05a5.74 5.74 0 01-4.19 1.74A6.59 6.59 0 01185 36zm10.4 0a3.43 3.43 0 10-6.84 0 3.43 3.43 0 106.84 0zm5.73 11.13V45a.49.49 0 01.49-.47 3.65 3.65 0 003.74-2.5 1.44 1.44 0 00-.1-1l-4.78-10.82a.47.47 0 01.42-.7h2.57c.26 0 .42.21.52.47l3 6.92c.21.55.55.52.78 0l2.86-6.94c.1-.26.23-.42.49-.42h2.47a.45.45 0 01.44.62l-4.92 11.64c-1.79 4.24-3.69 5.82-7.49 5.82a.51.51 0 01-.49-.49z"/></g></symbol><symbol viewBox="0 0 260.79 260.79" id="play-icon" xmlns="http://www.w3.org/2000/svg"><circle cx="130.39" cy="130.39" r="130.39" fill="#991b1e"/><path d="M75.49 130.4V70.92A13.69 13.69 0 0196 59.06l51.53 29.74L199 118.54a13.69 13.69 0 010 23.71L147.53 172 96 201.73a13.69 13.69 0 01-20.53-11.85z" fill="#fff"/></symbol><symbol viewBox="0 0 207 183.1" id="privacy" xmlns="http://www.w3.org/2000/svg"><image width="863" height="764" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2MAAAL/CAYAAADr4h+FAAAACXBIWXMAAC4jAAAuIwF4pT92AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAHK5JREFUeNrs3fePZWX9wPGdm/tP gGCN2H8QpYkooiCglFUsqNGIGo0FNSIKKhbEghALajS2aFTQoAuIgA2xIAFbYgN3I0iTv8I5zl1k GXZn7txzT3nK5/X66Vs0sGfv3PO8n885z2zbBgAAwOhWXAIASvWFP93XPPA/v+Xg/dzTABBjANBn aPVBrAEgxgBgpAATZwCIMQDIIMCEGQBiDAABliFRBoAYA0CEiTIAxBgAxIgwUQaAGANAiIkyAMQY AMSMMFEGgBgDQIgJMgDEGADEizBBBoAYA0CIiTIAxBgAxAwxQQaAGANAhAkyAMQYAEJMkAGAGANA iIkyAMQYAEJMkAGAGANAiAkyAMQYALm75I9CrK23PU2QASDGABBiggyArExcAgCEGACMz24dAEJs YKZjAIgxAISYIAMgEx5TBABxC0ACdukAEA4jMiEDQIwBIMQEGQAJeUwRACEGAAnYmQNAiCVgOgaA yRgAiF8AErArB4AwSMiEDCCuqUsAENvn/nBf00gxABidxxQBIHEMuwoAMXk0AkAIkIEzn+5xRYBo TMYAhBgAIMYAQBwDIMYAsPAHAMQYAIhkAOrhZWEAC34y4zAPgBhMxgCEGAAgxgAA0QwgxgCwwAcA xBgAiGcA6uEFYQALezLmMA+AepmMAQAAJGC3DaBypmLlMx0DqJPJGIAQAwDEGAAgqgHEGAAW8ACA GAMAcQ1APbwQDGDhTkEc5gFQD5MxACEGAIgxAEBsA4gxACzUAQAxBgCIboB6TF0CgDp89g//aZpt 1ugAUAqTMQAoNL5dBYCyOR4XwMKcgr396fu7lwMUymQMQIgBAGIMABDjAGIMAAtxAECMAQCiHECM AWABDgCIMQAQ564CQFkchwtQoM/cYuHNxt5xqKPuAUphMgYgxAAAMQYAiHUAMQaAhTYAIMYAANEO UA8v+QJYYFMph3kA5M1kDECIAQBiDAAQ8QBiDAALagBgIJ4lB8jcp39/nxijk3cesp/7PUCGTMYA hBgAIMYAAFEPEIPHFgAsoAnC44oAeTEZAxBiAIAYAwBEPoAYA8CCGQAQYwCA2AcQYwBYKAMAYgwA EP0AZXHELYAFMkE56h4gLZMxACEGAIgxAMAmAIAYA8CCGAAQYwBA32wGAIgxAAthAECMAQBx2BQA SMORtgAWwLCbo+4BxjV1CQDGd/HN9zarq6suBAAE5jFFAGC32SaBqwAgxgAseAEAMQYAxGCzAGA8 XtQFsNCFfbzrsIdZIwAMzGQMQIgBAGIMAMiBzQMAMQZgYQsAiDEAIA6bCADD8kufAQZ20S33Nla0 AMDeTMYAgE3NNhNcBYBhOLYWwEIWtnTWoY66B+ibyRiAEAMAxBgAkCObCwBiDMDCFQAQYwBAHDYZ AMQYgAUrACDGAIA4bDYA9McxtQA9+tTNFqrE8O7DHHUP0JXJGIAQAwDEGABQApsPAN1NXQKA7i66 +T8WpgBAKyZjAMBSbEIAiDEAC1IAQIwBAHHYjABYnmNpASxEobOzDtvfmgKgJZMxACEGACRgFwtg SRfe5GhvWO/sI/wiaIA2TMYAhBgAIMYAgFLZpABox+MEABac0CuPKwIsxmQMQIgBAGIMACidTQsA MQZggQkAiDEAIA6bFwBiDMDCEgDIktOOABbwiZvuEWOwhPcecYC1BoAYAxBiIMgA8uExRQAhBgCI MQCgNjY1AMQYgAUkACDGAIA4bG4AiDEAC0cAQIwBAHHY5AB4KEfNAlgwwqgcdQ9wP5MxACEGAIgx AKB2Nj0AxBiABSIAIMYAgDhsfgA4wAPAwhAScpgHEJnJGAAAQAJ2o4DwPva7e03FIKFzn/Ew6xEg JJMxQIgBAIgxACAamyKAGAOwAAQAEGMAQBw2R4CIvDALWPgB2XCYBxDJ1CUA4oXY7HeKaTEAIC2P KQIA2bh/swRAjAFY6AEAiDEAIAKbJoAYA7DAAwAQYwBAHDZPgAgcHwtY2AHZOvcZB1irANUyGQOE GACAGAMAeJDNFKBmfukzULULbry7WeNCAADZMRkDALI221RxFQAxBmABBwAgxgCAGGyuADVyXCxg 4QYU431HHmjtAlTDZAwQYgAACdhdAqrzUUdhQ9Xe7xdBA5UwGQOEGACAGAMAmM+mC1ALY37AAg0o kscVgdKZjAFCDABAjAEALMYmDCDGACzIAADEGAAQh80YQIwBWIgBALTiFCKgaOeLMWDNB5ysCIgx ACEGCDKARXhMERBiAABiDABgOTZpADEGYMEFACDGAIA4bNYAYgzAQgsAQIwBAHHYtAFK4QhYwAIL qJKj7oHcmYwBQgwAQIwBAPTDJg4gxgAsqAAAxBgAEIfNHECMAVhIAQA8hFOGgKx95EYxBnR33pFO VgTEGIAQAwQZwDaPKQJCDABAjAEADMUmDyDGACyYAADEGAAQh80eICdeZAUslIBwHOYB5MBkDBBi AABiDABgeDZ/ADEGYGEEAIgxAIA4bAIBYgywILIgAgACcpIQkNyHb7xLjAHJfPDIh1sPAWIMEGIA ggyIwmOKgBADABBjAADjszkEiDHAwgcAQIwBAMRhkwgQY4AFDwCAGAMAiMNmETAmx7gCFjoAe3HU PTCGqUsAjOVDv727aaQYAMBuHlMEANjLbPPIVQDEGGBhAwAgxgAAYrCJBAzNy6mABQ3AvO+wZx5o vQQMwmQMAAAgATs9wKBMxYAqvstMx4ABmIwBQgwAQIwBAOTH5hIgxgALFwAAMQYAEIdNJqBvXkYF LFgA2nzHOcwD6InJGCDEAADEGABA3mw6AWIMsEABABBjAABx2HwCxBhgYQIAIMYAAOKwCQV05WhW wIIEoMt3oKPugSWZjAFCDABAjAEAlMWmFLCsqUsALOu8tQXIqssAALAUkzEAgI7OMx0DxBhg4QEA IMYAAMKwSQW05ShWwIIDoEcfcdQ9sCCTMUCIAQAkYOcGaOUDv7lHjAFs4fyjDrDGArZkMgYIMQAA MQYAUD6bV8AijNABCwuAgXhcEZjHZAwQYgAAYgwAoB42s4B5pi4BMH8hMTvK3loCAKBvJmMAAAO6 f1MLQIwBFhAAAGIMACACm1vARhy3Clg4AIzk/KMOtPYC9jAZA4QYAEACdmeAfbxfjAEM5qOmY8D/ mYwBQgwAQIwBANTNphcgxgALBAAAMQYAEIfNL2DGC6SAhQFAIg7zgNhMxgAhBgAgxgAA4rAZBmIM sBAAAGBknlOG4N7367vEGEBiFzzr4dZkEJDJGAgxAADEGABAPDbHICYjcXDjByATHleEWEzGQIgB ACDGAADislkGsUxdAgh2o79h7Ua/6joAAKRmMgYAkJHdm2ZACF4SBTd4ADJ0wdEO84DamYyBEAMA QIwBADBjEw3EGOCGDgDAADyLDAGc+ysxBlCqjz3bu2NQK5MxEGIAAIgxAADWs6kG9TL2BjdwAArg cUWoj8kYCDEAAMQYAAAbsckG9Zm6BFCfc9Zu2O7YAAB5MxkDACjEOaZjIMYAN2oAAMQYAEAYNt2g Ho5IBTdoAAr0cUfdQ/FMxkCIAQCQgB0VqMR7b7hTjAEE84mjH2EtBwUzGQMhBgCAGAMAYFE240CM AW7EAACIMQCAOGzKQbm89AluwABUwGEeUJ6pSwBles8v72waKQYAUCyPKQIAVGC2SecqgBgD3HAB ABBjAAAx2KyDsnjRE9xoAajMJ5/jMA8ogckYCDEAABKwawIFOVuMAbCgC03HIHsmYyDEAAAQYwAA 9MEmHogxwA0VAAAxBgAQh808yJsXO8GNFIDKOcwD8jR1CSBf777+zqaRYgAAVfKYIgBA5Wabe64C iDHAjRMAADEGABCDTT4QY4AbJgAAYgwAIA6bfZAXx5yCGyUAwXzqGEfdQw5MxkCIAQAgxgAAGJrN P8iDX/oMmThr9gueXQYAgDBMxgAAAjrLdAyS8/ImuCECENhFDvOAZEzGAAAAErATAomZigGQmukY pGEyBkIMAIAE7IJAQu+6/t9iDIAsXHzMI60LYWQmYyDEAAAQYwAApGCTEMZnHA1ueACwh8cVYTwm YyDEAAAQYwAApGTTEMQYuMEBACDGAACIw+YhiDFwYwMAQIwBABCHTUQYnqNLwQ0NADblqHsYjskY CDEAABKw0wEDe+cv7hBjABTt0899lDUjDMBkDIQYAABiDACA3NhcBDEGblwAAIgxAADisMkI/fMy JrhhAcDCHOYB/TEZAyEGAIAYAwAgZzYdQYyBGxQAAGIMAIA4bD5CP7yACW5MALAUh3lANyZjIMQA AEjAbgb04O0/F2MAxPTZ55mOwbJMxkCIAQAgxgAAKIlNSRBj4AYEAIAYAwAgDpuTsBwvXIIbDwD0 wmEe0M7UJYD2zlwLMSUGAEAXHlMEAKAXZ3pqBMQYuNEAACDGAAAIw6YliDFwgwEAQIwBABCHzUtY jONHYUFv+5kbCwC0ccmxjrqHeUzGQIgBACDGAACohc1MEGPgRgIAgBgDACAOm5ogxsANBACArDjh BuZ4qxgDgF583smKIMZAiAGAIIMceEwRhBgAAGIMAIBa2ewEMQZuFAAAiDEAAOKw6QkP8hIlrPPm n97uBgEAI/jicY+2DiU8kzEQYgAAiDEAACKwCQpiDNwQAAAQYwAAxGEzFDEGbgRuBAAAiDEAAOKw KUpkjhTFDQAASM5R90RkMoYQAwAAMQYAQEQ2SRFj4AsfAADEGAAAcdgsRYyBL3oAABBjAADEYdOU SBwhii94ACA7jronApMxhBgAAIgxAACwiYoYA1/oAAAgxgAAiMRmKrXzYiS+yAGArDnMg1qZjAEA ACRgl4GqmYoBQB1Mx6iRyRhCDAAAxBgAAOzLJis1mroE1OhNP7m9WfWVDQBAxkzGAAAowmyz1VWg Jl6ExBc1AFCULz3fYR7UwWQMIQYAAGIMAADms/mKGANfzAAAsDTP21KNN4oxAAjly94do3AmYwgx AAAQYwAAsBibsZTOaBdfxABA0TyuSKlMxhBiAAAgxgAAoB2bs4gx8MULAABiDACAOGzSIsbAFy4A ACzEyTMU6Q3XiTEAYF9fOd7JiogxEGIAgCCDOTymiBADAAAxBgAA3di8RYyBL1YAABBjAADEYROX Eni5kSK83hcqALCErzrMg4yZjCHEAABAjAEAQH9s6iLGwBcoAACIMQAA4rC5ixgDX5wAACDGAACI wyYvOXLUJ74wAYAwHHVPTkzGEGIAACDGAABgODZ9EWPgCxIAADEGAABx2PxFjIEvRgAAxBgAAMRh E5gcONoTX4gAQFiOuiclkzGEGAAAiDEAABiPTWHEGL4AAQAgGM/IktQZ14oxACC9r5/g3THGZzKG EAMAADEGAADjs0lMCsaxJPG66+7whQcAZOdrxz/K+pjRmIwhxAAAQIwBAEA6No0Z09QlYExnXHtH 0/iKAwAAkzEAAFhvtnnsKjAGLyjiiw0AYANfP8FhHgzLZAwhBgAAYgwAAPJgMxkxhi8yAACokOdg GdxrrxFjAEC5vnGid8cYhskYQgwAAMQYAADkxeYyQzFyxRcXAMACPK5I30zGEGIAACDGAAAgTzab 6dvUJaBvr7nm9mZ1m+8qAACYx2QMAAAWNNt0dhUQY/iCAgAAMQYAADHYfKYvjufEFxMAwBK+eeKj raXpxGQMIQYAAAmoeXrxake9AgABfcsvgqYDkzGEGAAAiDEAACiHTWm68Euf6eRVP769WW18BwEA QFsmYwAA0MFsc9pVYBleOMQXDwBAD779Akfd047JGEIMAADEGAAAlMlmNWIMXzQAACDGAAAgDpvW tOElQ3zBAAD0zGEeLMJkDCEGAABiDAAAymcTGzGGLxQAABBjAAAQh81sxBi+SAAAQIwBAEAcNrWZ x5Gb+AIBABiYo+7ZiMkYQgwAAMQYAADUxyY3YgxfGAAAkAnPrrKhV179LzEGANCz77zwMdbf7GEy hhADAAAxBgAA9bLpzXrGpPiCAAAYmccVmTEZQ4gBAIAYAwCA+tkEZ2bqEjDzirUvBN8IAAAwHpMx AABI4BWmY+F5cRBfBAAACX3XYR5hmYwBAAAkoMKDMxUDAEjPdCwmkzEhBgAAJKDAAzv9R2IMACAX l55kOhaNyZgQAwAAxBgAAMRkszweo9CAXu5dMQCAbF3mMI8wTMaEGAAAIMYAACA2m+diDD/YAACA GAMAgDhsoosx/EADAABiDAAA4rCZXj/HZvpBBgAgY466r5fJmBADAADEGAAAsJ7NdTGGH1wAAECM AQBAHDbZ6zR1CSr9gb1q7Qd21XUAAIBcmYwBAEABdm+2UxXHZPpBBQCgIJed7Kj7WpiMCTEAAECM AQAA89h8F2P4wQQAADrwvGlFXibGAADC+J53x8QYQgwAAEFGex5TFGIAAIAYAwAAFmVTXozhBxAA ABBjAAAQh835ck1dgnK99MqdTdP814UAAIACmYwBAEDhZpv0rkJ5HIXpBw4AgEp8/5SDrO8L4jHF Ar3kyl2NEgMAgLJ5TBEAACox27R3FcQYfsAAAAAxBgAAMdi8F2P4wQIAAMQYAADEYRO/DI6+LMRp fqAAAGjp8lMea72fMZMxIQYAAIgxAACgLzb1xRh+gAAAADEGAABx2NwXY/jBAQAA1nG6Ss4xdoUY AwCgH5ef6mRFMYYQAwBAkOExRSEGAACIMQAAYDA2/cUYfkAAAECMuQQAABCHzf98eIHPDwYAAAE5 zCM9kzEhBgAAiDEAAGAMhgFiDD8IAAAgxgAAgDgMBdKaugRpvfjKXY2fAAAAiMdkDAAAApsNB1yF NBxn6YMPAADbfnCKo+7H5jHFRF50xa7G84kAABCXxxQBAIDdwwJXQYz5oAMAAGIMAACIwdBAjPmA AwAAYgwAAIjD8GA8jq8c0fYdPtgAAJRhx3ZH3Q/NZEyIAQAAYgwAAMiBYYIY80EGAADEGAAAEIeh wrC8lOcDDAAAcznMYxhTl2BYSgwAANiIwh3QqaZiAABU4grTsd55Z0yIAQAAYgwAAMiRYYMY80EF AADEGAAAEIehQ7+8hNezU3xAAQCo3JUO8+iFyZgQAwAAxBgAAJA7Q4h++KXPPTn5il2NTyQAALAo kzEAAKC12TDCVRBjPogAAIAYAwAAYjCU6MaRlD6AAADQyVWnOup+GSZjQgwAABBjAABAaQwpxJgP HAAAIMYAAIA4DCvEmA8aAAAgxgAAgDgMLdpxBKUPGAAA9MpR94uZugQtQmzHWohJMQAAoAceUwQA AHq1e4iBGPOBAgAAxBgAABCCYcbWvFjngwQAAIO5arvDPDZjMibEAACABFTqljG2U4wBAEAHV20/ SHdswGRMiAEAAGIMAACojSHHxvzS502ctPaB8YkBAACGYjIGAAAM7iTTsX14kc4HBQAARvMjh3ns YTImxAAAADEGAADUzPBDjPlgAAAASXlec50XijEAABjF1d4dMxkTYgAAgBgDAABCMAzxmKIPAgAA JBT5ccXwkzEhBgAAiDEAACCUyMORaeS/+Bf8cGfTmIsBAAAJmIwBAABJzYYkYsxfOAAAwCjCnlxy 4o5dYgwAADJyzfbHhuqTkDEmxAAAQJClFu4xRSEGAACIMQAAgHUiDU8m/mIBAADEGAAAEFyUIUqY l+NO+KGpGAAAlOTaF9V9mEeIyZgQAwAAxBgAAMACah+qTPwFAgAAiDEAAIA9ah6uTPzFAQAAjK/q 00mO37FTjAEAQAWu235Qde1SbYwJMQAAEGQ5q/IxRSEGAACIMQAAgB7UNnSZ+AsCAAAQYwAAAJuq afgyrekv5vk/2Nk0qz6gAABA/kzGAACAosyGMDX8OVb8hQAAACX6yYvLPuq+iscUj5s9nuizCAAA FMRjigAAQJGOK/zpuIm/AAAAADEGAACwsJKHMxMXHgAAQIwBAAC0UuqQptijII+9/J+mYgAAwB4/ O+1xRfVNkZMxIQYAAJTOY4oAAEAVShvaTFxgAAAAMQYAALC0koY3Ky4sAABQmxIO85iWcjGfd/lt TbNNiwEAAHXwmCIAAFCd2TBHjAW5kAAAAG0U8c7Yc8UYAACwhF+c9vhsmyf7yZgQAwAAauSdMQAA oFo5D3dWXDgAAKB2OT6umO1kTIgBAAA185giAABQvRyHPVn+0udjvn9b06z6wAAAAPUyGQMAAEKY DX3EWEEXCAAAIESMAQAADCWn4c+KCwMAAERz/UvTH3WfzWRMiAEAAJFkMxk7WowBAAAjuiHxdCyL yZgQAwAAonGABwAAEFLqoVDyxxSfbSoGAAAk9KtEjyuajAEAACSQdDJmKgYAAOQgxXQs2WRMiAEA AJF5TBEAAAgvxbBoEuUPCgAAkJMk74w9S4wBAAAZ+vWI746NHmNCDAAAEGQjP6YoxAAAABLEGAAA QO7GGiJNavsDAQAAlMBkDAAAYC9jDJOmY/xBjlr7gxiLAQAAPMhkDAAAYANHDTwdWyn9DwAAADCk 3wx01P2gjyk+83u3NZ5PBAAA2JfHFAEAAOaYDZmKirGh/oUBAABqYDIGAACwhSGGTZNS/kUBAABq YjIGAACwgL6HTr0f0XiEqRgAAFCxm17Wz1H3vU7GhBgAAECCGAMAAKhdX0OoSW7/QgAAABGYjAEA ALTUxzBqJZd/EQAAgNJ0Ocxj2vUffvhaiCkxAACAdjymCAAAsKTDOzwlOEn1DwYAAIis0ztjh10m xgAAAG5+eft3x5aejAkxAACA5XlnDAAAoKNlhlUrY/2DAAAAatfmcUWTMQAAgARaT8ZMxQAAADa3 6HSs9S99VmIAAADdtZqMHWoqBgAAsKVbFpiOeWcMAAAggYUnY6ZiAAAAi9tqOmYyBgAAkMBCMWYq BgAA0K+FHlM85FIxBgAA0NbvT9/8UcUtJ2NCDAAAoH/eGQMAABjIvOHWlr/0+b+uHwAAQO/mTsYO 9ogiAADA+DEGAABAN5sNuSZt/wsAAAB0ZzIGAAAgxgAAAOqz0ZOHm5+m2HhKEQAAYCgbTsYO/u6t SgwAAGDsGAMAAKBfew+9xBgAAEACk61qDQAAgBFiDAAAgOGt7P1/eOqlJmMAAABD+fPpT9jdYSZj AAAACYgxAACA1DHmEUUAAIAEMQYAAIAYAwAAEGMAAAB098DrYWIMAAAgATEGAACQwHT9/+IoRQAA gHGYjAEAAIgxAAAAMQYAAIAYAwAAEGMAAACIMQAAADEGAACAGAMAAMjPQ37p8+qqX/sMAAAwBpMx AAAAMQYAACDGAAAAEGMAAADl+8srn7gixgAAABKZbFRoAAAAjBhjAAAAiDEAAAAxBgAAQDfrXw2b zPt/AgAAMAyTMQAAADEGAABQp72fQpws8h8CAACgXyZjAAAAYgwAAKA+Gz19OGnzHwYAAKAfJmMA AAAD2mzQNVnmvwQAAEA3JmMAAAADmTfgmnT5LwMAALCchUPrKd/5R+NyAQAALOavWwy2PKYIAAAw coi1irG/elwRAACgN60Dy+OKAAAAm1t0kOUxRQAAgJFDbGapRw9NxwAAAJYPsaVjTJABAAAsH2Iz kzH/YQAAANyvc1CZkAEAAJEtO6jqZbolyAAAABGWIMYEGQAAIMQSxZggAwAAhFiiGHvAk799qygD AACq87dXPaG3hhrsRERBBgAAiLAEMSbKAAAAIZYwxgQZAAAgwhLFmCgDAACEWMIYE2UAAED0CEsa Yw94kigDAAAy8PcRIyyLGBNlAABApADLLsaEGQAAECXCso0xYQYAANQaYMXEmDgDAABqia+iY0yc AQAApcZXVTEm0gAAQHABAAAAAAAAOfufAAMA0BNxxKLdVEgAAAAASUVORK5CYII=" transform="matrix(.24 0 0 .24 -.016 -.236)"/><g fill="#FFF"><path d="M89.7 94.9h27.6v64.5H89.7zM89.7 57.4h27.6v24.3H89.7z"/></g></symbol></svg>
</div>

        <script>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</script>
<script>
    (function(ebDataLayer) {
      //SubMenu and SectionMenu events
      var i;
      var menuClickEvent = function (el, eventAction) {
        ebDataLayer.push ({
          'event': 'GAEvent',
          'eventCategory': 'Menu',
          'eventAction': eventAction,
          'eventLabel': el.getAttribute('data-menuitem'),
          'eventValue': 0,
          'eventNint': 0
        });
      };

      //Menu foldout
      var menuFoldOutTracking = document.querySelector('.gaMenuFoldOut');
      var menuOverlayCheck = document.querySelector('#menuOverlayCheck');
      if (menuFoldOutTracking !== null) {
          menuFoldOutTracking.addEventListener('click', function () {
              menuOverlayCheck.onchange = function() {
                  if(this.checked) {
                      menuClickEvent(this, 'Klik - foldud')
                  }
              }
          })
      }

      //Submenu click
      var subMenuTracking = document.querySelectorAll('.gaSubMenu');
      if (subMenuTracking !== null) {
          for (i = 0; i < subMenuTracking.length; i++) {
              subMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - foldud')
              })
          }
      }

      //TopMenu click
      var topMenuTracking = document.querySelectorAll('.gaTopMenu');
      if (topMenuTracking !== null) {
          for (i = 0; i < topMenuTracking.length; i++) {
              topMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - hovedmenu')
              })
          }
      }

      //SectionMenu click
      var sectionMenuTracking = document.querySelectorAll('.gaSectionMenu');
      if (sectionMenuTracking !== null) {
          for (i = 0; i < sectionMenuTracking.length; i++) {
              sectionMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - undermenu')
              })
          }
      }
    }(window.ebDataLayer = window.ebDataLayer || [], window.ebTracking = window.ebTracking || {}, window));
    </script>
<script src="/assets/spacemanagement/js/dist/spacemanagement.min.js?v=5" async></script>
<!-- (C)2000-2019 Gemius SA - gemiusPrism  / new_ekstrabladet.dk/Main Page -->

  <script>
        function handleGemius(consent) {
          window.pp_gemius_dnt = consent ? 0 : 1;
          window.pp_gemius_identifier = 'cog6RsN8rxSFyjh63sHFo9Uoj53Nlltr3wk8Te4ujVP.S7';
          window.pp_gemius_extraparameters = ['cp=ekstrabladet/nyheder/samfund'];
          window.pp_gemius_use_cmp = true;

          // lines below shouldn't be edited
          function gemius_pending(i) {
            window[i] =
              window[i] ||
              function () {
                var x = (window[i + '_pdata'] = window[i + '_pdata'] || []);
                x[x.length] = arguments;
              };
          }
          gemius_pending('gemius_hit');
          gemius_pending('gemius_event');
          gemius_pending('pp_gemius_hit');
          gemius_pending('pp_gemius_event');
          (function (d, t) {
            try {
              var gt = d.createElement(t),
                s = d.getElementsByTagName(t)[0];
              gt.setAttribute('async', 'async');
              gt.setAttribute('defer', 'defer');
              gt.src = 'https://gadk.hit.gemius.pl/xgemius.js';
              s.parentNode.insertBefore(gt, s);
            } catch (e) {console.error('gemius error', e);}
          })(document, 'script');
        }
        if (jppolCMP && jppolCMP.doWeHaveConsent) {
          jppolCMP.doWeHaveConsent({
            callback: function (consent, firstView) {
              if (!firstView) {
                handleGemius(consent);
              }
            },
            vendor: ebJS.options.ALLCOOKIESPURPOSE,
          });
        } else {
          // If we cant get the result from CMP we err on the safeside and acts as if the user declined
          handleGemius(false);
        }

      </script>
    <!-- EAE logger -->
      <script>
      ;(function eaeLogger() {
        try {
          var jsObjId = '8243796'
          var jsCtxId = '133'
          var jsPubId = '1'
          var jsMeta = ''
          var jsTitle = escape('Skolestart rykket efter coronasmitte')
          var jsUrl = escape('https://ekstrabladet.dk/nyheder/samfund/skolestart-rykket-efter-coronasmitte/8243796')
          var jsdt = (new Date()).getTime()
          var r = Math.floor(Math.random() * 5)

          if (r === 1) {
            var img = document.createElement('img')
            img.src = 'https://eae-logger.ekstrabladet.dk/analysis-logger/Logger?clientDT=' + jsdt + '&rt=1&objId=' + jsObjId  + '&type=article&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl
            img.style.display = 'none'
            img.height = 1
            img.width = 1
            document.body.appendChild(img)
         }
       } catch(err) {
        console.error('EAE statistik fejl: '+err);
       }
      }())
      </script>
    <script>
        jppolCMP.doWeHaveConsent({
          callback: function(consent) {
            if (consent) {
              var _ics = _ics || [];
              _ics.push(["init", "4bc7720f61c4410cb8a3f1ff8f8ff914"]);
              (function() {
                var ics = document.createElement('script');
                ics.type = 'text/javascript';
                ics.async = true;
                ics.src = '//ics.userreport.com/launcher.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ics, s);
              })();
            }
          },
          vendor: ebJS.options.ALLCOOKIESPURPOSE
        });
      </script>
    <script>
        jppolCMP.doWeHaveConsent({
          callback: function(consent) {
            if (consent) {
              var userreportEl = document.createElement('script');
              userreportEl.src = 'https://sak.userreport.com/jppol/launcher.js';
              userreportEl.id = 'userreport-launcher-script';

              var firstScript = document.querySelector('script');
              if (firstScript && firstScript.parentNode) {
                firstScript.parentNode.insertBefore(userreportEl, firstScript);
              }
            }
          },
          vendor: ebJS.options.ALLCOOKIESPURPOSE
        });
      </script>
    </div>
</body>
</html>
