<!DOCTYPE html>
<html>
  <head>
    <meta charset="utf-8" />

<meta name="robots" content="noarchive"/>
        <meta name="robots" content="index, follow"/>
    <meta property="og:article:published_time" content="2018-01-05T19:48:51Z"/>
<title>Vild med dans-Sarah delte øretæver ud så blodet sprøjtede  – Ekstra Bladet</title>

<meta property="fb:app_id" content="123629220366" />
<meta name="description" content="Danish Fight Night-stævnet i Frederiksberg Hallerne startede med et sandt nytårsbrag, da danske Sarah Mahfoud totalt udboksede sin modstander i ringen" />
<meta property="og:type" content="article" />
    <meta property="og:title" content="Vild med dans-Sarah delte øretæver ud så blodet sprøjtede" />

    <meta property="og:image" content="https://ekstrabladet.dk/incoming/r7twdx/6985618/IMAGE_ALTERNATES/socialMediaImg/frederiksberg-boksestaevne-i-frederiksberg-hallerne-mogens-palles-60-aars-jubilaeum" />

    <meta property="og:image:width" content="900" />
        <meta property="og:image:height" content="507" />
    <meta property="og:url" content="https://ekstrabladet.dk/sport/anden_sport/boksning/vild-med-dans-sarahdelte-oeretaever-ud-saa-blodet-sproejtede/6985611" />
    <meta property="og:description" content="Danish Fight Night-stævnet i Frederiksberg Hallerne startede med et sandt nytårsbrag, da danske Sarah Mahfoud totalt udboksede sin modstander i ringen" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Vild med dans-Sarah delte øretæver ud så blodet sprøjtede" />
    <meta name="twitter:site" content="@ekstrabladet" />
    <meta name="twitter:image" content="https://ekstrabladet.dk/incoming/r7twdx/6985618/IMAGE_ALTERNATES/socialMediaImg/frederiksberg-boksestaevne-i-frederiksberg-hallerne-mogens-palles-60-aars-jubilaeum" />
    <meta name="twitter:creator" content="@" />
    <meta name="twitter:description" content="Danish Fight Night-stævnet i Frederiksberg Hallerne startede med et sandt nytårsbrag, da danske Sarah Mahfoud totalt udboksede sin modstander i ringen" />
    <meta itemprop="name" content="Vild med dans-Sarah delte øretæver ud så blodet sprøjtede" />
    <meta itemprop="description" content="Danish Fight Night-stævnet i Frederiksberg Hallerne startede med et sandt nytårsbrag, da danske Sarah Mahfoud totalt udboksede sin modstander i ringen" />
    <meta itemprop="image" content="https://ekstrabladet.dk/incoming/r7twdx/6985618/IMAGE_ALTERNATES/socialMediaImg/frederiksberg-boksestaevne-i-frederiksberg-hallerne-mogens-palles-60-aars-jubilaeum" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" type="text/css" />

<link rel="stylesheet" href="/assets/base/css/desktop.css?v=20171211" />
<script src="/assets/base/js/dist/desktop.min.js?v=20171211" async
  id="EBmainScript"
  data-device="desktop"
  data-arturl="https://ekstrabladet.dk/sport/anden_sport/boksning/vild-med-dans-sarahdelte-oeretaever-ud-saa-blodet-sproejtede/6985611"
  data-artid="6985611"
  data-environment="PRODUCTION"
  data-menuid=""
  data-wireframeid="ebWireframe"
></script>
<script>
  window.ebDataLayer = [];
  
    (function(w,d,s,l,i){
      w[l]=w[l]||[];
      w[l].push({'gtm.start': new Date().getTime(), event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),
      dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;
      j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
      f.parentNode.insertBefore(j,f);
    })(window,document,'script','ebDataLayer','GTM-MFPKVB');
  </script>
<!-- End Google Tag Manager -->
<link rel="canonical" href="" />
<script type='text/javascript'>
    try {
        var crtg_nid="1140";
        var crtg_cookiename="cto_ekstrabladet";
        function crtg_getCookie(c_name){
            try {
                var i,x,y,ARRcookies=document.cookie.split(";");
                for(i=0;i < ARRcookies.length;i++){
                    x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
                    y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
                    x=x.replace(/^\s+|\s+$/g,"");
                    if(x==c_name){
                        return unescape(y);
                    }
                }
                return '';
            } catch (err) { console.error('criteo_init error ', err); }
        }
        var crtg_content=crtg_getCookie(crtg_cookiename);
        var crtg_rnd=Math.floor(Math.random()*99999999999);
        var crtg_url='https://rtax.criteo.com/delivery/rta/rta.js?netid='+escape(crtg_nid);
        crtg_url+='&cookieName='+escape(crtg_cookiename);
        crtg_url+='&rnd='+crtg_rnd;
        crtg_url+='&varName=crtg_content';
        var crtg_script=document.createElement('script');
        crtg_script.type='text/javascript';
        crtg_script.src=crtg_url;
        crtg_script.async=true;
        if (document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
        else if (document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    } catch (err) { console.error('criteo_init error ', err); }
</script>
<script type="text/javascript" src="//tags.bluekai.com/site/35350?ret=js&limit=1"></script>
<script type="text/javascript" src="//wfpscripts.webspectator.com/bootstrap/ws-199129C9.js"></script>

        <script>
            window.stickyFormatClose = function (event) {
                if (event.closeAction === 'user_closed') {
                    var eventLabel = "'" + event.timeInView + "'";
                    var webSpectatorCloseBtn = {
                        'event': 'GAEvent',
                        'eventCategory': 'salg',
                        'eventAction': 'sticky - luk',
                        'eventLabel': eventLabel,
                        'eventValue': event.timeInView,
                        'eventNint': 0
                    };

                    window.ebDataLayer = window.ebDataLayer || [];

                    ebDataLayer.push(webSpectatorCloseBtn);
                }
            }
        </script>
    <!-- SleekNote not active-->
<!-- Visual website optimizer not active [user has access] -->
<!-- Percivio not active [user has access]-->
<script>
    (function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }
    _fbq.push(['addPixelId', '766707413364404']); })();
    window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <!--<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=766707413364404&ev=PixelInitialized" /></noscript>-->
<script src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

<script src="/assets/banners/dist/adtechBanner.min.js?ver=20171211"></script>

<script>
  ;(function handleQueue(jppolAdOps, ADTECH) {
    try {
      var adtechKvAdder = function(str, obj) {
          var split_str = str.split(';'),
              strLength = split_str.length,
              obj = obj || {};
          for (var i = strLength-1; i--;) {
              var kv = split_str[i].replace('kv', ''),
                  kvsplit = kv.split('='),
                  k = kvsplit[0],
                  v = kvsplit[1];
              obj[k] = v;
          }
          return obj;
      }

      var adtechKv = {
          rtb : 'false' // We revert the [true/false] value to match the expected value by adtech
      };

      
      if (typeof crtg_content !== 'undefined' && crtg_content !== '') {
          adtechKv = adtechKvAdder(crtg_content, adtechKv);
      }

      
      if (typeof bk_results !== 'undefined' && typeof bk_results.campaigns !== 'undefined') {
          adtechKv.bkcmpid = [];
          adtechKv.bkuuid = [];
          for (var i in bk_results.campaigns) {
              adtechKv.bkcmpid.push(bk_results.campaigns[i].campaign);
              adtechKv.bkuuid.push(bk_results.campaigns[i].bkuuid);
          }

          var metatag = document.createElement('meta');
          metatag.name = ['WS-Custom-Targeting'];
          metatag.content = ['bkcmpid='] + adtechKv.bkcmpid.join('&') + [';bkuuid='] + adtechKv.bkuuid.join('&');
          document.getElementsByTagName('head')[0].appendChild(metatag);
      }

      var adtechParams = {};

      ADTECH.debugMode = ('' === 'true');

      ADTECH.config.page = {
          protocol: 'https',
          server: 'ekstrabladetsalg.ekstrabladet.dk',
          network: '323.0',
          pageid: 0,
          kv: adtechKv,
          params: adtechParams
      };
      if (ADTECH.debugMode) {
          console.log('adtechKv ', adtechKv);
          console.log('crtg_content ', crtg_content);
      }

      

      var executeAdQ = function() {
        console.log('executeAdQ! executeAdQ! executeAdQ!')
        if (typeof ADTECH !== 'undefined') {
          if (typeof jppolAdOps.queue !== 'undefined') {
            var localQueue = jppolAdOps.queue
            if (typeof localQueue['followleft'] !== 'undefined') {
              ADTECH.loadAd(localQueue['followleft'])
              delete localQueue['followleft']
            }
            if (typeof localQueue['follow'] !== 'undefined') {
              ADTECH.loadAd(localQueue['follow'])
              delete localQueue['follow']
            }
            for (var key in localQueue) {
              ADTECH.enqueueAd(localQueue[key])
            }
          }
          if ('executeQueue' in ADTECH) {
            ADTECH.executeQueue()
          }
        }
      }
      window.addEventListener('load', function() {
        executeAdQ()
        if (ADTECH.debug) {
          console.log('executeQueue!')
        }
      })
    } catch (err) {
      console.error('ADTECH error: ', err);
    }
  }(window.jppolAdOps = window.jppolAdOps || {}, window.ADTECH = window.ADTECH || {}))
</script>
<script src="/assets/banners/dist/placement.min.js?ver=20171211" id="plcmScrpt" data-device="desktop"></script>
  <script type="text/javascript">
        setTimeout(function () {
                var a = document.createElement("script");
                var b = document.getElementsByTagName("script")[0];
                a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0063/7575.js?" + Math.floor(new Date().getTime() / 3600000);
                a.async = true;
                a.type = "text/javascript";
                b.parentNode.insertBefore(a, b)
            }
            , 1);
    </script>
</head>
  <body class="desktop">
    <img src="https://adserver.adtech.de/adserv|3.0|323|6243063|0|1897|ADTECH;" border="0" height="0" width="0" alt="" class="absolute" />
  <div class="wireframe--desktop" id="ebWireframe">
      <div id="sitehead" class="masthead oo-line">
        <div class="oo-line">
                    <div class="privacy">
    <a href="/services/persondata-politik/" class="oo-right eb-color--graa3 mar-s--r">
            <span class="fs-ads d-inlineblock v-align--b">Persondata politik</span>
            <svg viewBox="0 0 14 13" class="privacylogo-13px d-inlineblock v-align--b">
                <use xlink:href="#privacy"></use>
            </svg>
        </a>
    </div></div>

                <div class="oo-line pad-m--rl pad-m--t">
                    <div class="oo-left">
                        <a href="/" class="eblogo eblogo-116px">
                            <svg viewBox="0 0 16 14" class="eblogo-116px">
                                <use xlink:href="#ekstrabladet"></use>
                            </svg>
                        </a>
                    </div>
                    <div class="oo-lastUnit">
    <div class="oo-line topscroll">
        <div class="oo-left list-ekstracontainer fnSpaceManagement" id="spmTopbaand_left" data-spcmngm="topbaand_left" data-spcmngmtype="redaktionelt_betalt">
            <div class="list-scroll hover-showbtn--right list-scroll--ekstra" id="scroll_scroxOseeePeoll_wrapper">
  <div class="list--flex eb-row--itemstretch list-scroll-move list-scroll-move--ekstra" id="scroll_scroxOseeePeoll">

    <div class="list-item--scroll list-item--scroll-ekstra eb-bg--black list-item--scroll-right">

        <a href="/plus/krop-og-traening/kendis-frisoer-med-elevatorvaegt-min-laegeven-slaar-alarm/6966125" class="size1of1  eb-bg--black list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/pbpoeu/6984409/IMAGE_ALTERNATES/relationBig_300/dennnis-knudsen-som-fit-og-fed" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll list-text--ekstra">
            <div class="list-stamp  size1of1 fs-timestamp">
      Krop og træning</div>
  <div class="oo-line">
              <svg viewBox="0 0 100 100" class="ebplus-list--s">
                      <use xlink:href="#ebplus_sort"></use>
                    </svg>Kendis-frisør med elevatorvægt: Min lægeven slår alarm</div>
            </div>
        </a>

      </div>

    </div>
  </div>
</div>
        <div class="oo-lastUnit fnSpaceManagement" id="spmTopbaand_right" data-spcmngm="topbaand_right" data-spcmngmtype="redaktionelt_gratis">
            <div class="list-scroll hover-showbtn--right list-scroll--right" id="scroll_scr5AvG7FTuJoll_wrapper">
  <div class="list--flex eb-row--itemstretch list-scroll-move" id="scroll_scr5AvG7FTuJoll">

    <div class="list-item--scroll eb-bg--black list-item--scroll-right">

        <a href="/112/glad-vodka-brian-med-boen-til-medierne/6985379" class="size1of1  eb-bg--black list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/fvzqn9/6985388/IMAGE_ALTERNATES/relationBig_300/kbh-v-vodkaflasken-fundet" height="169" width="300"
      
    class="list-image size1of1" />
    <div class="indicator-overlay indicator-video fa fa-play-circle"></div>
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>1 time siden</time></div>
  <div class="oo-line">
              Glad Vodka-Brian med bøn til medierne</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--sex-samliv list-item--scroll-right">

        <a href="/sex_og_samliv/kys-og-kaerlighed/ja-sprut-goer-ham-mere-mandschauvinistisk/6982099" class="size1of1  eb-bg--sex-samliv list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/ozzwid/6982096/IMAGE_ALTERNATES/relationBig_300/shutterstock_99216431.jpg" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>2 timer siden</time></div>
  <div class="oo-line">
              Ja, sprut gør ham (mere) mandschauvinistisk</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--sex-samliv list-item--scroll-right">

        <a href="/sex_og_samliv/pornostjerne-og-akademiker-det-har-pornoen-laert-mig/6984509" class="size1of1  eb-bg--sex-samliv list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/nghb6o/6984513/IMAGE_ALTERNATES/relationBig_300/angela-white" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>2 timer siden</time></div>
  <div class="oo-line">
              Pornostjerne og akademiker: Det har pornoen lært mig</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--sport list-item--scroll-right">

        <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/liverpool/verdens-dyreste-blev-matchvinder-i-droemmedebut/6985682" class="size1of1  eb-bg--sport list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/7lf5j5/6985679/IMAGE_ALTERNATES/relationBig_300/britain-soccer-fa-cup" height="169" width="300"
      
    class="list-image size1of1" />
    <div class="indicator-overlay indicator-video fa fa-play-circle"></div>
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>2 timer siden</time></div>
  <div class="oo-line">
              Verdens dyreste blev matchvinder i drømmedebut</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--sport list-item--scroll-right">

        <a href="/sport/anden_sport/boksning/herreslagsmaal-da-tigeren-vandt-battle-of-denmark/6985688" class="size1of1  eb-bg--sport list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/vomvs7/6985687/IMAGE_ALTERNATES/relationBig_300/frederiksberg-boksestaevne-i-frederiksberg-hallerne-mogens-palles-60-aars-jubilaeum" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>2 timer siden</time></div>
  <div class="oo-line">
              Herreslagsmål da tigeren vandt 'Battle of Denmark' </div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--flash list-item--scroll-right">

        <a href="/flash/udlandkendte/russer-babe-toploes-paa-stranden/6985211" class="size1of1  eb-bg--flash list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/oht5bj/6985280/IMAGE_ALTERNATES/relationBig_300/alex%203.jpg" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>2 timer siden</time></div>
  <div class="oo-line">
              Russer-babe topløs på stranden</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--sport list-item--scroll-right">

        <a href="/sport/anden_sport/ishockey/soenderjyske-vender-truende-nederlag-til-sejr-paa-isen/6985671" class="size1of1  eb-bg--sport list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>3 timer siden</time></div>
  <div class="oo-line">
              Sønderjyske vender truende nederlag til sejr på isen</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--sport list-item--scroll-right">

        <a href="/sport/anden_sport/tennis/verdensstjerne-blev-paf-fik-foto-med-wozniacki/6984855" class="size1of1  eb-bg--sport list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/o0hn78/6982754/IMAGE_ALTERNATES/relationBig_300/wozniacki-takker-nej-til-landsholdet-i-2018" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>3 timer siden</time></div>
  <div class="oo-line">
              Verdensstjerne blev paf: Fik foto med Wozniacki</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--black list-item--scroll-right">

        <a href="/nyheder/samfund/obama-faar-debut-i-nyt-show-paa-netflix/6985607" class="size1of1  eb-bg--black list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/6npj4q/6507767/IMAGE_ALTERNATES/relationBig_300/obama" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>3 timer siden</time></div>
  <div class="oo-line">
              Obama får debut i nyt show på Netflix</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--black list-item--scroll-right">

        <a href="/nyheder/samfund/verdens-smukkeste-tvillinger-blev-stjerner-over-natten-saadan-ser-de-ud-i-dag/6984758" class="size1of1  eb-bg--black list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/nkwm7l/6984775/IMAGE_ALTERNATES/relationBig_300/leah%20rose%20og%20ava%20marie.JPG" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>3 timer siden</time></div>
  <div class="oo-line">
              'Verdens smukkeste tvillinger' blev stjerner over natten: Sådan ser de ud i dag</div>
            </div>
        </a>

      </div>

    </div>
  <div class="fade-right" id="scr5AvG7FTuJoll_fade"></div>
      <div class="btn-scroll-left" id="prev_scr5AvG7FTuJoll"><i class="fa fa-caret-left"></i></div>
      <div class="btn-scroll-right" id="next_scr5AvG7FTuJoll"><i class="fa fa-caret-right"></i></div>
  </div>
<script>
    if (typeof eb === 'undefined' || typeof eb.require === 'undefined') {
      ;(function () {
        window.addEventListener('isEBReady', function() {
          if (typeof window.ebJS.listHorizontal !== 'undefined') {
            var scrollList = new window.ebJS.listHorizontal('scr5AvG7FTuJoll', 10, 'false')
          }
        }, false)
      }())
    } else {
      eb.require(['modules/scrollribbon/list-horizontal'], function (listHorizontal) {
        var scrollList = new listHorizontal('scr5AvG7FTuJoll', 10, 'false')
      })
    }
  </script>
</div>
    </div>
</div>
</div><div class="oo-line pad-m--rl pad-s--b">
                    <div class="eb-radio oo-right">
    <a href="http://ebradio.justworks.dk/player/" class="eb-radio-nowplaying eb-bg--graa6 oo-line" onclick="window.open('http://ebradio.justworks.dk/player/', 'ebradioWebPlayer', 'toolbar=0,width=342,height=863');  return false;" id="ebRadioNowPlaying">
        <img src="https://ekstrabladet.dk/ScaledImage?scale=13&url=http://ebradio.justworks.dk/content/artistimages/optimized/lars_hug_01.jpg" class="eb-radio-artistimage oo-left" id="ebRadioArtistImage" />
        <span class="eb-radio-infocontainer d-block oo-lastUnit">
            <span class="eb-radio-graphic oo-line bold"><b>RADIO</b>
                <i class="indicator-radio fa fa-play oo-right"></i>
            </span>
            <span class="eb-radio-songinfowrapper">
                <span id="ebRadioSongInfo" class="eb-radio-textmovement eb-row">
                  <small class="eb-radio-songinfo eb-row-item pad-m--r"><b>Lars H.U.G.</b> - Hvorfor Er Lykken Så Lunefuld?</small>
                  <small class="eb-radio-songinfo eb-row-item pad-m--r"><b>Lars H.U.G.</b> - Hvorfor Er Lykken Så Lunefuld?</small>
                </span>
            </span>
        </span>
    </a>
</div>
<div class="oo-lastUnit">
                        <div class="tickerline ticker-outer-container ticker-outer-container" id="fnTicker">
  <ul class="ticker-content-container ticker-content-container" id="fnTickerList">
    <a class="ticker-item d-block  bg_eb-white eb-bg--white" href="https://ekstrabladet.dk/112/glad-vodka-brian-med-boen-til-medierne/6985379">
  <span class="tickersection black eb-color--black">112</span>
  <span class="tickertimestamp">
        1 time siden</span>
    <span class="tickerheadline">
      Glad Vodka-Brian med bøn til medierne</span>
</a>
<a class="ticker-item d-block  bg_eb-white eb-bg--white" href="https://ekstrabladet.dk/sport/anden_sport/boksning/herreslagsmaal-da-tigeren-vandt-battle-of-denmark/6985688">
  <span class="tickersection sport eb-color--sport">Boksning</span>
  <span class="tickertimestamp">
        2 timer siden</span>
    <span class="tickerheadline">
      Herreslagsmål da tigeren vandt 'Battle of Denmark' </span>
</a>
<a class="ticker-item d-block  bg_eb-white eb-bg--white" href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/liverpool/verdens-dyreste-blev-matchvinder-i-droemmedebut/6985682">
  <span class="tickersection sport eb-color--sport">Liverpool</span>
  <span class="tickertimestamp">
        2 timer siden</span>
    <span class="tickerheadline">
      Verdens dyreste blev matchvinder i drømmedebut</span>
</a>
<a class="ticker-item d-block  bg_eb-white eb-bg--white" href="https://ekstrabladet.dk/sex_og_samliv/pornostjerne-og-akademiker-det-har-pornoen-laert-mig/6984509">
  <span class="tickersection sex-samliv eb-color--sex-samliv">Sex & samliv</span>
  <span class="tickertimestamp">
        2 timer siden</span>
    <span class="tickerheadline">
      Pornostjerne og akademiker: Det har pornoen lært mig</span>
</a>
<a class="ticker-item d-block  bg_eb-white eb-bg--white" href="https://ekstrabladet.dk/sex_og_samliv/kys-og-kaerlighed/ja-sprut-goer-ham-mere-mandschauvinistisk/6982099">
  <span class="tickersection sex-samliv eb-color--sex-samliv">Kys & kærlighed</span>
  <span class="tickertimestamp">
        2 timer siden</span>
    <span class="tickerheadline">
      Ja, sprut gør ham (mere) mandschauvinistisk</span>
</a>
<a class="ticker-item d-block  bg_eb-white eb-bg--white" href="https://ekstrabladet.dk/112/glad-vodka-brian-med-boen-til-medierne/6985379">
  <span class="tickersection black eb-color--black">112</span>
  <span class="tickertimestamp">
        1 time siden</span>
    <span class="tickerheadline">
      Glad Vodka-Brian med bøn til medierne</span>
</a>
</ul>
</div>

<style>
  .ticker-content-container {
    transform: translateY(-180px);
  }
  .reset-this {
    transition: none;
  }
  .ticking4 {
                transform: translateY(-144px);
            }
            .ticking3 {
                transform: translateY(-108px);
            }
            .ticking2 {
                transform: translateY(-72px);
            }
            .ticking1 {
                transform: translateY(-36px);
            }
            .ticking0 {
                transform: translateY(-0px);
            }</style>
<script>
      /* WEB-INF/jsp/components/ticker/ticker.jsp */
      if (typeof eb === 'undefined' || typeof eb.require === 'undefined') {
        (function() {
          window.addEventListener('isEBReady', function() {
            var jumpoff = 5
            window.ebJS.ticker({
              'elId': 'fnTickerList',
              'jumpoff': jumpoff
            })
          })
        }())
      } else {
        eb.require([
          'modules/ticker/ticker_vertical'
          ], function (ticker) {
            var jumpoff = 5
            var ticktock = new ticker({
              'elId': 'fnTickerList',
              'jumpoff': jumpoff
            })
        })
      }
    </script>

                    </div>
                </div>
            <div id="fnSticker">
    <div class="oo-line bg-topnav stickyarea stickybackground d-block" id="fnStickymenu">
        <div class="oo-line topnav nav topnav-text fnTopnavigation" id="fnTopnavigation">
            <div class="nav--right oo-right fnSearchContainer" id="fnSearchContainer">
                <span class="nav-item trans-trigger--mh eb-color--bruger hidden logged-out" id="fn_user_loggedOut_parent">
        <a href="/medielogin/login"  class="eb-color--black hover-inherit">
          Login</a>
        <span class="flyout-container trans--mh fnFlyoutContainer" id="fn_user_loggedOut">
          <span class="flyout-topper eb-bg--bruger" id="fnFlyfrom_fn_user_loggedOut">
                      <a href="/medielogin/opret-bruger?returnTo=" title="Opret bruger"
                                 class="flyout-item fnNavItem" >Opret bruger</a>
                          <a href="/medielogin/login?returnTo=" title="Har allerede login"
                                 class="flyout-item fnNavItem" >Har allerede login</a>
                          <a href="/medielogin/nulstil-kodeord?returnTo=" title="Glemt kodeord"
                                 class="flyout-item fnNavItem" >Glemt kodeord</a>
                          </span>
              </span>
      </span>
    <span class="nav-item trans-trigger--mh eb-color--bruger hidden logged-in" id="fn_user_loggedIn_parent">
      <a href="/minprofil/" class="eb-color--black hover-inherit">
        <span id="fnDisplayName" class="user-item"></span>
      </a>
        <span class="flyout-container trans--mh fnFlyoutContainer" id="fn_user_loggedIn">
          <!-- login_menu -->
              <div class="flyout-topper eb-bg--bruger" id="fnFlyfrom_fn_user_loggedIn">
                      <a href="https://ekstrabladet.dk/minprofil/" title="Min profil"
                             class="flyout-item fnNavItem" >Min profil</a>
                      <a href="/medielogin/logout" title="Log ud"
                             class="flyout-item fnNavItem" >Log ud</a>
                      </div>
              </span>
    </span>

    <script type="text/javascript">
        (function () {
          function addName () {
            var user = window.ebJS.eblogin.currentUser()
            var eleId = 'fn_user_loggedOut_parent'
            if ( !! user ) {
                eleId = 'fn_user_loggedIn_parent'
                var displayName = (typeof user.fname !== 'undefined' && user.fname !== '') ? user.fname : user.email
                document.getElementById('fnDisplayName').textContent = displayName
            }
            var elem = document.getElementById(eleId)
            elem.className = elem.className.replace(' hidden', '')
          }
          if (typeof window.ebJS !== 'undefined' && typeof window.ebJS.eblogin !== 'undefined') {
            addName()
          } else if (typeof window.ebJS !== 'undefined') {
            window.addEventListener('isEBReady', function() {
              addName()
            }, false)
          }
        }())
      </script>
    <span class="nav-item trans-trigger--mh eb-color--eb">
      <a href="https://abonnement.ekstrabladet.dk/?utm_medium=link&utm_source=ekstrabladet.dk&utm_campaign=Header%20menu&utm_content=Abonnement"  class="eb-color--black hover-inherit" id="fn_subscriptionMenu_parent" data-flyoutdir="right">
        Køb abonnement</a>
        <span class="flyout-container trans--mh fnFlyoutContainer flyout--right" id="fn_subscriptionMenu">
          <!-- abonnement_menu begin -->
              <span class="flyout-topper eb-bg--eb" id="fnFlyfrom_fn_subscriptionMenu">
                      <a href="https://abonnement.ekstrabladet.dk/avis.aspx?utm_medium=link&utm_source=ekstrabladet.dk&utm_campaign=Header%20menu&utm_content=Avis" title="Avis" class="flyout-item fnNavItem">Avis</a>
                          <a href="https://abonnement.ekstrabladet.dk/kombi.aspx?utm_medium=link&utm_source=ekstrabladet.dk&utm_campaign=Header%20menu&utm_content=Kombi" title="Kombi" class="flyout-item fnNavItem">Kombi</a>
                          <a href="https://abonnement.ekstrabladet.dk/digital-avis.aspx?utm_medium=link&utm_source=ekstrabladet.dk&utm_campaign=Header%20menu&utm_content=Digital%20avis" title="Digital avis" class="flyout-item fnNavItem">Digital avis</a>
                          <a href="https://abonnement.ekstrabladet.dk/magasiner.aspx?utm_medium=link&utm_source=ekstrabladet.dk&utm_campaign=Header%20menu&utm_content=Magasiner" title="Magasiner" class="flyout-item fnNavItem">Magasiner</a>
                          <a href="https://ekstrabladet.dk/plus/" title="Ekstra Bladet+" class="flyout-item fnNavItem">Ekstra Bladet+</a>
                          <a href="https://abonnement.ekstrabladet.dk/kampagner.aspx?utm_medium=link&utm_source=ekstrabladet.dk&utm_campaign=Header%20menu&utm_content=Kampagner" title="Kampagner" class="flyout-item fnNavItem">Kampagner</a>
                          <a href="https://abonnement.ekstrabladet.dk/kundeservice.aspx?utm_medium=link&utm_source=ekstrabladet.dk&utm_campaign=Header%20menu&utm_content=Kundeservice" title="Kundeservice" class="flyout-item fnNavItem">Kundeservice</a>
                          </span>
              <!-- abonnement_menu end -->
          </span>
    </span>
<a href="#" class="oo-right eb-color--black pad-m--l nav-item-search" id="fnSearch">
    <span class="search-closed">S&oslash;g</span>
    <span class="search-opened">Luk</span>
</a><!-- fnSearch -->
</div><!-- fnSearchContainer -->

            <div class="lastUnit mainnav nav">
                <span class="nav-item trans-trigger--mh eb-color--black">
          <a href="https://ekstrabladet.dk/" class="eb-color--black hover-inherit"  id="fn_1_black_parent">
            Forsiden</a>

          <span class="flyout-container trans--mh fnFlyoutContainer">
            </span>
      </span>
    <span class="nav-item trans-trigger--mh eb-color--black">
          <a href="https://ekstrabladet.dk/nyheder/" class="eb-color--black hover-inherit"  id="fn_118_black_parent">
            Nyheder</a>

          <span class="flyout-container trans--mh fnFlyoutContainer">
            <span class="flyout-topper eb-bg--black" id="fnFlyfrom_fn_118_black">
                        <a href="https://ekstrabladet.dk/112/" title="112" class="flyout-item fnNavItem" >
                                  112</a>
                            <a href="https://ekstrabladet.dk/nyheder/samfund/" title="Samfund" class="flyout-item fnNavItem" >
                                  Samfund</a>
                            <a href="https://ekstrabladet.dk/nyheder/politik/" title="Politik" class="flyout-item fnNavItem" >
                                  Politik</a>
                            <a href="https://ekstrabladet.dk/nyheder/terror/" title="Terror" class="flyout-item fnNavItem" >
                                  Terror</a>
                            <a href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/" title="Krig & katastrofer" class="flyout-item fnNavItem" >
                                  Krig & katastrofer</a>
                            <a href="https://ekstrabladet.dk/nyheder/videnskab_og_teknik/" title="Videnskab & teknik" class="flyout-item fnNavItem" >
                                  Videnskab & teknik</a>
                            <a href="https://ekstrabladet.dk/vrangen/" title="Verden på vrangen" class="flyout-item fnNavItem" >
                                  Verden på vrangen</a>
                            </span>
                    </span>
      </span>
    <span class="nav-item trans-trigger--mh eb-color--sport">
          <a href="https://ekstrabladet.dk/sport/" class="eb-color--black hover-inherit"  id="fn_142_sport_parent">
            Sport</a>

          <span class="flyout-container trans--mh fnFlyoutContainer">
            <span class="flyout-topper eb-bg--sport" id="fnFlyfrom_fn_142_sport">
                        <a href="https://ekstrabladet.dk/sport/kampe/" title="Live" class="flyout-item fnNavItem" >
                                  Live</a>
                            <a href="/sport/ligaer/" title="Stillinger" class="flyout-item fnNavItem" >
                                  Stillinger</a>
                            <a href="/sport/tv3sport/" title="Sports-TV" class="flyout-item fnNavItem" >
                                  Sports-TV</a>
                            <a href="https://ekstrabladet.dk/sport/fodbold/" title="Fodbold" class="flyout-item fnNavItem" >
                                  Fodbold</a>
                            <a href="https://ekstrabladet.dk/skolefodbold/" title="Skolefodbold" class="flyout-item fnNavItem" >
                                  Skolefodbold</a>
                            <a href="https://ekstrabladet.dk/sport/haandbold/" title="Håndbold" class="flyout-item fnNavItem" >
                                  Håndbold</a>
                            <a href="https://ekstrabladet.dk/sport/formel_1/" title="Formel 1" class="flyout-item fnNavItem" >
                                  Formel 1</a>
                            <a href="https://ekstrabladet.dk/sport/cykling/" title="Cykling" class="flyout-item fnNavItem" >
                                  Cykling</a>
                            <a href="https://ekstrabladet.dk/sport/anden_sport/tennis/" title="Tennis" class="flyout-item fnNavItem" >
                                  Tennis</a>
                            <a href="https://ekstrabladet.dk/sport/anden_sport/boksning/" title="Boksning" class="flyout-item fnNavItem" >
                                  Boksning</a>
                            <a href="https://ekstrabladet.dk/sport/anden_sport/" title="Anden sport" class="flyout-item fnNavItem" >
                                  Anden sport</a>
                            <a href="https://ekstrabladet.dk/sport/anden_sport/motorsport/" title="Motorsport" class="flyout-item fnNavItem" >
                                  Motorsport</a>
                            <a href="https://ekstrabladet.dk/sport/betting/trav/" title="Trav" class="flyout-item fnNavItem" >
                                  Trav</a>
                            <a href="https://ekstrabladet.dk/sport/esport/" title="E-Sport" class="flyout-item fnNavItem" >
                                  E-Sport</a>
                            </span>
                    </span>
      </span>
    <span class="nav-item trans-trigger--mh eb-color--flash">
          <a href="https://ekstrabladet.dk/flash/" class="eb-color--black hover-inherit"  id="fn_414_flash_parent">
            flash!</a>

          <span class="flyout-container trans--mh fnFlyoutContainer">
            <span class="flyout-topper eb-bg--flash" id="fnFlyfrom_fn_414_flash">
                        <a href="https://ekstrabladet.dk/flash/dkkendte/" title="Danske kendte" class="flyout-item fnNavItem" >
                                  Danske kendte</a>
                            <a href="https://ekstrabladet.dk/flash/udlandkendte/" title="Internationale kendte" class="flyout-item fnNavItem" >
                                  Internationale kendte</a>
                            <a href="https://ekstrabladet.dk/flash/kongelige/" title="Kongelige" class="flyout-item fnNavItem" >
                                  Kongelige</a>
                            <a href="https://ekstrabladet.dk/musik/" title="Musik" class="flyout-item fnNavItem" >
                                  Musik</a>
                            <a href="https://ekstrabladet.dk/flash/filmogtv/" title="Film, tv & radio" class="flyout-item fnNavItem" >
                                  Film, tv & radio</a>
                            <a href="https://ekstrabladet.dk/flash/kultur/" title="Event & kultur" class="flyout-item fnNavItem" >
                                  Event & kultur</a>
                            <a href="https://ekstrabladet.dk/flash/anmeldelser/" title="Anmeldelser" class="flyout-item fnNavItem" >
                                  Anmeldelser</a>
                            <a href="https://ekstrabladet.dk/flash/filmmagasinet/" title="Filmmagasinet" class="flyout-item fnNavItem" >
                                  Filmmagasinet</a>
                            </span>
                    </span>
      </span>
    <span class="nav-item trans-trigger--mh eb-color--black">
          <a href="https://ekstrabladet.dk/tv/" class="eb-color--black hover-inherit"  id="fn_68_black_parent">
            TV</a>

          <span class="flyout-container trans--mh fnFlyoutContainer">
            </span>
      </span>
    <span class="nav-item trans-trigger--mh eb-color--black">
          <a href="https://ekstrabladet.dk/plus/" class="eb-color--black hover-inherit"  id="fn_2341_black_parent">
            Ekstra Bladet+</a>

          <span class="flyout-container trans--mh fnFlyoutContainer">
            <span class="flyout-topper eb-bg--black" id="fnFlyfrom_fn_2341_black">
                        <a href="https://ekstrabladet.dk/plus/premium/" title="Køb Premium" class="flyout-item fnNavItem" >
                                  Køb Premium</a>
                            <a href="https://ekstrabladet.dk/plus/side9/" title="Side 9" class="flyout-item fnNavItem" >
                                  Side 9</a>
                            <a href="https://ekstrabladet.dk/plus/magasiner/" title="Magasiner" class="flyout-item fnNavItem" >
                                  Magasiner</a>
                            <a href="https://ekstrabladet.dk/plus/avisarkiv/" title="Avis-arkiv" class="flyout-item fnNavItem" >
                                  Avis-arkiv</a>
                            <a href="https://ekstrabladet.dk/plus/rejseunivers/" title="Rejseunivers" class="flyout-item fnNavItem" >
                                  Rejseunivers</a>
                            <a href="https://ekstrabladet.dk/plus/eboeger/" title="E-bøger" class="flyout-item fnNavItem" >
                                  E-bøger</a>
                            <a href="/plus/faq-og-support/6945489" title="FAQ og support" class="flyout-item fnNavItem" >
                                  FAQ og support</a>
                            </span>
                    </span>
      </span>
    <span class="nav-item trans-trigger--mh eb-color--sex-samliv">
          <a href="https://ekstrabladet.dk/side9/" class="eb-color--black hover-inherit"  id="fn_572_sex-samliv_parent">
            Side 9</a>

          <span class="flyout-container trans--mh fnFlyoutContainer">
            <span class="flyout-topper eb-bg--sex-samliv" id="fnFlyfrom_fn_572_sex-samliv">
                        <a href="/side9/side9artikler/article1034293.ece" title="Bliv Side 9 pige" class="flyout-item fnNavItem" >
                                  Bliv Side 9 pige</a>
                            <a href="/plus/side9/" title="Side 9+" class="flyout-item fnNavItem" >
                                  Side 9+</a>
                            <a href="https://ekstrabladet.dk/side9/side9artikler/" title="Seneste Side 9 nyt" class="flyout-item fnNavItem" >
                                  Seneste Side 9 nyt</a>
                            <a href="/side9/side9artikler/article1774518.ece" title="Side 9 screensaver" class="flyout-item fnNavItem" >
                                  Side 9 screensaver</a>
                            <a href="https://ekstrabladet.dk/side9/maanedens/" title="Månedens Side 9-pige" class="flyout-item fnNavItem" >
                                  Månedens Side 9-pige</a>
                            </span>
                    </span>
      </span>
    <label for="fnMainMenu_FlyoutCheck" class="nav-item trans-trigger--mh" id="fn_mainMore_parent" title="Vis flere menupunkter">
    <span>flere</span>
    <span class="flyout-container trans--mh fnFlyoutContainer" id="fn_mainMore">
      <span class="flyout-topper flyout--more" id="fnFlyfrom_fn_mainMore">
            <a href="https://ekstrabladet.dk/nationen/" title="nationen!" class="flyout-item fnNavItem">nationen!</a>
              <a href="https://ekstrabladet.dk/kup/" title="Forbrug" class="flyout-item fnNavItem">Forbrug</a>
              <a href="https://ekstrabladet.dk/sex_og_samliv/" title="Sex & samliv" class="flyout-item fnNavItem">Sex & samliv</a>
              <a href="https://ekstrabladet.dk/biler/" title="Biler" class="flyout-item fnNavItem">Biler</a>
              <a href="http://ekstrabladetcasino.dk/Bingo/" title="Bingo" class="flyout-item fnNavItem">Bingo</a>
              <a href="http://ekstrabladetcasino.dk/" title="Casino" class="flyout-item fnNavItem">Casino</a>
              <a href="https://ekstrabladet.dk/ebladet/" title="eBladet" class="flyout-item fnNavItem">eBladet</a>
              <a href="https://ekstrabladet.dk/skole_forside/" title="Ekstra Bladet Skole" class="flyout-item fnNavItem">Ekstra Bladet Skole</a>
              <a href="https://ekstrabladetbillet.safeticket.dk/events" title="Events" class="flyout-item fnNavItem">Events</a>
              <a href="https://ekstrabladet.dk/horoskoper/" title="Horoskoper" class="flyout-item fnNavItem">Horoskoper</a>
              <a href="https://ekstrabladet.dk/ingemann/" title="Ingemann" class="flyout-item fnNavItem">Ingemann</a>
              <a href="https://ekstrabladet.dk/nationen/konkurrencer/" title="Konkurrencer" class="flyout-item fnNavItem">Konkurrencer</a>
              <a href="https://ekstrabladet.dk/opinionen/" title="Opinionen" class="flyout-item fnNavItem">Opinionen</a>
              <a href="https://ekstrabladet.dk/poker/" title="Poker" class="flyout-item fnNavItem">Poker</a>
              <a href="https://rabatkoder.ekstrabladet.dk" title="Rabatkoder" class="flyout-item fnNavItem">Rabatkoder</a>
              <a href="https://ekstrabladet.dk/radio/" title="Radio" class="flyout-item fnNavItem">Radio</a>
              <a href="https://ekstrabladet.dk/services/" title="Services" class="flyout-item fnNavItem">Services</a>
              <a href="https://ekstrabladet.dk/tv/tv_nyheder/snapdocs/" title="Jagten/SNAPDOCS" class="flyout-item fnNavItem">Jagten/SNAPDOCS</a>
              <a href="https://ekstrabladet.dk/spil/" title="Spil" class="flyout-item fnNavItem">Spil</a>
              <a href="http://spotdeal.dk/Dagens_tilbud" title="SPOTdeal" class="flyout-item fnNavItem">SPOTdeal</a>
              <a href="https://ekstrabladet.dk/tidsrejser/" title="Tidsrejser" class="flyout-item fnNavItem">Tidsrejser</a>
              <a href="https://ekstrabladet.dk/om_ekstra_bladet/" title="Om Ekstra Bladet" class="flyout-item fnNavItem">Om Ekstra Bladet</a>
              </span>
      <!-- fnFlyfrom_fnMainMore -->
    </span>
</label>
</div><!-- lastUnit -->
        </div><!-- fnTopnavigation -->
    </div><!-- fnStickymenu -->
</div><!-- fnSticker -->

<div id="fnSubWrapper" class="subnavline topnav-text nav " style="opacity: 0;">

        <span class="sub-item-container" id="fnContainMenu">
              <a href="https://ekstrabladet.dk/sport/" class="nav-item sub-item fnSubMenuItem">Sport</a>
              <a href="https://ekstrabladet.dk/sport/kampe/" class="nav-item sub-item fnSubMenuItem">Live</a>
              <a href="/sport/ligaer/" class="nav-item sub-item fnSubMenuItem">Stillinger</a>
              <a href="/sport/tv3sport/" class="nav-item sub-item fnSubMenuItem">Sports-TV</a>
              <a href="https://ekstrabladet.dk/sport/fodbold/" class="nav-item sub-item fnSubMenuItem">Fodbold</a>
              <a href="https://ekstrabladet.dk/skolefodbold/" class="nav-item sub-item fnSubMenuItem">Skolefodbold</a>
              <a href="https://ekstrabladet.dk/sport/haandbold/" class="nav-item sub-item fnSubMenuItem">Håndbold</a>
              <a href="https://ekstrabladet.dk/sport/formel_1/" class="nav-item sub-item fnSubMenuItem">Formel 1</a>
              <a href="https://ekstrabladet.dk/sport/cykling/" class="nav-item sub-item fnSubMenuItem">Cykling</a>
              <a href="https://ekstrabladet.dk/sport/anden_sport/tennis/" class="nav-item sub-item fnSubMenuItem">Tennis</a>
              <a href="https://ekstrabladet.dk/sport/anden_sport/boksning/" class="nav-item sub-item fnSubMenuItem selected">Boksning</a>
              <a href="https://ekstrabladet.dk/sport/anden_sport/" class="nav-item sub-item fnSubMenuItem">Anden sport</a>
              <a href="https://ekstrabladet.dk/sport/anden_sport/motorsport/" class="nav-item sub-item fnSubMenuItem">Motorsport</a>
              <a href="https://ekstrabladet.dk/sport/betting/trav/" class="nav-item sub-item fnSubMenuItem">Trav</a>
              <a href="https://ekstrabladet.dk/sport/esport/" class="nav-item sub-item fnSubMenuItem">E-Sport</a>
              </span>
            <div class="nav-item sub-item sub-item--more trans-trigger--mh fnMoreArea p-relative" id="fnMenuOpener_fnSubMore">
              flere
              <div class="flyout-container flyout flyout-submenu trans--mh">
                <div class="flyout--more" id="fnMyFlyouts"></div>
              </div>
            </div><!-- fnMoreArea -->
        </div>
  <div class="searchareacontainer transition-expand" id="fnSearchArea">
    <div class="searcharea">
        <form action="/find/" method="get">
            <input name="g" type="hidden" value="true"/>
            <input name="q" class="input input--menusearch" id="fnMainsearchinput" type="search" placeholder="Indtast s&oslash;geord..." accesskey="s" />
            <input class="btn--menusearch" type="submit" value="S&oslash;g" />
        </form>
    </div>
</div><!-- fnSearchArea -->
</div>
    <div class="eb-bg--graa6">
        <div class="adtech-wallpaper adtechWallpaper" id="adtechWallpaper"></div>

<div id="manipulate_wallpaper" class="eb-position eb-position--wallpaper hidden"><div id="contain_wallpaper5066208" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_wallpaper5066208" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var prebidData = {
                
                }

                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 5066208 : '5066208',
                  placementId: '5066208',
                  adtechType: '16',
                  placement: 'wallpaper',
                  eleId: 'contain_wallpaper5066208',
                  prefixId: 'manipulate_wallpaper',
                  addPrefix: ('false' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 5066208 : '5066208',
                  placementId: '5066208',
                  adtechType: '16',
                  placement: 'wallpaper',
                  eleId: 'contain_wallpaper5066208',
                  prefixId: 'manipulate_wallpaper',
                  addPrefix: ('false' === 'true'),
                  safeframesEnabled: ('false' === 'true'),
                  prebidEnabled: ('false' === 'true'),
                  kv: {},
                  supportExpPush: ("false" === "true"),
                  shared_data: {
                      'prebidData': JSON.stringify(prebidData),
                      'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
        <div class="sitecontent--desktop grid-column grid-column--xl">

          <!-- sidebanners left -->
<div class="side-column side-column--left">
    <!-- Banner position left1 was empty -->
          <!-- Banner position left2 was empty -->
          <!-- Banner position left3 was empty -->
          <!-- Banner position left4 was empty -->
          <div class="oo-line"></div>
      <div id="fnFollowWrapper_followleft" class="eb-followwrapper" style="z-index:9999;">
        <div id="manipulate_followleft" class="eb-position eb-position--followleft eb-position--follow"><div id="contain_followleft4899417" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_followleft4899417" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var prebidData = {
                
                }

                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 4899417 : '4899417',
                  placementId: '4899417',
                  adtechType: '1489',
                  placement: 'followleft',
                  eleId: 'contain_followleft4899417',
                  prefixId: 'manipulate_followleft',
                  addPrefix: ('true' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 4899417 : '4899417',
                  placementId: '4899417',
                  adtechType: '1489',
                  placement: 'followleft',
                  eleId: 'contain_followleft4899417',
                  prefixId: 'manipulate_followleft',
                  addPrefix: ('true' === 'true'),
                  safeframesEnabled: ('false' === 'true'),
                  prebidEnabled: ('false' === 'true'),
                  kv: {},
                  supportExpPush: ("false" === "true"),
                  shared_data: {
                      'prebidData': JSON.stringify(prebidData),
                      'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
        </div>
    </div>
<!-- sidebanners right -->
<div class="side-column side-column--right">
    <!-- Banner position right1 was empty -->
          <!-- Banner position right2 was empty -->
          <!-- Banner position right3 was empty -->
          <!-- Banner position right4 was empty -->
          <div class="oo-line"></div>
      <div id="fnFollowWrapper_follow" class="eb-followwrapper" style="z-index:9998;">
        <div id="manipulate_follow" class="eb-position eb-position--follow eb-position--follow"><div id="contain_follow5066213" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_follow5066213" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var prebidData = {
                
                }

                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 5066213 : '5066213',
                  placementId: '5066213',
                  adtechType: '1489',
                  placement: 'follow',
                  eleId: 'contain_follow5066213',
                  prefixId: 'manipulate_follow',
                  addPrefix: ('true' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 5066213 : '5066213',
                  placementId: '5066213',
                  adtechType: '1489',
                  placement: 'follow',
                  eleId: 'contain_follow5066213',
                  prefixId: 'manipulate_follow',
                  addPrefix: ('true' === 'true'),
                  safeframesEnabled: ('false' === 'true'),
                  prebidEnabled: ('false' === 'true'),
                  kv: {},
                  supportExpPush: ("false" === "true"),
                  shared_data: {
                      'prebidData': JSON.stringify(prebidData),
                      'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
        </div>
    </div>
<div id="manipulate_monster" class="eb-position eb-position--monster"><div id="contain_monster5066211" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_monster5066211" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var prebidData = {
                
                }

                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 5066211 : '5066211',
                  placementId: '5066211',
                  adtechType: '277',
                  placement: 'monster',
                  eleId: 'contain_monster5066211',
                  prefixId: 'manipulate_monster',
                  addPrefix: ('false' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 5066211 : '5066211',
                  placementId: '5066211',
                  adtechType: '277',
                  placement: 'monster',
                  eleId: 'contain_monster5066211',
                  prefixId: 'manipulate_monster',
                  addPrefix: ('false' === 'true'),
                  safeframesEnabled: ('false' === 'true'),
                  prebidEnabled: ('false' === 'true'),
                  kv: {},
                  supportExpPush: ("false" === "true"),
                  shared_data: {
                      'prebidData': JSON.stringify(prebidData),
                      'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
        <div class="article-wrapper oo-lastUnit eb-bg--white pad-m--t">
            <article id="fnContentArea">
    <div class="article-top">
        <aside class="article-breadcrumb eb-row eb-row--between eb-bg--graa6 eb-color--graa2">
            <div class="eb-row-item pad-s-tb">
                <div class="eb-color--graa2 fs-timestamp">
    <a href="https://ekstrabladet.dk/sport/" class="eb-color--graa2 d-inline-block mar-s--r">Sport</a>
      <i class="fa fa-angle-right mar-s--r"></i>
      <a href="https://ekstrabladet.dk/sport/anden_sport/" class="eb-color--graa2 d-inline-block mar-s--r">Anden sport</a>
      <i class="fa fa-angle-right mar-s--r"></i>
      <a href="https://ekstrabladet.dk/sport/anden_sport/boksning/" class="eb-color--graa2 d-inline-block mar-s--r">Boksning</a>
      </div>
</div>
            <label class="btn--pointer eb-row-item fs-caption" for="fnShareModal">
                <i class="fa fa-share"></i>
            </label>
        </aside>
        <div id="manipulate_sponsor1sektions" class="eb-position eb-position--sponsor1sektions"><div id="contain_sponsor1sektions6341077" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_sponsor1sektions6341077" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var prebidData = {
                
                }

                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 6341077 : '6341077',
                  placementId: '6341077',
                  adtechType: '1357',
                  placement: 'sponsor1sektions',
                  eleId: 'contain_sponsor1sektions6341077',
                  prefixId: 'manipulate_sponsor1sektions',
                  addPrefix: ('true' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 6341077 : '6341077',
                  placementId: '6341077',
                  adtechType: '1357',
                  placement: 'sponsor1sektions',
                  eleId: 'contain_sponsor1sektions6341077',
                  prefixId: 'manipulate_sponsor1sektions',
                  addPrefix: ('true' === 'true'),
                  safeframesEnabled: ('false' === 'true'),
                  prebidEnabled: ('false' === 'true'),
                  kv: {},
                  supportExpPush: ("false" === "true"),
                  shared_data: {
                      'prebidData': JSON.stringify(prebidData),
                      'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
        <header class="article-header eb-bg--sport">
            <div class="eb-row article-timestamp">
                    <time class="eb-row-item eb-row-item--grow  article-timestamp--top">
    Fredag  d. 5. jan. 2018 - kl. 20:48</time>
<span class="eb-row-item">
                      <a href="#fnLFComments" class="eb-color--inherit" title="Hop til kommentarer">
                          <i class="fa fa-comment"></i>
                          <span id="fnArtCommentCount">0</span>
                        </a>
                      <a href="https://www.facebook.com/dialog/share?app_id=123629220366&href=https://ekstrabladet.dk/sport/anden_sport/boksning/vild-med-dans-sarahdelte-oeretaever-ud-saa-blodet-sproejtede/6985611&redirect_uri=https://ekstrabladet.dk/sport/anden_sport/boksning/vild-med-dans-sarahdelte-oeretaever-ud-saa-blodet-sproejtede/6985611" class="eb-color--inherit mar-xl--l"
                         title="Del artikel på Facebook">
                        <i class="fa fa-facebook"></i>
                        <span id="fnArtFBStats">0</span>
                      </a>
                    </span>
                </div>
            <h1 class="art-title">
                Vild med dans-Sarah delte øretæver ud så blodet sprøjtede </h1>
            <h2 class="art-subtitle"><p>Danish Fight Night-stævnet i Frederiksberg Hallerne startede med et sandt nytårsbrag, da danske Sarah Mahfoud totalt udboksede sin modstander i ringen </p></h2>
        </header>

        <figure class="figure image-container">
    <image src="/incoming/r7twdx/6985618/IMAGE_ALTERNATES/relationBig_910/frederiksberg-boksestaevne-i-frederiksberg-hallerne-mogens-palles-60-aars-jubilaeum" alt="Sarah Mahfoud har nu fem sejre i lige så mange kampe som professionel. Foto: Jakob Jørgensen" class="figure-image" height="512" width="910"/>

        <figcaption class="figure-caption fs-caption pad-m--rl pad-s--tb">
                Sarah Mahfoud har nu fem sejre i lige så mange kampe som professionel. Foto: Jakob Jørgensen</figcaption>
    </figure>
</div>

    <div id="manipulate_artikelbannerstor" class="eb-position eb-position--artikelbannerstor mar-l--tb"><div id="contain_artikelbannerstor4360691" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_artikelbannerstor4360691" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var prebidData = {
                
                }

                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 4360691 : '4360691',
                  placementId: '4360691',
                  adtechType: '750',
                  placement: 'artikelbannerstor',
                  eleId: 'contain_artikelbannerstor4360691',
                  prefixId: 'manipulate_artikelbannerstor',
                  addPrefix: ('true' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 4360691 : '4360691',
                  placementId: '4360691',
                  adtechType: '750',
                  placement: 'artikelbannerstor',
                  eleId: 'contain_artikelbannerstor4360691',
                  prefixId: 'manipulate_artikelbannerstor',
                  addPrefix: ('true' === 'true'),
                  safeframesEnabled: ('false' === 'true'),
                  prebidEnabled: ('false' === 'true'),
                  kv: {},
                  supportExpPush: ("false" === "true"),
                  shared_data: {
                      'prebidData': JSON.stringify(prebidData),
                      'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
        <aside class="pad-l--t pad-xl--b byline-center-fs ta-center">
    <span class="byline-text--by">Af: </span><a href="mailto:Anders.funder@eb.dk?subject=Ang. Vild med dans-Sarah delte øretæver ud så blodet sprøjtede  (6985611)">
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                        <span itemprop="name">
                                Anders Funder</span>
                    </span>
                </a>
            </aside>
<div class="article-bodytext">
    <p>FREDERIKSBERG (Ekstra Bladet): Det er tid til tæsk. 'Øretævernes teater er hermed åbent', lød det fra aftenens konferencier. Og den 28-årige fjervægter Sarah Mahfoud blev budt velkommen i ringen med et brøl fra tilskuerrækkerne. </p><p>Hun er en darling blandt publikum. Og den danske bokser tager hul på 2018 med ambitioner om en titelkamp. Mod 21-årige Nana Chakvashvili fra Georgien jagtede Sarah Mahfoud i første omgang sin femte sejr på stribe på bare 11 måneder. </p><p>I første omgang så de to kombattanter hinanden an. Promotor Brian Nielsen råbte gentagende gange 'bid nu fra dig!', og det gjorde Sarah Mahfoud så sandelig også. Flotte kombinationer til krop og hoved. Stenhårde jabs, så blodet sprøjtede fra næsen fra den sagesløse georgier. </p><p>Anden og tredje omgang blev udelukkende på Sarah Mahfouds præmisser, der uddelte seriøse tæsk. Nana Chakvashvili gemte sig væk i torvene, mens hun blev udsat for et sandt bombardement. Til sidst måtte det georgiske trænerteam dog smide det hvide håndklæde i ringen 47 sekunder inde i fjerde omgang. </p><p><div class="bodytext-item">
  <figure class="figure image-container">
    <image src="/incoming/c91czb/6985594/IMAGE_ALTERNATES/p730/frederiksberg-boksestaevne-i-frederiksberg-hallerne-mogens-palles-60-aars-jubilaeum" alt="Nana Chakvashvili blev slået til blods, og hendes sekundanter kastede derfor håndklædet. Foto: Jakob Jørgensen" class="figure-image" height="486" width="730"/>

        <figcaption class="figure-caption fs-caption pad-m--rl pad-s--tb grid-column">
                Nana Chakvashvili blev slået til blods, og hendes sekundanter kastede derfor håndklædet. Foto: Jakob Jørgensen</figcaption>
    </figure>
</div>
<div id="manipulate_bodytext" class="eb-position eb-position--bodytext bodytext-item bodytext-item--vw"><div id="contain_bodytext6435935" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_bodytext6435935" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var prebidData = {
                
                }

                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 6435935 : '6435935',
                  placementId: '6435935',
                  adtechType: '',
                  placement: 'bodytext',
                  eleId: 'contain_bodytext6435935',
                  prefixId: 'manipulate_bodytext',
                  addPrefix: ('true' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 6435935 : '6435935',
                  placementId: '6435935',
                  adtechType: '',
                  placement: 'bodytext',
                  eleId: 'contain_bodytext6435935',
                  prefixId: 'manipulate_bodytext',
                  addPrefix: ('true' === 'true'),
                  safeframesEnabled: ('false' === 'true'),
                  prebidEnabled: ('false' === 'true'),
                  kv: {},
                  supportExpPush: ("false" === "true"),
                  shared_data: {
                      'prebidData': JSON.stringify(prebidData),
                      'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
         <br>Vinder af TKO i det røde hjerne blev altså Sarah Mahfoud, der bravt bliver ved med at kæmpe sig videre på vejen til boksetoppen.  </p><p>Og hun var overrasket og lettet over den store dominans i ringen, da Ekstra Bladet mødte Sarah Mahfoud efter sejren: </p><p>- Jeg var ret overrasket, må jeg sige. Jeg havde regnet med, hun var en hårdtslående tøs. </p><p>- Men det er så fedt! Og det er derfor jeg bokser. Det er det, jeg elsker: træningen, adrenalinen og nervøsiteten. </p><p>Sarah Mahfoud havde en god fornemmelse. Hun følte sig klar til at uddele tørre tæsk. Og da hun noterede sig, at modstanderens øjne flakkede modløst, vidste hun, sejren var inde for rækkevidde, hvis hun altså gik ind og 'ownede' ringen, som hun sagde. </p><p>- Man spørger jo til tider sig selv: 'Hvorfor gør jeg det her?' Det er jo en benhård sport. Det er det virkelig. Men når det går ens vej, så giver det virkelig blod på tanden! Sagde Sarah Mahfoud.</p><p>Den danske bokser debuterede som professionel i februar 2017. Og derfor runder hun også en markant milepæl. Og i år skal det være, den yndige hardhitter drømmer om en titel. Det er i hvert fald hvad snakker går på, når hendes træner team konverserer med boksepromotor Mogens Palle. </p><p>I aftenens anden kamp ved Danish Fight Night i Frederiksberghallerne var én af Mogens Palles favoritter, nemlig den 25-årige superletvægter Enock Poulsen (6-0, 2 KO), i kamp mod mexicanske Guadalupa Acosta (12-2, 8 KO). Danskerens og aftenens første titel-kamp. IBF's Junior-verdensmesterskab var nemlig på spil. </p><p><div class="bodytext-item">
  <figure class="figure image-container">
    <image src="/incoming/j3m9g7/6985620/IMAGE_ALTERNATES/p730/frederiksberg-boksestaevne-i-frederiksberg-hallerne-mogens-palles-60-aars-jubilaeum" alt="" class="figure-image" height="486" width="730"/>

        </figure>
</div>
 <br>Det blev en længere affære. Det var da også Enock Poulsens stærkeste og største udfordring til dato. En udmagrende og udmattende kamp, hvor begge krigere modtog et par mindre kæberaslere i løbet af de 10 omgange. </p><p>En udsolgt arena råbte 'Enock!' I slutsekunderne, mens overtaget var i danskerens favør. Til publikums store begejstring var det Enock Poulsen, der hev en pointsejr i land. Og han hoppede forståeligt rundt i ringen jublende, som det muskelbundt han nu en gang er. </p><p>Mogens Palles 60 års jubilæumsstævne byder i alt på otte kampe – heraf fire titelkampe. Jeppe Morell Skal bl.a. kæmpe mod svenske Sven Fornling om IBF Baltic-titlen. Og Lolenga Mock skal senere i aften kæmpe mod Patrick Nielsens overmand russiske Dmitrii Chudinov. </p><p> <a href="https://ekstrabladet.dk/sport/anden_sport/boksning/gav-patrickroevfuld-nu-vil-han-eliminere-palles-trumfkort/6984955"
   onclick="window.ebDataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'UX', 'eventAction' : 'click - relaterede links', 'eventLabel' : '6984955', 'eventValue' : 0, 'eventNint' : 0 });">
    Se også: Gav Patrick røvfuld: Nu vil han eliminere Palles trumfkort</a>
</p><p> <a href="https://ekstrabladet.dk/sport/anden_sport/boksning/ramt-af-hjernebloedning-nu-er-der-godt-nyt-om-stjernebokser/6976063"
   onclick="window.ebDataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'UX', 'eventAction' : 'click - relaterede links', 'eventLabel' : '6976063', 'eventValue' : 0, 'eventNint' : 0 });">
    Se også: Ramt af hjerneblødning: Nu er der godt nyt om stjernebokser </a>
</p><!-- Banner position script was empty -->
          </div>
</article>

<div class="grid-column grid-column--s">
  </div>
<div id="manipulate_mega1" class="eb-position eb-position--mega1 fnManHeight mar-l--tb"><div id="contain_mega15066209" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_mega15066209" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var prebidData = {
                
                }

                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 5066209 : '5066209',
                  placementId: '5066209',
                  adtechType: '751',
                  placement: 'mega1',
                  eleId: 'contain_mega15066209',
                  prefixId: 'manipulate_mega1',
                  addPrefix: ('true' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 5066209 : '5066209',
                  placementId: '5066209',
                  adtechType: '751',
                  placement: 'mega1',
                  eleId: 'contain_mega15066209',
                  prefixId: 'manipulate_mega1',
                  addPrefix: ('true' === 'true'),
                  safeframesEnabled: ('false' === 'true'),
                  prebidEnabled: ('false' === 'true'),
                  kv: {},
                  supportExpPush: ("false" === "true"),
                  shared_data: {
                      'prebidData': JSON.stringify(prebidData),
                      'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
        <section class="p-relative mar-m pad-m pad-l--tb eb-bg--graa6">
    <div class="grid-column">
      <header class="header-list fs-caption pad-s--l eb-color--graa2"><b>Redaktionen anbefaler</b></header>
      <div class="mar-s--t">
        <a href="https://ekstrabladet.dk/sport/anden_sport/boksning/mike-tyson-vil-aabne-kaempe-cannabis-farm/6980818" class="eb-row eb-row--itemstretch eb-bg--sport" onclick="window.ebDataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'UX', 'eventAction' : 'click - Journalisten anbefaler', 'eventLabel' : 'https://ekstrabladet.dk/sport/anden_sport/boksning/mike-tyson-vil-aabne-kaempe-cannabis-farm/6980818', 'eventValue' : 0, 'eventNint' : 0 });">
          <figure class="figure image-container image-container--bodytext eb-row-item size1of2">
              <img src="/incoming/fotv76/6583010/IMAGE_ALTERNATES/relationBig/world-team-tennis" alt="Foto: Isaac Brekken/AP" class="figure-image" height="338" width="600" />
              </figure>
          <div class="eb-row pad-m size1of2">
            <div class="eb-row-item">
              <div class="list-stamp fs-caption size1of1 eb-color--inherit pad-s--b">
                <span class="list-section-separator">Boksning</span><time>2. jan. 2018 - kl. 18:34</time>
              </div>
              <h1 class="fs-quote">
                Mike Tyson vil åbne kæmpe cannabis-farm</h1>
            </div>
          </div>
        </a>
      </div>
    </div>
  </section>
<div class="grid-column mar-l--tb">
      <div id="fnLFComments" class="">
          <div class="eb-bg--nationen2 eb-row pad-m">
              <div class="eb-row-item size1of2 eb-color--white">
                  <i class="fa fa-comment"></i>
                  <span class="livefyre-commentcount" data-lf-site-id="375351" data-lf-article-id="6985611"></span>
                  <span id="fnLFCommentText">kommentarer</span>
              </div>
              <div class="eb-row-item fs-caption ta-right size1of2">
                  <a id="fnLFLogin" class="eb-color--white" href="/medielogin/login/?returnTo=https://ekstrabladet.dk/sport/anden_sport/boksning/vild-med-dans-sarahdelte-oeretaever-ud-saa-blodet-sproejtede/6985611">Log ind</a>
                  <a id="fnLFContact" class="eb-color--white hidden" href="mailto:nationen.support@eb.dk">Kontakt support</a>
              </div>
          </div>

          <div id="verifyNumber" class="eb-bg--graa6 ta-center pad-m hidden" style="border: 1px solid #b6b6b6;">
              <p>
                      Du mangler at verificere dit mobil tlf. nummer
                  </p>
                  <p class="mar-m-t">
                      <a href="/minprofil" class="eb-color--bruger" target="_blank">Gå til Min profil</a>
                  </p>
              </div>
          </div>
        <div id="fnFetchComments" class="list-more list-more--tall p-relative ta-center eb-color--eb pad-l">
            Vis kommentarer
            <i class="fa fa-angle-down d-block"></i>
        </div>
        <div id="lf_375351-6985611" class="eb-livefyre"></div>

    </div>

    <script src="https://cdn.livefyre.com/Livefyre.js?eb=0" async></script>
        <script
                data-lf-domain="ekstrabladet.fyre.co"
                src="https://cdn.livefyre.com/libs/commentcount/v1.0/commentcount.js">
        </script>

        <script>
            (function (win, doc) {
                LF.CommentCount({
                    replacer:function (element, count) {
                        element.innerHTML = count;
                        if (count === 1) {
                            doc.getElementById('fnLFCommentText').innerHTML = " kommentar";
                        }
                        var artCount =  doc.getElementById('fnArtCommentCount')
                        if (artCount !== null) {
                            artCount.innerHTML = count;
                        }
                    }
                });
            }(window, document))
        </script>

        <script src="/assets/base/js/dist/livefyre-eb.min.js?v=20171211" async
            id="EBLiveFyreScript"
            data-issmartphone="false"
            data-divelementid="lf_375351-6985611"
            data-phoneverificationurl="/svc/access/feature/allow_comment_nationen"
            data-usertokenurl="/component/comments/token"
            data-network="ekstrabladet.fyre.co"
            data-siteid="375351"
            data-articleid="6985611"
            data-checksum="8d335f1e53d0faa940a047563cd704ca"
            data-collectionmetatoken="eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJhcnRpY2xlSWQiOiI2OTg1NjExIiwiaXNzIjoidXJuOmxpdmVmeXJlOmVrc3RyYWJsYWRldC5meXJlLmNvOnNpdGVcdTAwM2QzNzUzNTEiLCJ0aXRsZSI6Imh0dHBzOi8vZWtzdHJhYmxhZGV0LmRrL3Nwb3J0L2FuZGVuX3Nwb3J0L2Jva3NuaW5nL3ZpbGQtbWVkLWRhbnMtc2FyYWhkZWx0ZS1vZXJldGFldmVyLXVkLXNhYS1ibG9kZXQtc3Byb2VqdGVkZS82OTg1NjExIiwidHlwZSI6ImxpdmVjb21tZW50cyIsInVybCI6Imh0dHBzOi8vZWtzdHJhYmxhZGV0LmRrL3Nwb3J0L2FuZGVuX3Nwb3J0L2Jva3NuaW5nL3ZpbGQtbWVkLWRhbnMtc2FyYWhkZWx0ZS1vZXJldGFldmVyLXVkLXNhYS1ibG9kZXQtc3Byb2VqdGVkZS82OTg1NjExIn0.W5W1CPmUxXpc7KAi-0Zvt9Sf_UYPH2z1ms4BrGtRNdQ"
            data-maxcomments="5"
            data-collectionopen="true"
            data-isopinionenarticle="false"
            data-lfdelay="2"
            data-lffrequency="5"
            data-lfadsenabled="true"
            data-divbannerelementid="ao_375351-6985611"
            data-adid="5585005"
        ></script>
    <div class="eb-bg--graa6 pad-m pad-xxl--b eb-row size1of1 fs-showmore">
    <div class="eb-row-item size1of3">
          <i class="fa fa-angle-left eb-color--graa2"></i>
          <a href="/">Til forsiden</a>
      </div>
    <div class="eb-row-item ta-center size1of3">
        <label for="fnShareModal" class="btn--pointer eb-color--graa2">
            <i class="fa fa-share"></i>&nbsp;Del
        </label>
    </div>
    <div class="eb-row-item size1of3">
      </div>
    </div>
<div class="grid-column grid-column--xl mar-m--tb">
    <div class="section-area section-area--article section-area--standard">
          <div class="eb-row eb-row--top">
            <div class="eb-row-item eb-row-item--grow pagecolumn-element" style="width: auto">
                <!-- recommend = true -->

<div data-widget="plista_widget_belowArticle"></div>
<script type="text/javascript">
    (function (c) {
        var g, s = 'script', w = window, n = c.name || 'PLISTA';
        if (!w[n]) {
            w[n] = c;
            g = w.document.getElementsByTagName(s)[0];
            s = w.document.createElement(s);
            s.async = true;
            s.type = 'text/javascript';
            s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-'
                + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js';
            g.parentNode.insertBefore(s, g);
        }
    }({
        "publickey": "62711bb0af1773b0f0dbe17a",
        
        "item": {
            "objectid": "6985611", 
            "title": "Vild med dans-Sarah&nbsp;delte &oslash;ret&aelig;ver ud s&aring; blodet spr&oslash;jtede&nbsp;", 
            "contenttype": "false", 
            "advertorial": "false", 
            "text": "Danish Fight Night-stævnet i Frederiksberg Hallerne startede med et sandt nytårsbrag, da danske Sarah Mahfoud totalt udboksede sin modstander i ringen", 
            "url": "https://ekstrabladet.dk/sport/anden_sport/boksning/vild-med-dans-sarahdelte-oeretaever-ud-saa-blodet-sproejtede/6985611", 
            "img": "/incoming/r7twdx/6985618/IMAGE_ALTERNATES/p900/frederiksberg-boksestaevne-i-frederiksberg-hallerne-mogens-palles-60-aars-jubilaeum", 
            "category": "Boksning",
            "published_at": 1515181731000, 
            "updated_at": 1515181731000
        },
        
        "origin": "dk"
    }));
</script>
</div>
            <div class="eb-row-item eb-row-item--grow pagecolumn-element" style="width: auto">
                <div id="manipulate_Bottom1" class="eb-position eb-position--Bottom1 bannercenter"><div id="contain_Bottom15066212" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_Bottom15066212" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var prebidData = {
                
                }

                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 5066212 : '5066212',
                  placementId: '5066212',
                  adtechType: '170',
                  placement: 'Bottom1',
                  eleId: 'contain_Bottom15066212',
                  prefixId: 'manipulate_Bottom1',
                  addPrefix: ('true' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 5066212 : '5066212',
                  placementId: '5066212',
                  adtechType: '170',
                  placement: 'Bottom1',
                  eleId: 'contain_Bottom15066212',
                  prefixId: 'manipulate_Bottom1',
                  addPrefix: ('true' === 'true'),
                  safeframesEnabled: ('false' === 'true'),
                  prebidEnabled: ('false' === 'true'),
                  kv: {},
                  supportExpPush: ("false" === "true"),
                  shared_data: {
                      'prebidData': JSON.stringify(prebidData),
                      'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
        <div class="head-wrap">
    <div class="list-head">
      <span class="list-head-title">
        Mest læste</span>
      </div>
  </div>
<div class="fnExpandContainer">
  <div class="list-wrapper--expandable list-wrapper list-wrapper--standard">

    <div class="list-item list-image--left">
        <a href="/flash/dkkendte/havde-to-kaerester-alle-vendte-mig-ryggen/6982691" class="list-link--standard list--flex size1of1  eb-bg--white">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--small">
    <img src="/migration_catalog/NICA/article3690817.ece/IMAGE_ALTERNATES/relationSmall_150/Sys%20Bjerre,%20sanger." height="84" width="150"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text pad-m--l pad-s--tb">
            <div class="list-stamp size1of1 fs-caption eb-color--black">
      <span class=" eb-color-- list-section-separator">Danske kendte</span><time>4. jan. 2018 - kl. 15:27</time></div>
  <div class="oo-line fs-ellipsis">
              Havde to kærester: - Alle vendte mig ryggen</div>
            </div>
        </a>

      </div>
        <div class="list-item list-image--left">
        <a href="/flash/udlandkendte/fraek-model-jeg-er-kurvet-med-ekstremt-store-bryster/6983630" class="list-link--standard list--flex size1of1  eb-bg--white">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--small">
    <img src="/incoming/1tsy9y/6983821/IMAGE_ALTERNATES/relationSmall_150/lotte%206.jpg" height="84" width="150"
      
    class="list-image size1of1" />
    <div class="indicator-overlay indicator-video fa fa-play-circle indicator-small"></div>
    </div>
<div class="list--flex-item eb-row-item--grow list-text pad-m--l pad-s--tb">
            <div class="list-stamp size1of1 fs-caption eb-color--black">
      <span class=" eb-color-- list-section-separator">Intl. kendte</span><time>4. jan. 2018 - kl. 22:48</time></div>
  <div class="oo-line fs-ellipsis">
              Fræk model: Jeg er kurvet med ekstremt store bryster</div>
            </div>
        </a>

      </div>
        <div class="list-item list-image--left">
        <a href="/nyheder/samfund/vanvittigt-temperaturdyk-nu-bliver-det-rigtig-vinter/6982391" class="list-link--standard list--flex size1of1  eb-bg--white">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--small">
    <img src="/incoming/zaypn2/6953540/IMAGE_ALTERNATES/relationSmall_150/doc6xx9gykw4hiktf0c38w.jpg" height="84" width="150"
      
    class="list-image size1of1" />
    <div class="indicator-overlay indicator-video fa fa-play-circle indicator-small"></div>
    </div>
<div class="list--flex-item eb-row-item--grow list-text pad-m--l pad-s--tb">
            <div class="list-stamp size1of1 fs-caption eb-color--black">
      <span class=" eb-color-- list-section-separator">Samfund</span><time>4. jan. 2018 - kl. 05:10</time></div>
  <div class="oo-line fs-ellipsis">
              Vanvittigt temperaturdyk: Nu bliver det rigtig vinter </div>
            </div>
        </a>

      </div>
        <div class="list-item list-image--left">
        <a href="/musik/dkmusiknyt/lukas-graham-bekraefter-rygte/6984395" class="list-link--standard list--flex size1of1  eb-bg--white">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--small">
    <img src="/incoming/c7avgb/6531262/IMAGE_ALTERNATES/relationSmall_150/mark-falgren-lukas-forchhammer-and-magnus-larsson-arrive-for-the-59th-annual-grammy-awards-in-los-angeles" height="84" width="150"
      
    class="list-image size1of1" />
    <div class="indicator-overlay indicator-video fa fa-play-circle indicator-small"></div>
    </div>
<div class="list--flex-item eb-row-item--grow list-text pad-m--l pad-s--tb">
            <div class="list-stamp size1of1 fs-caption eb-color--black">
      <span class=" eb-color-- list-section-separator">DK MusikNYT</span><time>16 timer siden</time></div>
  <div class="oo-line fs-ellipsis">
              Lukas Graham bekræfter rygte</div>
            </div>
        </a>

      </div>
        <div class="list-item list-image--left">
        <a href="/112/jesper-fandt-vodkaflasken-til-otte-millioner/6985021" class="list-link--standard list--flex size1of1  eb-bg--white">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--small">
    <img src="/incoming/pl449f/6985146/IMAGE_ALTERNATES/relationSmall_150/vodkaflaske" height="84" width="150"
      
    class="list-image size1of1" />
    <div class="indicator-overlay indicator-video fa fa-play-circle indicator-small"></div>
    </div>
<div class="list--flex-item eb-row-item--grow list-text pad-m--l pad-s--tb">
            <div class="list-stamp size1of1 fs-caption eb-color--black">
      <span class=" eb-color-- list-section-separator">112</span><time>10 timer siden</time></div>
  <div class="oo-line fs-ellipsis">
              Jesper fandt vodkaflasken til otte millioner</div>
            </div>
        </a>

      </div>
        <div class="list-item list-image--left">
        <a href="/nyheder/krigogkatastrofer/medie-nordkoreansk-missilaffyring-gik-helt-galt-en-katastrofal-fejl/6982927" class="list-link--standard list--flex size1of1  eb-bg--white">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--small">
    <img src="/incoming/b6pqh2/6981704/IMAGE_ALTERNATES/relationSmall_150/kim-jong-un" height="84" width="150"
      
    class="list-image size1of1" />
    <div class="indicator-overlay indicator-video fa fa-play-circle indicator-small"></div>
    </div>
<div class="list--flex-item eb-row-item--grow list-text pad-m--l pad-s--tb">
            <div class="list-stamp size1of1 fs-caption eb-color--black">
      <span class=" eb-color-- list-section-separator">Krig & katastrofer</span><time>4. jan. 2018 - kl. 11:24</time></div>
  <div class="oo-line fs-ellipsis">
              Medie: Nordkoreansk missilaffyring gik helt galt - en katastrofal fejl</div>
            </div>
        </a>

      </div>
        </div>
  </div>
</div>
            </div>
        </div>
      <div class="section-area section-area--article section-area--standard">
          <div class="list--flex list--flex-bottom size1of1">
    <div class="list-head list-head--column size1of2">
          <span class="list-head-title">
            Mest læste i sport</span>
        </div>
    <div class="list-head list-head--column size1of2">
          <span class="list-head-title">
            Seneste i sport</span>
        </div>
    </div>

<div class="fnExpandContainer list-wrapper--expandable list-wrapper list-wrapper--multi list-wrapper--columns"data-trackname="Multiliste Mest læste/Seneste">
  <div class="list--flex eb-row--itemstretch size1of1 list-row--multi">
    <a href="/sport/anden_sport/norske-stjerner-i-dyb-sorg-13-aarig-soen-doede-nytaarsnat/6984516" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/tred0l/6984591/IMAGE_ALTERNATES/relationSmall_150/gunn-margit-andreassen-i-sin-aktive-karriere-arkivfoto-all-over-press" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Anden sport</span><time>15 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Norske stjerner i dyb sorg: 13-årig søn døde nytårsnat</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/liverpool/verdens-dyreste-blev-matchvinder-i-droemmedebut/6985682" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/7lf5j5/6985679/IMAGE_ALTERNATES/relationSmall_150/britain-soccer-fa-cup" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Liverpool</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Verdens dyreste blev matchvinder i drømmedebut</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/anden_sport/ishockey/kom-i-slaaskamp-efter-to-sekunder-saa-rev-han-legendens-skaeg-af/6984487" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/eg635k/6984497/IMAGE_ALTERNATES/relationSmall_150/thornton-skaeg-paa-isen" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Ishockey</span><time>10 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Kom i slåskamp efter to sekunder: Så rev han legendens skæg af!</div>
          </div>
      </div>
    </a>

    <a href="/sport/anden_sport/boksning/herreslagsmaal-da-tigeren-vandt-battle-of-denmark/6985688" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/vomvs7/6985687/IMAGE_ALTERNATES/relationSmall_150/frederiksberg-boksestaevne-i-frederiksberg-hallerne-mogens-palles-60-aars-jubilaeum" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Boksning</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Herreslagsmål da tigeren vandt 'Battle of Denmark' </div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/udenlandsk_fodbold/italienskfodbold/udskaeldt-stjerne-drak-sig-nytaarsstiv-faar-den-haardest-mulige-straf/6983913" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/p3y7lm/6983916/IMAGE_ALTERNATES/relationSmall_150/radja-nianggolan" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Italiensk fodbold</span><time>18 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Udskældt stjerne drak sig nytårsstiv: Får den hårdest mulige straf</div>
          </div>
      </div>
    </a>

    <a href="/sport/anden_sport/ishockey/soenderjyske-vender-truende-nederlag-til-sejr-paa-isen/6985671" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Ishockey</span><time>3 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Sønderjyske vender truende nederlag til sejr på isen</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/maaber-over-to-gude-kasser-hvad-er-det-der-foregaar/6984423" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/yjvay9/6984412/IMAGE_ALTERNATES/relationSmall_150/britain-soccer-premier-league" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Premier League</span><time>16 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Måber over to gude-kasser: - Hvad er det, der foregår?!</div>
          </div>
      </div>
    </a>

    <a href="/sport/anden_sport/tennis/verdensstjerne-blev-paf-fik-foto-med-wozniacki/6984855" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/o0hn78/6982754/IMAGE_ALTERNATES/relationSmall_150/wozniacki-takker-nej-til-landsholdet-i-2018" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Tennis</span><time>3 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Verdensstjerne blev paf: Fik foto med Wozniacki</div>
          </div>
      </div>
    </a>

    </div>
      </div>
</div>
      <div class="section-area section-area--article section-area--standard">
          <div class="list--flex list--flex-bottom size1of1">
    <div class="list-head list-head--column size1of2">
          <span class="list-head-title">
            Forsiden lige nu</span>
        </div>
    <div class="list-head list-head--column size1of2 list-head--ekstra">
          <span class="list-head-title list-head-title--ekstra">
            <svg viewBox="0 0 100 60" class="ebplus-logo--list list-head-logo">
                  <use xlink:href="#ebplus_logo_sort"></use>
              </svg>
            Plus anbefaler</span>
        </div>
    </div>

<div class="fnExpandContainer list-wrapper--expandable list-wrapper list-wrapper--multi list-wrapper--columns"data-trackname="Multiliste Forsiden lige nu/Plus anbefaler">
  <div class="list--flex eb-row--itemstretch size1of1 list-row--multi">
    <a href="/flash/udlandkendte/kardashian-soester-udskaeldt-af-familien-du-skal-tabe-dig/6984678" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/nsghtr/6913810/IMAGE_ALTERNATES/relationSmall_150/kardashian-bekraefter-endelig-graviditet" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--flash list-section-separator">Intl. kendte</span><time>3 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Kardashian-søster udskældt af familien: - Du skal tabe dig </div>
          </div>
      </div>
    </a>

    <a href="/plus/taet-paa/deres-doetre-blev-draebt-jeg-glemmer-aldrig-lyden-af-mine-skrig/6975086" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/atm95e/6646937/IMAGE_ALTERNATES/relationSmall_150/taend-lys-for-de-to-ofre-for-vandscooter-ulykken-paa-islandsbrygge" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Deres døtre blev dræbt: Jeg glemmer aldrig lyden af mine skrig </div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/anden_sport/tennis/verdensstjerne-blev-paf-fik-foto-med-wozniacki/6984855" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/o0hn78/6982754/IMAGE_ALTERNATES/relationSmall_150/wozniacki-takker-nej-til-landsholdet-i-2018" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Tennis</span><time>3 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Verdensstjerne blev paf: Fik foto med Wozniacki</div>
          </div>
      </div>
    </a>

    <a href="/plus/Sex_og_samliv/knuser-myterne-her-er-den-store-vagina-guide/6956110" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/rtp3gz/6705949/IMAGE_ALTERNATES/relationSmall_150/COLOURBOX10996570.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Sex og samliv</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Knuser myterne: Her er den store vagina-guide</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/112/skud-affyret-i-frisoersalon/6985653" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">112</span><time>4 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Skud affyret i frisørsalon</div>
          </div>
      </div>
    </a>

    <a href="/plus/taet-paa/de-deler-deres-droemmekvinde-niels-peter-elsker-hans-eriks-kone/6954859" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/7l9lt6/6960600/IMAGE_ALTERNATES/relationSmall_150/polyamoroes-kaerlighed" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              De deler deres drømmekvinde: Niels-Peter elsker Hans Eriks kone </div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/112/glad-vodka-brian-med-boen-til-medierne/6985379" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/fvzqn9/6985388/IMAGE_ALTERNATES/relationSmall_150/kbh-v-vodkaflasken-fundet" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">112</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

            Glad Vodka-Brian med bøn til medierne</div>
          </div>
      </div>
    </a>

    <a href="/plus/taet-paa/foelg-lauri-efter-doeden-saadan-goeres-han-klar-til-sin-sidste-rejse/6956121" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/emz9ab/6733167/IMAGE_ALTERNATES/relationSmall_150/doederitualer-danmark" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Følg Lauri efter døden: Sådan gøres han klar til sin sidste rejse</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/nyheder/samfund/verdens-smukkeste-tvillinger-blev-stjerner-over-natten-saadan-ser-de-ud-i-dag/6984758" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/nkwm7l/6984775/IMAGE_ALTERNATES/relationSmall_150/leah%20rose%20og%20ava%20marie.JPG" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">Samfund</span><time>3 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            'Verdens smukkeste tvillinger' blev stjerner over natten: Sådan ser de ud i dag</div>
          </div>
      </div>
    </a>

    <a href="/plus/taet-paa/55-danskere-her-er-vores-loenseddel/6969164" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/99hz6k/6969449/IMAGE_ALTERNATES/relationSmall_150/billede.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              55 danskere: Her er vores lønseddel</div>
          </div>
      </div>
    </a>

    </div>
      <div class="fnExpandable transition-expand">
    <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sex_og_samliv/pornostjerne-og-akademiker-det-har-pornoen-laert-mig/6984509" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/nghb6o/6984513/IMAGE_ALTERNATES/relationSmall_150/angela-white" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sex-samliv list-section-separator">Sex & samliv</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Pornostjerne og akademiker: Det har pornoen lært mig</div>
          </div>
      </div>
    </a>

    <a href="/plus/krimi/mor-tappede-blod-fra-soen-i-aarevis-saadan-kan-det-skjules/6960552" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/3rsxit/6959958/IMAGE_ALTERNATES/relationSmall_150/doc6xzd3d89ed415raexep1.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Mor tappede blod fra søn i årevis: Sådan kan det skjules</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/nyheder/samfund/se-den-her-uansvarlig-bryst-reklame-forbudt-i-tv/6985624" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/wcyulw/6985647/IMAGE_ALTERNATES/relationSmall_150/Screen%20Shot%202018-01-05%20at%2021.18.30.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">Samfund</span><time>4 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Se den her: 'Uansvarlig' bryst-reklame forbudt i tv</div>
          </div>
      </div>
    </a>

    <a href="/plus/krimi/terror-listerne-fra-islamisk-stat-her-er-de-danske-syrien-krigere/6940276" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/7afmdr/6955094/IMAGE_ALTERNATES/relationSmall_150/Syrienkriger-henvisning.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Terror-listerne fra Islamisk Stat: Her er de danske Syrien-krigere</div>
          </div>
      </div>
    </a>

    </div>
      </div>
      <div class="fnExpandable transition-expand">
    <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/anden_sport/boksning/vild-med-dans-sarahdelte-oeretaever-ud-saa-blodet-sproejtede/6985611" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/r7twdx/6985618/IMAGE_ALTERNATES/relationSmall_150/frederiksberg-boksestaevne-i-frederiksberg-hallerne-mogens-palles-60-aars-jubilaeum" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Boksning</span><time>4 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Vild med dans-Sarah delte øretæver ud så blodet sprøjtede </div>
          </div>
      </div>
    </a>

    <a href="/plus/taet-paa/62-aar-og-massagepige-edith-elsker-at-forkaele-liderlige-maend/6904937" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/5uitgm/6907500/IMAGE_ALTERNATES/relationSmall_150/62-aar-og-massagepige-edith-tager-250-kroner-for-en-gammeldags-endefuld" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              62 år og massagepige: Edith elsker at forkæle liderlige mænd</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/liverpool/verdens-dyreste-blev-matchvinder-i-droemmedebut/6985682" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/7lf5j5/6985679/IMAGE_ALTERNATES/relationSmall_150/britain-soccer-fa-cup" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Liverpool</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Verdens dyreste blev matchvinder i drømmedebut</div>
          </div>
      </div>
    </a>

    <a href="/plus/kendte/se-paradise-hotels-vildeste-brystbomber/6904732" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/kq2e8y/5571500/IMAGE_ALTERNATES/relationSmall_150/47847381jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Kendte</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Se Paradise Hotels vildeste brystbomber</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/112/betjent-er-tiltalt-ville-haevne-bordelannonce/6985536" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">112</span><time>5 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Betjent er tiltalt: Ville hævne bordelannonce</div>
          </div>
      </div>
    </a>

    <a href="/plus/vagthund/chefen-ville-se-simone-i-hofteholder-jeg-er-blevet-meget-klogere/6904628" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/qsfezl/6904435/IMAGE_ALTERNATES/relationSmall_150/sexchikane" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Vagthund</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Chefen ville se Simone i hofteholder: Jeg er blevet meget klogere</div>
          </div>
      </div>
    </a>

    </div>
      </div>
      <div class="fnExpandable transition-expand">
    <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/nyheder/samfund/troede-hun-led-af-en-alvorlig-sygdom-saa-fandt-laegerne-den-maerkvaerdige-forklaring/6984274" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/395s4a/6985483/IMAGE_ALTERNATES/relationSmall_150/various" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">Samfund</span><time>6 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Troede hun led af en alvorlig sygdom: Så fandt lægerne den mærkværdige forklaring</div>
          </div>
      </div>
    </a>

    <a href="/plus/tips-og-guides/spar-tusindvis-af-kroner-saadan-finder-du-det-billigste-autovaerksted/6904499" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/qlt50z/6853221/IMAGE_ALTERNATES/relationSmall_150/pludseligt-vintervejr-skaber-travlhed-hos-daekcentrene" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Tips og guides</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Spar tusindvis af kroner: Sådan finder du det billigste autoværksted</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/nyheder/samfund/fed-boligfidus-lakker-mod-enden-se-hvilken/6985462" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/nyheder/erhverv/epn/l2wl54/6967004/IMAGE_ALTERNATES/relationSmall_150/hus-tvangsauktionjpg-obs-jp-billede-brug-ikke" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">Samfund</span><time>5 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Fed boligfidus lakker mod enden: Se hvilken</div>
          </div>
      </div>
    </a>

    <a href="/plus/krimi/politikvinde-afsloerer-skraek-dansker-han-ville-draebe-mig/6905994" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/stvt4k/6906681/IMAGE_ALTERNATES/relationSmall_150/retssagen-mod-peter-frederiksen" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Politikvinde afslører skræk-dansker: Han ville dræbe mig</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/112/fik-dom-for-at-roere-kvindes-bryster-under-aftalt-samleje-nu-er-dommen-aendret/6985391" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/dxdpe2/6985482/IMAGE_ALTERNATES/relationSmall_150/philip-queree-37-aar-" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">112</span><time>5 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Fik dom for at røre kvindes bryster under aftalt samleje: Nu er dommen ændret</div>
          </div>
      </div>
    </a>

    <a href="/plus/krop-og-traening/jesper-saelger-sin-saed-saa-meget-tjener-han/6874187" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/f71gp3/6898275/IMAGE_ALTERNATES/relationSmall_150/doc6xdvrqz3p9h1kydyigcg.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krop og træning</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Jesper sælger sin sæd: Så meget tjener han</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/112/oscarvinder-anklaget-for-voldtaegt/6985628" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">112</span><time>4 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            <i class="indicator-video is-intext fa fa-play-circle"></i>
              Oscarvinder anklaget for voldtægt</div>
          </div>
      </div>
    </a>

    <a href="/plus/politik/staale-jeg-ser-med-skraek-og-gru-at-for-mange-stemmer-til-hoejre/6901235" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/lz0d8s/6896576/IMAGE_ALTERNATES/relationSmall_150/superliga-ac-horsens-fc-koebenhavn" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Politik</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Ståle: Jeg ser med skræk og gru, at for mange stemmer til højre</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/nyheder/samfund/verdens-mest-behaarede-pige-har-barberet-ansigtet-og-giftet-sig-med-sit-livs-kaerlighed/6984563" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/article5833689.ece/IMAGE_ALTERNATES/relationSmall_150/Supatra%20Sasuphan" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">Samfund</span><time>15 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            ’Verdens mest behårede pige’ har barberet ansigtet og giftet sig med sit livs kærlighed</div>
          </div>
      </div>
    </a>

    <a href="/plus/krimi/omstridt-drab-paa-udlejer-gav-livstid-iskold-morder-eller-syndebuk/6564463" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/145i7h/6565003/IMAGE_ALTERNATES/relationSmall_150/jane-fisher-byrialsen" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Omstridt drab på udlejer gav livstid: Iskold morder eller syndebuk</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/flash/udlandkendte/barnestjerne-doed-blev-kun-33-aar/6984816" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/d8rywz/6984851/IMAGE_ALTERNATES/relationSmall_150/30.681592.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--flash list-section-separator">Intl. kendte</span><time>13 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Barnestjerne død: Blev kun 33 år</div>
          </div>
      </div>
    </a>

    <a href="/plus/krimi/konen-blev-draebt-laegen-siger-jeg-er-mentalt-invalideret/6892119" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/9wjgwp/6892074/IMAGE_ALTERNATES/relationSmall_150/kvissel-nordjylland-kvissel-drabet-interview-med-enkemand-og-stedfar" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Konen blev dræbt: Lægen siger, jeg er mentalt invalideret</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/nationen/sex-med-100-kvinder-i-100-lande-kaeresten-sagde-ok-til-de-10-sidste/6985417" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/cfpp6e/6985416/IMAGE_ALTERNATES/relationSmall_150/michaelfront.JPG" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--nationen list-section-separator">nationen</span><time>8 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Sex med 100 kvinder i 100 lande: Kæresten sagde OK til de 10 sidste</div>
          </div>
      </div>
    </a>

    <a href="/plus/taet-paa/koebte-banken-brugsen-og-tanken-bonderoev-og-mangemillionaer/6876001" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/aa4q7y/6876762/IMAGE_ALTERNATES/relationSmall_150/landsbykongen-joergen-i-linde-naer-struer" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Købte banken, Brugsen og tanken: Bonderøv og mangemillionær</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/nyheder/samfund/obama-faar-debut-i-nyt-show-paa-netflix/6985607" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/6npj4q/6507767/IMAGE_ALTERNATES/relationSmall_150/obama" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">Samfund</span><time>3 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Obama får debut i nyt show på Netflix</div>
          </div>
      </div>
    </a>

    <a href="/plus/krimi/tidslinje-40-skyderier-under-bandekonflikt/6897412" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/obwnxt/6834778/IMAGE_ALTERNATES/relationSmall_150/ubehandlet-billede-fra-kamera" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Tidslinje: 40 skyderier under bandekonflikt</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/112/jesper-fandt-vodkaflasken-til-otte-millioner/6985021" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/pl449f/6985146/IMAGE_ALTERNATES/relationSmall_150/vodkaflaske" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">112</span><time>10 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Jesper fandt vodkaflasken til otte millioner</div>
          </div>
      </div>
    </a>

    <a href="/plus/krimi/bandidos-afhopper-i-ny-bog-forsvundet-eks-rocker-blev-myrdet/6884784" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/shklql/6885701/IMAGE_ALTERNATES/relationSmall_150/klausuleret-til-paa-tirsdag-den-31-oktober-saa-ingen-fotos-ud-foer-da-fotos-vi-kan-bruge-til-omtalen-af-bogen-bad-company-om-afhopperen-rene-vestergaards-fire-aar-i-bandidos" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Bandidos-afhopper i ny bog: Forsvundet eks-rocker blev myrdet</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/haandbold/aev-mikkel-hansen-skadet-en-uge-foer-em/6985516" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/np92m7/6985511/IMAGE_ALTERNATES/relationSmall_150/5118-paris-frankrig-golden-league-traening" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Håndbold</span><time>7 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Æv: Mikkel Hansen skadet en uge før EM</div>
          </div>
      </div>
    </a>

    <a href="/plus/kendte/her-er-de-15-vildeste-sexscener-i-det-fri/6825961" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/hsfcyz/6866306/IMAGE_ALTERNATES/relationSmall_150/doc6x2xzrub1zny0jl9oci.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Kendte</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Her er de 15 vildeste sexscener i det fri</div>
          </div>
      </div>
    </a>

    </div>
      </div>
      <div class="list-more-container ta-center fnListMore mar-m--t"onclick="ebTracking.trackClick('more click', 'Multiliste Forsiden lige nu/Plus anbefaler', 'Lists');">
        <div class="list-more fnSmExp">
            Hent flere<i class="fa fa-angle-down d-block"></i>
        </div>
    </div>
  </div>
</div>
      </div>
</div>
        </div>
      </div>

      <div class="pad-l--b fs-caption eb-bg--black" id="fnFooterContainer">

    <div class="eb-bg--breaking">
    <div class="footertip grid-column grid-column--xl fs-italic fw-bold pad-m--tb">
      Ved du noget? Tip Ekstra Bladet&nbsp;&nbsp;-&nbsp;
      <a href="mailto:1224@eb.dk" class="eb-color--black ">E-mail<span class="eb-color--eb2"> 1224@eb.dk</span></a>
          <a href="sms:1224" class="eb-color--black divider-before">SMS til<span class="eb-color--eb2"> 1224</span></a>
          <a href="tel:33111313" class="eb-color--black divider-before">Tlf:<span class="eb-color--eb2"> 33111313</span></a>
          </div>
  </div>
<div class="footerwrapper grid-column grid-column--xl">
        <div class="footernav eb-row size1of1 fs-caption">

            <div class="logo-cell eb-row-item eb-row-item--top eb-row-item--grow eb-color--graa3">
  <a href="/" class="eblogo eblogo-79px">
    <svg viewBox="0 0 16 14" class="eblogo-79px">
      <use xlink:href="#ekstrabladet"></use>
    </svg>
  </a>
  <div class="vcard">
    <span class="adr">
      <div class="street-address">R&aring;dhuspladsen 37</div>
      <div><span class="postal-code">1785</span>&nbsp;<span class="locality">K&oslash;benhavn V</span></div>
    </span>
    Telefon: <a href="tel:33111313" class="tel eb-color--white">33111313</a><br/>
    Fax: <span class="fax">33141000</a><br/>
  </div>
</div>
<div class="nav-cell eb-row-item eb-row-item--top eb-row-item--grow">
              <div class="eb-row size1of1">
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Abonnement</b></div>
            <a href="mailto:plus.support@eb.dk" class="eb-color--white pad-s--tb d-block">Kontakt +</a>
                    <a href="https://ekstrabladet.dk/abonnementer/" class="eb-color--white pad-s--tb d-block">Avisabonnement</a>
                    <a href="https://ekstrabladet.dk/abonnementer/reklamation/" class="eb-color--white pad-s--tb d-block">Problemer med avisen</a>
                    <a href="https://ekstrabladet.dk/ebladet/" class="eb-color--white pad-s--tb d-block">eBladet</a>
                    <a href="mailto:ebladet@eb.dk" class="eb-color--white pad-s--tb d-block">Kontakt eBladet</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Kontakt</b></div>
            <a href="mailto:redaktionen@eb.dk" class="eb-color--white pad-s--tb d-block">Skriv til redaktionen</a>
                    <a href="mailto:nationen@eb.dk" class="eb-color--white pad-s--tb d-block">Skriv læserbrev</a>
                    <a href="mailto:post@eb.dk" class="eb-color--white pad-s--tb d-block">Send pressemeddelelse</a>
                    <a href="mailto:webmaster@eb.dk" class="eb-color--white pad-s--tb d-block">Skriv til webmaster</a>
                    <a href="/om_ekstra_bladet/article2185941.ece" class="eb-color--white pad-s--tb d-block">Klag over Ekstra Bladet</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Annoncer</b></div>
            <a href="http://salg.ekstrabladet.dk/platforme/digital/" class="eb-color--white pad-s--tb d-block">Online-annoncering</a>
                    <a href="http://salg.ekstrabladet.dk/platforme/print/" class="eb-color--white pad-s--tb d-block">Print-annoncering</a>
                    <a href="https://annoncer.jppol.dk/" class="eb-color--white pad-s--tb d-block">Tast-selv-annoncer</a>
                    <a href="http://massage.side6.dk/annonce_opret_forklaring.asp" class="eb-color--white pad-s--tb d-block">Massage annoncer</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Info</b></div>
            <a href="https://ekstrabladet.dk/om_ekstra_bladet/" class="eb-color--white pad-s--tb d-block">Om Ekstra Bladet</a>
                    <a href="/services/article1905491.ece" class="eb-color--white pad-s--tb d-block">Ophavsret</a>
                    <a href="/services/persondata-politik/" class="eb-color--white pad-s--tb d-block">Persondata politik</a>
                    <div class="pad-s--tb">CVR nr. 26 93 36 76</div>
                    </div>
    </div>
</div>
        </div>
    </div>
    <div class="footerwrapper grid-column grid-column--xl">
        <div class="eb-row size1of1">
            <div class="eb-row-item eb-row-item--top size1of3 colophon fs-caption">
              <div class="eb-color--graa3 pad-s--tb">Nyhedsredaktør:<a href="mailto:MR@eb.dk" class="eb-color--white pad-s--rl">Mikkel Ryrsø</a></div>
<div class="eb-color--graa3 pad-s--tb">Ansv. chefredaktør:<a href="mailto:poul.madsen@eb.dk" class="eb-color--white pad-s--rl">Poul Madsen</a><a href="https://twitter.com/pomaEB" data-lang="da"><i class="fa fa-lg fa-twitter eb-color--twitter"></i></a></div>
<div class="eb-color--graa3 pad-s--tb">Udgiver:<a href="http://www.jppol.dk/" class="eb-color--white pad-s--rl">JP/Politikens Hus A/S</a></div>
</div>

            <div class="eb-row-item size2of3">

                <form action="/find/" method="get" class="p-relative">
    <input name="g" type="hidden" value="true"/>
    <input name="q" type="search" id="fnSearchField" placeholder="S&oslash;g sektion, artikel..." class="input input--footersearch" accesskey="s" />
  <button type="submit" class="btn--footersearch"><i class="fa fa-search fa-lg eb-color--eb"></i></button>
</form><div class="footersocial fs-quote pad-xl--t ta-center">
    <a href="https://www.facebook.com/ekstrabladet">
        <i class="fa fa-facebook fa-inverse"></i>
    </a>
    <a href="https://mobile.twitter.com/ekstrabladet">
        <i class="fa fa-twitter fa-inverse"></i>
    </a>
    <a href="https://www.linkedin.com/company/163589">
        <i class="fa fa-linkedin fa-inverse"></i>
    </a>
    <a href="http://ekstrabladet.dk/services/article1905456.ece">
        <i class="fa fa-rss fa-inverse"></i>
    </a>
</div>
</div>
        </div>
    </div>
    </div>
<input type="checkbox" id="fnShareModal" class="sh-checkbox" hidden />
<label class="sh-element sh-element--fixed share-modal" for="fnShareModal">
    <div class="share-modal-content ta-center eb-bg--white fs-bodytext">
        <div class="share-modal-line eb-bg--eb">Del historien</div>
        <div class="eb-bg--graa5 pad-s--tb pad-xl--rl mar-none">
            <input class="input" type="text" value="https://ekstrabladet.dk/sport/anden_sport/boksning/vild-med-dans-sarahdelte-oeretaever-ud-saa-blodet-sproejtede/6985611" />
        </div>
        <a class="share-modal-line eb-color--black" href="https://www.facebook.com/dialog/share?app_id=123629220366&href=https://ekstrabladet.dk/sport/anden_sport/boksning/vild-med-dans-sarahdelte-oeretaever-ud-saa-blodet-sproejtede/6985611&redirect_uri=https://ekstrabladet.dk/sport/anden_sport/boksning/vild-med-dans-sarahdelte-oeretaever-ud-saa-blodet-sproejtede/6985611" title="Del artikel p&aring; Facebook">
            Facebook
        </a>
        <a class="share-modal-line eb-color--black" href="https://twitter.com/share?url=https://ekstrabladet.dk/sport/anden_sport/boksning/vild-med-dans-sarahdelte-oeretaever-ud-saa-blodet-sproejtede/6985611&text=Vild med dans-Sarah delte øretæver ud så blodet sprøjtede " title="Del artikel p&aring; Twitter">
            Twitter
        </a>
        <a class="share-modal-line eb-color--black" href="mailto:?subject=Vild med dans-Sarah delte øretæver ud så blodet sprøjtede &body=Læs artiklen Vild med dans-Sarah delte øretæver ud så blodet sprøjtede  på https://ekstrabladet.dk/sport/anden_sport/boksning/vild-med-dans-sarahdelte-oeretaever-ud-saa-blodet-sproejtede/6985611" title="Del artikel p&aring; E-mail">
            E-mail
        </a>
        <div class="share-modal-close-wrap eb-bg--black">
          <label class="btn--pointer share-modal-line share-modal-close" for="fnShareModal">
              Luk
          </label>
        </div>
    </div>
</label>
<div class="svgcontainer hidden">
        <?xml version="1.0" encoding="utf-8"?><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 345 595.3 151.9" id="eb_ebladet"><path fill="#C00D0D" d="M0 345h192.1v135.5l-95 16.4L0 479.7V345z"/><g fill="#FFF"><path d="M51.7 432h7.8v33.6h-7.8zM76.2 425.6l-11.5-15.2 9.5-9.3h-9l-10.1 9.8v-19.1h-7.6v33.8h7.6V419l4.4-3.9 7.4 10.5zM90.9 457.9l-.2-11.8c-.2-3.9-4.9-6.1-12.7-6.1-9.6 0-13.2 2.2-13.7 8.3h7.3c.5-2.4 1.5-3.4 5.4-3.4 4.7 0 5.9.7 5.9 3.7 0 1.2-.7 1.7-2.4 2-.5 0-3.7.2-7.8.7-7.3.7-10.3 3.2-10.3 7.8 0 4.4 3.7 7.3 10 7.3 5.1 0 7.8-1.2 11-4.9 1.5 3.4 3.4 4.9 7.3 4.9 1.7 0 3.2-.5 5.4-1.5v-3.4c-1 .2-1.5.2-2.4.2-1.8-.1-2.8-1.1-2.8-3.8zm-15.2 3.5c-3.2 0-4.9-1-4.9-2.9 0-2.2 1.7-3.4 5.9-4.2 3.7-.5 3.4-.5 6.1-1 .2 5.6-2.2 8.1-7.1 8.1zM44.1 419.2H20.3v-7.8h18.9v-5.9H20.3v-7.8h22.1V392H11.8v33.6h32.5zM108.5 419.5c0 4.4 3.2 7.3 9.1 7.3 2 0 3.9-.5 6.9-1.7v-3.4c-1.5.2-3.2.2-3.9.2-2.9 0-4.2-1-4.2-3.2v-13h7.3v-4.4h-7.3V392H111l-.2 2.2c-1.2 6.6-1.5 7.3-3.4 7.3h-4.9v4.4h6.6l-.6 13.6z"/><path d="M88.9 421.9c-4.7 0-5.9-.7-6.9-3.4h-7c0 5.4 4.9 8.3 13 8.3 9.1 0 14.2-3.2 14.2-8.3 0-3.4-2.9-6.4-6.9-7.1l-10.5-1.5c-1.2-.2-2.4-1.2-2.4-2.4 0-1.5 1.5-2.4 4.4-2.4 5.6 0 6.9.5 6.9 3.4h7.3v-.7c0-4.2-5.4-7.6-12.5-7.6-8.1 0-13.2 3.2-13.2 8.3 0 3.2 2.7 6.1 5.6 6.6l11 1.7c1.5.2 2.7.7 2.7 2.2.2 1.9-1.5 2.9-5.7 2.9zM118.6 444.7c-2.7-3.4-5.4-4.7-9.6-4.7-7.3 0-13 5.6-13 13 0 8.3 4.9 13.5 12.7 13.5 4.4 0 6.6-1 9.8-4.7v3.9h7.3V432h-7.6v12.7h.4zm-7.9 16.9c-4.7 0-6.9-2.9-6.9-8.3 0-5.1 2.4-8.1 6.9-8.1 4.2 0 6.9 3.4 6.9 8.1 0 5.1-3 8.3-6.9 8.3zM38.5 447.4c5.4-1 8.1-3.7 8.1-7.6 0-4.4-4.7-8.1-10.5-8.1H11.8v33.6h24c7.1 0 12.2-3.7 12.2-9.1 0-4.6-2.9-7.3-9.5-8.8zm-18.2-10.3h11.3c4.4 0 5.9 1 5.9 3.9 0 3.2-1.5 4.2-5.9 4.2H20.3v-8.1zm11.3 22.1H20.1v-9.1h11.5c4.7 0 6.9 1.5 6.9 4.4-.3 3.7-1.8 4.7-6.9 4.7zM173.4 459.2v-13h7.6v-4.9h-7.6v-9.1H168l-.2 1.7c-1.5 7.3-1.2 7.3-3.2 7.3h-4.4v4.9h5.6l-.2 11.8v.7c0 5.6 2.7 8.1 8.8 8.1 2.9 0 4.7-.2 7.1-1.5v-3.9c-1.5.2-3.2.2-3.9.2-2.9.4-4.2-.4-4.2-2.3zM174.9 417.8V407.7c0-2.9-.5-3.9-1.7-4.7-2.7-2-6.6-2.7-11-2.7-8.3 0-12 2.4-12.7 8.3h7.1c.5-2.7 1.7-3.4 5.6-3.4 4.2 0 5.4 1 5.4 3.9 0 1.2-.5 1.7-2 1.7l-7.8.7c-7.8.7-11 3.2-11 7.8 0 4.4 3.9 7.3 10.3 7.3 4.9 0 7.8-1.5 10.5-4.9 1.5 3.7 3.4 4.9 7.1 4.9 1.7 0 3.4-.5 6.6-1.7v-3.2c-1.5.2-2.7.2-3.2.2-2.5 0-3.2-1.2-3.2-4.1zm-15.7 4.1c-2.7 0-4.4-1.2-4.4-3.2 0-2.7 1.5-3.4 10-4.7l2.4-.5c.1 5.7-2.3 8.4-8 8.4zM145 440.3c-8.6 0-14.9 5.9-14.9 13.2 0 7.8 6.1 13.5 14.9 13.5 8.6 0 13.7-3.2 14.7-8.6h-7.3c-1 2.7-2.7 3.4-6.6 3.4-5.4 0-7.8-2.2-7.8-6.9h21.8c-.1-9-5.7-14.6-14.8-14.6zm-6.8 10.8c.5-3.9 2.7-6.1 6.6-6.1 4.2 0 6.1 1.7 6.6 6.1h-13.2zM136 415.1c0-5.4 3.2-8.3 9.1-8.3h3.2v-6.1h-2.4c-4.4 0-7.8 1.7-10 5.6v-4.9h-7.3v24.3h7.6v-10.6h-.2z"/></g><g><path d="M218.8 437.4c0-17.9 5.9-28.9 27.2-28.9 24.7 0 24 14.9 23.8 35.8H235c.7 6.6 3.2 9.3 11.5 9.3s12.5-1.7 16.4-3.4l6.4 11.5c-5.9 2.9-13.2 4.7-23.8 4.7-22.1.1-26.7-10.7-26.7-29zm16.1-4.7H255c-.2-7.3-.7-11.3-9.6-11.3-8 0-10.2 3.7-10.5 11.3zM279.5 392.3h30.1c19.1 0 26.2 6.9 26.2 18.9 0 9.1-3.9 14-9.6 16.2 7.6 2.4 11.3 7.6 11.3 17.9 0 14.5-10 20.6-27.2 20.6h-30.6l-.2-73.6zm29.4 29.6c6.6 0 9.6-2.7 9.6-8.3s-2.7-7.8-9.6-7.8h-12.5v16.4c0-.3 12.5-.3 12.5-.3zm1 30.9c6.4 0 10-2.2 10-8.8 0-6.6-3.7-8.6-10-8.6h-13.5v17.4h13.5zM364.3 465.8c-11.5 0-17.1-3.4-17.1-16.2v-60.3h16.7v58.3c0 4.2.5 5.1 6.6 5.1v13c-.8.1-2.6.1-6.2.1zM375.1 448.9c0-15.7 9.8-20.3 32.3-20.3h2.2c-.2-4.7-2.2-6.6-8.3-6.6-7.1 0-12.2 1.5-15.9 2.9l-6.9-12c5.4-2.7 13.2-4.4 24.5-4.4 17.4 0 22.5 5.1 22.5 19.1v20.8c0 3.4.2 4.4 4.2 4.4v13c-1.7.2-3.4.2-4.9.2-8.1 0-11-.7-12.7-4.7-3.4 3.7-8.3 5.1-17.4 5.1-16.2.1-19.6-7.5-19.6-17.5zm34.5-4.7v-5.1h-2.2c-12.5 0-16.4 1.5-16.4 7.8 0 4.9 2 7.1 7.8 7.1 6.6 0 10.8-1.9 10.8-9.8zM435.8 437.4c0-15.7 2.9-28.9 21.8-28.9 8.8 0 13.2 1.2 16.2 4.2v-23.3h16.9v75.9l-13.5 1-1.5-5.1c-3.4 3.4-8.8 5.4-19.1 5.4-18.3-.1-20.8-13.8-20.8-29.2zm38 .2c0-10-1.2-15.2-11.3-15.2-8.3 0-9.8 5.1-9.8 15.2 0 10.3 1.2 15.7 9.8 15.7 10 .2 11.3-5.4 11.3-15.7zM498.8 437.4c0-17.9 5.9-28.9 27.2-28.9 24.7 0 24 14.9 23.8 35.8H515c.7 6.6 3.2 9.3 11.5 9.3s12.5-1.7 16.4-3.4l6.4 11.5c-5.9 2.9-13.2 4.7-23.8 4.7-22.1.1-26.7-10.7-26.7-29zm16.1-4.7H535c-.2-7.3-.7-11.3-9.6-11.3-8 0-10 3.7-10.5 11.3zM554.4 409.4h10.8l2.7-12.5 13.2-2.7v15.2h14.2v13h-14.2v24.3c0 3.9.7 5.9 7.1 5.9h7.1v13c-2.9.2-6.9.5-9.3.5-16.9 0-21.6-4.9-21.6-17.6v-25.7h-9.8v-13.2h-.2z"/></g></symbol><symbol id="eb_nyhedsbreve" viewBox="0 0 157 32"><style>.bst0{fill:#c00d0d}.bst1{fill:#fff}.bst2{enable-background:new}</style><g id="bEB_Logoer"><path class="bst0" d="M-.4 0h35.6v28.5L17.6 32l-18-3.6V0z"/><path class="bst1" d="M9.2 18.4h1.5v7.1H9.2zM13.7 17l-2.1-3.2 1.8-1.9h-1.7l-1.8 2v-4H8.4V17h1.5v-1.4l.7-.8L12 17zM16.5 23.8v-2.4c0-.8-.9-1.3-2.3-1.3-1.8 0-2.4.5-2.5 1.7h1.4c.1-.6.3-.7 1-.7.8 0 1.1.2 1.1.8 0 .3-.1.4-.5.4-.1 0-.7 0-1.5.2-1.4.2-2 .7-2 1.7 0 .9.7 1.5 1.9 1.5.9 0 1.5-.3 2.1-1 .3.8.7 1 1.4 1 .4 0 .6-.1 1-.3v-.8h-.5c-.5 0-.6-.2-.6-.8zm-2.8.8c-.6 0-.9-.2-.9-.7s.4-.8 1.1-.8c.7-.1.7-.1 1.1-.2 0 1.1-.5 1.7-1.3 1.7zM7.8 15.6H3.3V14h3.6v-1.2H3.3v-1.7h4.1V9.9H1.7V17h6.1zM19.8 15.7c0 .9.6 1.5 1.7 1.5.4 0 .7-.1 1.3-.4v-.7h-.7c-.6 0-.7-.2-.7-.7v-2.7h1.4v-.9h-1.4v-2h-1.1v.5c-.2 1.4-.3 1.5-.7 1.5h-.9v.9h1.2l-.1 3z"/><path class="bst1" d="M16.1 16.2c-.8 0-1.1-.2-1.2-.8h-1.3c0 1.1.9 1.8 2.4 1.8 1.7 0 2.6-.7 2.6-1.7 0-.8-.6-1.3-1.3-1.5l-2-.3c-.2 0-.5-.3-.5-.6s.3-.6.8-.6c1 0 1.2.1 1.3.8h1.4v-.2c0-.8-.9-1.6-2.3-1.6-1.5 0-2.4.7-2.4 1.8 0 .7.5 1.3 1 1.4l2.1.4c.3 0 .5.2.5.5.1.4-.3.6-1.1.6zM21.6 21.1c-.5-.7-.9-1-1.8-1-1.4 0-2.4 1.1-2.4 2.7 0 1.7.9 2.8 2.3 2.8.8 0 1.2-.2 1.9-1v.8H23v-7.1h-1.4v2.8zm-1.4 3.5c-.8 0-1.2-.7-1.2-1.8 0-1 .5-1.7 1.2-1.7s1.3.7 1.3 1.7c0 1.1-.6 1.8-1.3 1.8zM6.8 21.6c.9-.2 1.5-.8 1.5-1.6 0-.9-.8-1.7-2-1.7H1.7v7.1h4.5c1.3 0 2.2-.8 2.2-1.9.1-1-.5-1.6-1.6-1.9zm-3.5-2.2h2.1c.8 0 1.1.2 1.1.8s-.3.8-1.1.8H3.3v-1.6zm2.2 4.7H3.3v-1.9h2.1c.8 0 1.2.3 1.2.9.1.8-.2 1-1.1 1zM31.8 24.1v-2.7h1.4v-1h-1.4v-1.9h-1v.4c-.3 1.5-.2 1.5-.6 1.5h-.8v1h1V24c0 1.1.6 1.7 1.6 1.7.6 0 .8 0 1.3-.3v-.8h-.7c-.6.1-.8-.1-.8-.5zM32 15.3v-2.1c0-.7-.1-.8-.4-1-.5-.4-1.2-.6-2.1-.6-1.6 0-2.2.6-2.3 1.7h1.3c.1-.6.4-.8 1-.8.7 0 1 .2 1 .8 0 .3-.1.4-.4.4l-1.5.2c-1.5.2-2.1.7-2.1 1.7 0 .9.7 1.5 2 1.5.9 0 1.5-.3 2-1 .3.8.7 1 1.3 1 .4 0 .7-.1 1.2-.4V16h-.6c-.2.2-.4 0-.4-.7zm-2.9.9c-.6 0-.8-.3-.8-.7 0-.6.3-.7 1.9-1l.5-.1c0 1.2-.5 1.8-1.6 1.8zM26.5 20c-1.6 0-2.8 1.2-2.8 2.7 0 1.7 1.1 2.8 2.8 2.8 1.6 0 2.5-.7 2.7-1.8h-1.4c-.2.6-.5.8-1.2.8-.9 0-1.5-.5-1.5-1.4h4c.2-1.8-.9-3.1-2.6-3.1zm-1.2 2.4c.1-.8.5-1.3 1.2-1.3s1.1.4 1.2 1.3h-2.4zM24.8 14.8c0-1.1.6-1.7 1.7-1.7h.6v-1.3h-.4c-.8 0-1.5.4-1.9 1.1v-1h-1.4V17h1.4v-2.2z"/></g><g class="bst2"><path d="M40.9 10h3.5l5 8.9V10h3.1v15.4h-3L44 15.7v9.7h-3.1V10zM54.9 26.3h1.3c.6 0 .7-.2.7-.5l.1-.3-3.6-11.9h3.2l2 7.2 2-7.2h3.1l-3.8 12.7c-.7 2.1-1.7 2.4-3.6 2.4H55l-.1-2.4zM64.8 9.4h3.1v5.1c.5-.7 1.3-1 3.2-1 2.9 0 3.5 1.9 3.5 4.3v7.6h-3.2v-7c0-1.4-.2-2.1-1.5-2.1-1.7 0-2 .8-2 2.5v6.5h-3.1V9.4zM75.9 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.8.8-1.9 2.4zM86.5 19.5c0-3.3.6-6.1 4-6.1 1.7 0 2.4.3 3 .8V9.4h3.2v16l-2.5.2-.2-1.1c-.7.8-1.6 1.1-3.6 1.1-3.4 0-3.9-2.8-3.9-6.1zm7.1.1c0-2.1-.2-3.2-2.1-3.2-1.6 0-1.9 1-1.9 3.2s.2 3.3 1.9 3.3c1.8 0 2.1-1.2 2.1-3.3zM97.9 24.8l1.2-2.4c.8.5 2.1.8 3.4.8.8 0 1.3-.3 1.3-.9 0-.7-.4-.8-2.2-1.5-2.1-.8-3.2-1.4-3.2-3.6 0-2.7 1.8-3.7 4.4-3.7 1.7 0 2.5.2 3.6.7l-1.2 2.6c-.7-.3-1.6-.5-2.5-.5-1 0-1.3.3-1.3.8 0 .6.4.8 2.1 1.3 2.3.8 3.4 1.5 3.4 3.8 0 2.4-1.5 3.5-4.2 3.5-2-.1-3.7-.3-4.8-.9zM108 9.4h3.1v5.1c.6-.8 1.6-1.1 3.2-1.1 3.5 0 3.9 2.9 3.9 6.1 0 3.3-.6 6.1-4 6.1-2.2 0-2.7-.4-3.4-1l-.5 1-2.2-.2-.1-16zm7.1 10.3c0-2.2-.2-3.3-1.9-3.3-1.8 0-2.1 1.1-2.1 3.3s.2 3.2 2.1 3.2c1.6 0 1.9-1.1 1.9-3.2zM119.8 13.8l2.4-.2.3 1.1c.6-.7 1.3-1.2 3.3-1.2v3c-2.7 0-2.9 1.3-2.9 3v5.8h-3.2l.1-11.5zM126.2 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.2.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.4.1-1.8.8-1.9 2.4zM136.2 13.6h3.3l2.1 7.8 2.1-7.8h3.2l-3.6 12h-3.6l-3.5-12zM147.1 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.9.8-1.9 2.4z"/></g></symbol><symbol viewBox="-5.3 193 595.2 355.9" id="ebplus_logo_hvid"><path fill="#BD131D" d="M-5.3 193h402.7v317.6l-199.2 38.3L-5.3 509V193z"/><g fill="#FFF"><path d="M103.1 396.8h16.5v78.5h-16.5zM154.5 381.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V303H94.4v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM185.4 457.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM87.1 366.9H37.4v-18.4H77v-13.7H37.4v-18.4h46.4v-13.2H19.5v78.7h68.1zM222.2 367.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V336h15.6v-10.6h-15.6v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6h13.5l-.5 31.7z"/><path d="M181.2 373.2c-9.7 0-12.5-1.9-14.1-8.3H152c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM243.2 427c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V427zm-16.5 39.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM75.6 433.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H19.5v78.5H70c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H37.4v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM358.5 460.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM361.3 363.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3h15.1c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM298.8 416.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM280 357.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/></g><g><path fill="#FFF" d="M496.1 322.3h31.6v62.5h62.2v31.6h-62.2v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/></g></symbol><symbol viewBox="0 0.9 595.2 356" id="ebplus_logo_sort"><path fill="#BD131D" d="M0 .9h402.7v317.6l-199.2 38.4L0 317V.9z"/><g fill="#FFF"><path d="M108.4 204.8h16.5v78.5h-16.5zM159.8 189.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V111H99.7v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM190.7 265.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM92.4 174.9H42.7v-18.4h39.6v-13.7H42.7v-18.4h46.4v-13.2H24.8v78.7h68.1zM227.5 175.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V144h15.6v-10.6H244v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6H228l-.5 31.7z"/><path d="M186.5 181.2c-9.7 0-12.5-1.9-14.1-8.3h-15.1c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM248.5 235c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V235zM232 274.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM80.9 241.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H24.8v78.5h50.5c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H42.7v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM363.8 268.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM366.6 171.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3H328c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM304.1 224.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM285.3 165.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/></g><g><path d="M501.4 130.3H533v62.5h62.2v31.6H533v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/></g></symbol><symbol viewBox="0 122.1 595.3 597.4" id="ebplus_sort"><path d="M237.4 122.1h120.5v238.5h237.4V481H357.9v238.5H237.4V481H0V360.5h237.4V122.1z"/></symbol><symbol viewBox="0 0.5 595.2 271.4" id="ebpluspremium_logo_hvid"><path fill="#BD131D" d="M0 .5h307v242.1l-151.9 29.3L0 241.6V.5z"/><g fill="#FFF"><path d="M82.7 156h12.6v59.9H82.7zM121.9 144.7l-18.6-27 15.5-16.7h-14.7l-15.9 17.4V84.5H76v60.2h12.2v-11.9l7.1-7 11.5 18.9zM145.4 202.6l-.4-21c-.4-7-7.7-11.1-20.3-11.1-15.5 0-21 3.8-21.7 14.7h11.9c.7-4.5 2.5-5.9 8.8-5.9 7.4 0 9.5 1.4 9.5 6.7 0 2.2-1.1 3.1-3.8 3.4-.7 0-5.9.4-12.6 1.4-11.9 1.4-16.5 5.6-16.5 14 0 8.1 5.9 12.9 16.2 12.9 8.1 0 12.6-2.2 17.4-8.8 2.2 6.3 5.6 8.8 11.9 8.8 2.9 0 5.2-.7 8.8-2.5v-6.3c-1.4.4-2.5.4-3.8.4-3.8-.1-5.4-1.9-5.4-6.7zm-24.3 6.2c-5.2 0-7.7-1.8-7.7-5.2 0-4.1 2.9-6.3 9.5-7.4 5.9-.7 5.6-.7 9.9-1.8 0 9.6-3.9 14.4-11.7 14.4zM70.5 133.2h-38v-14h30.2v-10.5H32.5v-14h35.4v-10h-49v60h51.9zM173.4 133.9c0 8.1 5.2 12.9 14.4 12.9 3.2 0 6.3-.7 11.1-2.9V138c-2.2.4-5.2.4-6.3.4-4.9 0-6.7-1.8-6.7-5.6v-23.2h11.9v-8.1H186V84.8h-8.8l-.4 3.8c-1.8 11.9-2.2 12.9-5.6 12.9h-7.7v8.1h10.2l-.3 24.3z"/><path d="M142.2 138c-7.4 0-9.5-1.4-10.8-6.3h-11.5c0 9.5 7.7 15.1 20.7 15.1 14.4 0 22.8-5.6 22.8-14.7 0-6.3-4.9-11.5-11.1-12.6l-16.9-2.5c-1.8-.4-3.8-2.2-3.8-4.5 0-2.5 2.5-4.5 7-4.5 9.2 0 10.8 1.1 11.1 6.3h12v-1.4c0-7.4-8.4-13.7-20-13.7-12.9 0-21 5.6-21 15.1 0 5.6 4.1 11.1 9.2 11.9l17.8 2.9c2.5.4 4.1 1.4 4.1 3.8-.1 3.2-3 5.1-9.6 5.1zM189.4 179c-4.1-5.9-8.4-8.4-15.1-8.4-11.9 0-20.7 9.9-20.7 23.2 0 14.7 7.7 24.1 20.3 24.1 7 0 10.4-1.8 15.8-8.4v7h11.9v-60.4h-12.2V179zm-12.5 30.2c-7.4 0-10.8-5.2-10.8-15.1 0-9.2 3.8-14.4 10.8-14.4 6.7 0 11.1 5.9 11.1 14.4 0 9.2-4.5 15.1-11.1 15.1zM61.6 183.7c8.4-1.8 12.9-6.7 12.9-13.7 0-8.1-7.4-14.4-17.1-14.4H18.9v59.9h38.5c11.5 0 19.6-6.7 19.6-16.2-.3-8.1-4.9-12.9-15.4-15.6zm-29.1-18.3h18.2c7 0 9.5 1.8 9.5 7 0 5.6-2.5 7.4-9.5 7.4H32.5v-14.4zm18 39.5H32.2v-16.2h18.5c7.4 0 10.8 2.5 10.8 8.1-.2 6.1-2.7 8.1-11 8.1zM277.3 204.9v-23.2h12.2v-8.8h-12.2v-16.2h-8.8l-.4 3.2c-2.2 12.9-1.8 12.9-5.2 12.9h-7v8.8h9.2l-.4 21v1.4c0 9.9 4.5 14.4 14 14.4 4.9 0 7.4-.4 11.5-2.5v-6.7c-2.5.4-5.2.4-6.3.4-4.8 0-6.6-1.5-6.6-4.7zM279.5 130.7v-18.1c0-5.2-.7-7-2.9-8.4-4.1-3.4-10.4-4.9-17.8-4.9-13.3 0-19.2 4.5-20.3 14.7H250c.7-4.9 2.9-6.3 9.2-6.3 6.7 0 8.8 1.8 8.8 7 0 2.2-.7 2.9-3.2 3.4l-12.6 1.4c-12.6 1.4-17.4 5.6-17.4 14 0 8.1 6.3 12.9 16.5 12.9 7.7 0 12.6-2.5 16.9-8.8 2.5 6.7 5.6 8.8 11.5 8.8 2.9 0 5.6-.7 10.4-3.2v-5.6c-2.5.4-4.5.4-5.2.4-4 0-5.4-2.3-5.4-7.3zm-24.6 7.3c-4.5 0-7-2.2-7-5.6 0-4.9 2.2-5.9 16.2-8.4l3.6-.7c-.1 9.9-4 14.7-12.8 14.7zM231.9 170.9c-13.7 0-24.1 10.4-24.1 23.7 0 14 9.9 24.1 24.1 24.1 13.7 0 22.1-5.6 23.5-15.5h-11.9c-1.4 4.9-4.1 6.3-10.4 6.3-8.4 0-12.6-4.1-12.6-12.2h34.7c.4-16.1-9-26.4-23.3-26.4zM221.3 190c.7-7 4.1-10.8 10.4-10.8 6.7 0 9.9 3.2 10.4 10.8h-20.8zM217.5 125.8c0-9.5 5.2-14.7 14.4-14.7h5.2V100h-3.8c-7 0-12.6 3.2-16.2 9.9v-8.4h-11.9V145h12.2l.1-19.2z"/></g><path fill="#FFF" d="M382.3 99.2h24.1v47.6h47.4v24.1h-47.4v47.6h-24.1v-47.6h-47.4v-24.1h47.4V99.2z"/><g><path fill="#FFF" d="M523.7 99.2h24.1v47.6h47.4v24.1h-47.4v47.6h-24.1v-47.6h-47.4v-24.1h47.4V99.2z"/></g></symbol><symbol viewBox="0 0.5 595.2 271.4" id="ebpluspremium_logo_sort"><path fill="#BD131D" d="M0 .5h307v242.1l-151.9 29.3L0 241.6V.5z"/><g fill="#FFF"><path d="M82.7 156h12.6v59.9H82.7zM121.9 144.7l-18.6-27 15.5-16.7h-14.7l-15.9 17.4V84.5H76v60.2h12.2v-11.9l7.1-7 11.5 18.9zM145.4 202.6l-.4-21c-.4-7-7.7-11.1-20.3-11.1-15.5 0-21 3.8-21.7 14.7h11.9c.7-4.5 2.5-5.9 8.8-5.9 7.4 0 9.5 1.4 9.5 6.7 0 2.2-1.1 3.1-3.8 3.4-.7 0-5.9.4-12.6 1.4-11.9 1.4-16.5 5.6-16.5 14 0 8.1 5.9 12.9 16.2 12.9 8.1 0 12.6-2.2 17.4-8.8 2.2 6.3 5.6 8.8 11.9 8.8 2.9 0 5.2-.7 8.8-2.5v-6.3c-1.4.4-2.5.4-3.8.4-3.8-.1-5.4-1.9-5.4-6.7zm-24.3 6.2c-5.2 0-7.7-1.8-7.7-5.2 0-4.1 2.9-6.3 9.5-7.4 5.9-.7 5.6-.7 9.9-1.8 0 9.6-3.9 14.4-11.7 14.4zM70.5 133.2h-38v-14h30.2v-10.5H32.5v-14h35.4v-10h-49v60h51.9zM173.4 133.9c0 8.1 5.2 12.9 14.4 12.9 3.2 0 6.3-.7 11.1-2.9V138c-2.2.4-5.2.4-6.3.4-4.9 0-6.7-1.8-6.7-5.6v-23.2h11.9v-8.1H186V84.8h-8.8l-.4 3.8c-1.8 11.9-2.2 12.9-5.6 12.9h-7.7v8.1h10.2l-.3 24.3z"/><path d="M142.2 138c-7.4 0-9.5-1.4-10.8-6.3h-11.5c0 9.5 7.7 15.1 20.7 15.1 14.4 0 22.8-5.6 22.8-14.7 0-6.3-4.9-11.5-11.1-12.6l-16.9-2.5c-1.8-.4-3.8-2.2-3.8-4.5 0-2.5 2.5-4.5 7-4.5 9.2 0 10.8 1.1 11.1 6.3h12v-1.4c0-7.4-8.4-13.7-20-13.7-12.9 0-21 5.6-21 15.1 0 5.6 4.1 11.1 9.2 11.9l17.8 2.9c2.5.4 4.1 1.4 4.1 3.8-.1 3.2-3 5.1-9.6 5.1zM189.4 179c-4.1-5.9-8.4-8.4-15.1-8.4-11.9 0-20.7 9.9-20.7 23.2 0 14.7 7.7 24.1 20.3 24.1 7 0 10.4-1.8 15.8-8.4v7h11.9v-60.4h-12.2V179zm-12.5 30.2c-7.4 0-10.8-5.2-10.8-15.1 0-9.2 3.8-14.4 10.8-14.4 6.7 0 11.1 5.9 11.1 14.4 0 9.2-4.5 15.1-11.1 15.1zM61.6 183.7c8.4-1.8 12.9-6.7 12.9-13.7 0-8.1-7.4-14.4-17.1-14.4H18.9v59.9h38.5c11.5 0 19.6-6.7 19.6-16.2-.3-8.1-4.9-12.9-15.4-15.6zm-29.1-18.3h18.2c7 0 9.5 1.8 9.5 7 0 5.6-2.5 7.4-9.5 7.4H32.5v-14.4zm18 39.5H32.2v-16.2h18.5c7.4 0 10.8 2.5 10.8 8.1-.2 6.1-2.7 8.1-11 8.1zM277.3 204.9v-23.2h12.2v-8.8h-12.2v-16.2h-8.8l-.4 3.2c-2.2 12.9-1.8 12.9-5.2 12.9h-7v8.8h9.2l-.4 21v1.4c0 9.9 4.5 14.4 14 14.4 4.9 0 7.4-.4 11.5-2.5v-6.7c-2.5.4-5.2.4-6.3.4-4.8 0-6.6-1.5-6.6-4.7zM279.5 130.7v-18.1c0-5.2-.7-7-2.9-8.4-4.1-3.4-10.4-4.9-17.8-4.9-13.3 0-19.2 4.5-20.3 14.7H250c.7-4.9 2.9-6.3 9.2-6.3 6.7 0 8.8 1.8 8.8 7 0 2.2-.7 2.9-3.2 3.4l-12.6 1.4c-12.6 1.4-17.4 5.6-17.4 14 0 8.1 6.3 12.9 16.5 12.9 7.7 0 12.6-2.5 16.9-8.8 2.5 6.7 5.6 8.8 11.5 8.8 2.9 0 5.6-.7 10.4-3.2v-5.6c-2.5.4-4.5.4-5.2.4-4 0-5.4-2.3-5.4-7.3zm-24.6 7.3c-4.5 0-7-2.2-7-5.6 0-4.9 2.2-5.9 16.2-8.4l3.6-.7c-.1 9.9-4 14.7-12.8 14.7zM231.9 170.9c-13.7 0-24.1 10.4-24.1 23.7 0 14 9.9 24.1 24.1 24.1 13.7 0 22.1-5.6 23.5-15.5h-11.9c-1.4 4.9-4.1 6.3-10.4 6.3-8.4 0-12.6-4.1-12.6-12.2h34.7c.4-16.1-9-26.4-23.3-26.4zM221.3 190c.7-7 4.1-10.8 10.4-10.8 6.7 0 9.9 3.2 10.4 10.8h-20.8zM217.5 125.8c0-9.5 5.2-14.7 14.4-14.7h5.2V100h-3.8c-7 0-12.6 3.2-16.2 9.9v-8.4h-11.9V145h12.2l.1-19.2z"/></g><path d="M382.3 99.2h24.1v47.6h47.4v24.1h-47.4v47.6h-24.1v-47.6h-47.4v-24.1h47.4V99.2z"/><g><path d="M523.7 99.2h24.1v47.6h47.4v24.1h-47.4v47.6h-24.1v-47.6h-47.4v-24.1h47.4V99.2z"/></g></symbol><symbol viewBox="0 0 100 88" id="ekstrabladet"><path fill="#B30000" d="M0-.9h100V78l-49.5 9.5L0 77.6V-.9z"/><g fill="#FFF"><path d="M26.9 49.8H31v19.5h-4.1zM39.7 46.1l-6-8.8 5-5.4h-4.8l-5.2 5.6v-11h-3.9v19.6h3.9v-3.9l2.3-2.3 3.8 6.2zM47.4 64.9l-.1-6.9c-.1-2.3-2.5-3.6-6.6-3.6-5.1 0-6.9 1.2-7.1 4.8h3.8c.2-1.4.8-1.9 2.9-1.9 2.4 0 3.1.5 3.1 2.2 0 .7-.4 1-1.2 1.1-.2 0-1.9.1-4.1.5-3.8.5-5.4 1.8-5.4 4.6 0 2.6 1.9 4.2 5.3 4.2 2.6 0 4.1-.7 5.6-2.9.7 2 1.8 2.9 3.9 2.9 1 0 1.7-.2 2.9-.8v-2c-.5.1-.8.1-1.2.1-1.3-.1-1.8-.7-1.8-2.3zm-8 2.1c-1.7 0-2.5-.6-2.5-1.7 0-1.3 1-2 3.1-2.4 1.9-.2 1.8-.2 3.2-.6.1 3.1-1.2 4.7-3.8 4.7zM23 42.3H10.6v-4.5h9.8v-3.4h-9.8v-4.6h11.5v-3.3h-16v19.6h17zM56.5 42.6c0 2.6 1.7 4.2 4.7 4.2 1.1 0 2-.2 3.6-1v-1.9c-.7.1-1.7.1-2 .1-1.6 0-2.2-.6-2.2-1.8v-7.6h3.8V32h-3.8v-5.4h-2.9l-.1 1.2c-.6 3.8-.7 4.2-1.8 4.2h-2.5v2.6h3.4l-.2 8z"/><path d="M46.3 43.9c-2.4 0-3.1-.5-3.5-2h-3.7c0 3.1 2.5 4.9 6.7 4.9 4.7 0 7.5-1.8 7.5-4.8 0-2-1.6-3.7-3.6-4.1l-5.6-.9c-.6-.1-1.2-.7-1.2-1.4 0-.8.8-1.4 2.3-1.4 3 0 3.5.4 3.6 2h3.8v-.5c0-2.4-2.8-4.5-6.5-4.5-4.2 0-6.9 1.8-6.9 4.9 0 1.8 1.3 3.6 3 3.8l5.8 1c.8.1 1.3.5 1.3 1.2.1 1.2-.8 1.8-3 1.8zM61.7 57.3c-1.3-1.9-2.8-2.8-4.9-2.8-3.8 0-6.7 3.2-6.7 7.6 0 4.8 2.5 7.8 6.6 7.8 2.3 0 3.4-.6 5.2-2.8v2.3h3.9V49.8h-4v7.5zm-4.1 9.8c-2.4 0-3.5-1.7-3.5-4.9 0-3 1.2-4.7 3.5-4.7 2.2 0 3.6 1.9 3.6 4.7 0 3-1.4 4.9-3.6 4.9zM20.1 58.8c2.8-.6 4.2-2.2 4.2-4.4 0-2.6-2.4-4.7-5.5-4.7H6.1v19.5h12.5c3.7 0 6.4-2.2 6.4-5.3 0-2.7-1.6-4.2-4.9-5.1zm-9.5-6h5.9c2.3 0 3.1.6 3.1 2.3 0 1.8-.8 2.4-3.1 2.4h-5.9v-4.7zm5.9 12.9h-6v-5.3h6c2.4 0 3.5.8 3.5 2.6 0 2.1-.9 2.7-3.5 2.7zM90.3 65.7v-7.6h4v-2.9h-4v-5.3h-2.9l-.1 1.1c-.7 4.2-.6 4.2-1.7 4.2h-2.3v2.9h3l-.1 6.9v.5c0 3.2 1.4 4.7 4.6 4.7 1.6 0 2.4-.1 3.7-.8v-2.2c-.8.1-1.7.1-2 .1-1.6-.1-2.2-.5-2.2-1.6zM91 41.5v-5.9c0-1.7-.2-2.3-1-2.8-1.3-1.1-3.4-1.6-5.8-1.6-4.3 0-6.3 1.4-6.6 4.8h3.7c.2-1.6 1-2 3-2 2.2 0 2.9.6 2.9 2.3 0 .7-.2 1-1.1 1.1l-4.1.5c-4.1.5-5.6 1.8-5.6 4.6 0 2.6 2 4.2 5.4 4.2 2.5 0 4.1-.8 5.5-2.9.8 2.2 1.8 2.9 3.7 2.9 1 0 1.8-.2 3.4-1.1v-1.8c-.8.1-1.4.1-1.7.1-1.2 0-1.7-.7-1.7-2.4zm-8 2.4c-1.4 0-2.3-.7-2.3-1.8 0-1.6.7-1.9 5.3-2.8l1.2-.2c0 3.2-1.3 4.8-4.2 4.8zM75.5 54.6c-4.5 0-7.8 3.4-7.8 7.7 0 4.6 3.2 7.8 7.8 7.8 4.4 0 7.2-1.8 7.7-5.1h-3.8c-.5 1.6-1.3 2-3.4 2-2.8 0-4.1-1.3-4.1-4h11.3c0-5-3-8.4-7.7-8.4zM72 60.9c.2-2.3 1.3-3.5 3.4-3.5 2.2 0 3.2 1.1 3.4 3.5H72zM70.8 39.9c0-3.1 1.7-4.8 4.7-4.8h1.7v-3.6H76c-2.3 0-4.1 1.1-5.3 3.2V32h-3.8v14.2h4v-6.3z"/></g></symbol><symbol viewBox="0 0 538.8 108" id="finans"><g fill="#231F20"><path d="M137.6 92.8l5 .9v12.6H91.3V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h51.2v12.6l-5 .9c-5.1.9-7.6 2.9-7.6 8.8v60c0 5.8 2.5 7.8 7.7 8.7M186.3 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42l35.3 66.1h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L175.6 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M286.8 106.2h-38.5V93.7l3.7-.9c5.1-1.2 7.2-4 8.9-8.8l28.7-82.2h24L341 82.5c2.2 6.3 4.4 8.9 9.7 10.2l3.4.9v12.6h-48.9V93.7l4.2-.9c5.3-1 5.6-4.7 3.7-11l-1.3-4.4h-31.6l-1.5 4.4c-1.9 6-1 9.7 4.4 11l3.8.9v12.5m-2.4-42.8h23l-10.8-35.9h-.7l-11.5 35.9zM395.2 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42L433 67.9h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L384.5 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M467.1 103l-1.3-26h14.6c.4 2.5 1.6 7.5 2.9 10 2.9 5.6 8.9 6.1 15.4 6.1 10.4 0 15.1-4.8 15.1-12.1 0-9.2-5.9-11.7-16.1-15.7l-7.9-3.2c-14.3-5.1-23.1-14-23.1-30.9 0-17.3 11.1-31.2 37.5-31.2 13.5 0 22.7 2 28.4 4l1.5 24.6h-14.5c-.7-2.6-2-6.9-5.3-10.2-2.1-2-5-3.1-11.1-3.1-8.2 0-13.5 3.2-13.5 9.4 0 6.9 4.1 10.7 13.8 14.3l8 3.1c16.5 6.1 27.4 14.6 27.4 33.2 0 19.3-13.6 32.8-40.1 32.8-12-.1-24.1-2.1-31.7-5.1M0 106.2V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h85.9l1.5 29.9H73.9l-3.4-9.2c-1.6-4.2-3.8-6.1-9.2-6.1H38.6v30.1h6.7c5.3 0 6.1-1.8 7.3-6.3l1.3-4.8h11v35.1H54l-1.3-4.8c-1.2-4.2-2-6.3-7.3-6.3h-6.7V84c0 5.9 2.5 8 7.6 8.8l5.7.9v12.6H0"/></g></symbol><symbol viewBox="0 0 168.5 202.3" id="interactive_icon"><path fill="#FFF" d="M113.6 57.8c-4.2 2.2-6.6 4.6-5.7 8.2l-1.8-3.1c-2.5-4.6-6.8-3.6-11.4-1-4.5 2.5-7.5 5.5-5.7 9.1l-.6-1.1c-2.5-4.6-7-3.4-11.5-.9-4.4 2.5-7.3 5.4-5.2 9.7-7.1-12.8-24.2-44-24.2-44-2.6-4.1-8.1-5.4-12.2-2.8-4.1 2.6-5.4 8.1-2.8 12.2l41.2 74.6c1.8 2.3 1.4 5.7-.9 7.5-2.3 1.8-5.7 1.4-7.5-.9l-19.6-22.6c-3.3-3.6-8.9-3.8-12.5-.5-3.6 3.3-3.8 8.9-.5 12.5l35 40.4c.7.8 34.1 22.9 41.3 20.8l11.7 20.9c3 5.4 10.7 6.9 16.3 4.1.4-.2.8-.3 1.2-.6l24.9-13.9c5.9-3.3 6.8-10.1 3.5-16.1l-11.4-20.5c7.7-12.5-10.2-49.3-10.6-50l-22.1-39.6c-2.6-4.6-7.1-3.4-8.9-2.4zm0 0"/><path fill="none" stroke="#FFF" stroke-width="15" stroke-miterlimit="10" d="M68.4 57.9c3.2-5.1 5-11.1 5-17.5 0-18.2-14.8-33-33-33s-33 14.8-33 33c0 17.9 14.3 32.5 32.1 32.9"/></symbol><symbol viewBox="0 0 30 30" id="menu-bars"><path d="M0 4.3h30v4H0zM0 12.3h30v4H0zM0 20.3h30v4H0z"/></symbol><symbol viewBox="0 0 221.2 197.3" id="privacy"><image width="61" height="55" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAD0AAAA3CAYAAAC/+UKPAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAjVJREFUeNrsms0rBGEcx5+HwZKX aEsoRUSRIopycqEclJMb5awc+Qs4KmfFzUk5KC5OWxRRWkVEKUSbzeuO2Weex1qtaC0zO8/zzPPi e5radmY/v8/3NzOHhcCHkERSxzAR3teHfsGm/RCO8NwuZOPMwKnk5vAB5waNHEC/x+AAbvAAtmxC MAHChPlUTURc4wYMtraZmxbJMBfTj1b2yCX5OVBK0yJaZmo6anpHLg+wsc0MOhKj4zlYSB+cSb1v nzHBGAgb6lO8fqK/yVXFdG1TN20TIHyoTvDigR1ybWkuFNK0DJapmj6NskduKKdjm8pJju/4OW6q 8A5u6FRraqbDEf7IrUFvtj2btjGQLp4mtneDfCt2R6UBfTEt2y57Nr11hXxH7qnOznZWXwpdImEc 99a4B8+q3jLevDyZ3rxAwm1yX607265N24QA2eNqQuvncWGJB+ryIBPotbO40JoH652BO6736mmc IAyUiKPJrJzEpVnk4ca/bTsybSti2LHp5SNLutv1SHM+9GQaKWb5T9NLh5a0D+XRlsy2M36wELak fwsZb/0ZPGO9EQHK5sdJzB+8KoM80VYAHZm2MFA6aVOY2TeVK/Z0ewD+atokQPl8m8DUbkxZ5NnO QpgGPbkTU97xXNcH+Ge9X7EGvf5qemz7RRvixe4imDRtamQ5aXoo9KwX8ftOm0Q7ZmDEMNARmvxD awH9omG9k8/pqo17bXRf95d9/zN5pcLwNwnY1PGbAAMAo/W8PnFYM/4AAAAASUVORK5CYII=" transform="translate(80.058 66.546)"/><path d="M110.6 68.3c1.3 0 2.5.8 3.5 2.5l24.8 43c1.9 3.3.3 6.1-3.5 6.1H85.8c-3.9 0-5.4-2.7-3.5-6.1l24.8-43c.9-1.6 2.2-2.5 3.5-2.5m0-2c-2 0-3.9 1.3-5.2 3.5l-24.8 43c-1.3 2.2-1.4 4.5-.4 6.3 1 1.8 3.1 2.8 5.6 2.8h49.6c2.6 0 4.6-1 5.6-2.8 1-1.8.9-4.1-.4-6.3l-24.8-43c-1.3-2.2-3.2-3.5-5.2-3.5z"/><g><image width="57" height="51" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADkAAAAzCAYAAAAtg6DjAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAg5JREFUeNpiZKAjmP7g538YO1OB nZFe9jIOhAfp7VG6WDINiwdhIIsOHmWhhyf//2cYUEDzUJx8/ydBL+Yq0jY2mWjtyX//CeOJ937+ H7LJdQLQ8QOcUmmbXPvu/iDZf0XKHIxDKib/MQweQJOQ67rzg+xUWqZC/dhkGe6xSJOYbLv9g+Ky pkqVurFJ9SqEmCqDEG659eP/oE2uTUDHDbakStXk2nDzB9WrxAZ16iRbqsXk30FR7dMwJquvf6eZ D1s1ORkHRUz+YxjcgOJQKrv2nebptEuLstikSHPx1e90y4i92uR7lKLk+u8/w5AAZIdO/pVvdPfi RB0uRrrG5N8hEotkx2TmpW8D5sXpeqTHJstwj0WyYjLlwrcB9+IcA9JikyTFiYPAgzAwnwSPspCW TIdYOiU1JmPOfR10PlxixM1I1Zj8OzQjkfiYDDvzddB6cZUJ4dgkypPBp78O6nhca4rfowSTa8Cp r/+HclIlGJO+p74MGe9tNuNhJCsmh3oMEoxJ9xNfhpwXd1pgj02Wod5XJDsmnY59GbJe3GeFGZsY AnZHPw/5ODxkzcuIN7n+HUbJFGtMWhz+PGy8eMIWEZsswz0WUWLS6ODnYefFc/aQ2GQZ6n1FomNS e/+nYevDq458jIwa+4avB+EFz99h78WR48nh70uWPyMgJuH1pMTOj8PSuy/c+RkBAgwAHzLaNicw XqIAAAAASUVORK5CYII=" transform="translate(82.058 68.546)"/><path fill="#FFF" d="M110.6 70.3c.6 0 1.2.6 1.8 1.5l24.8 43c.5.9.7 1.8.4 2.3-.3.5-1.1.8-2.2.8H85.8c-1.1 0-1.9-.3-2.2-.8-.3-.5-.1-1.3.4-2.3l24.8-43c.6-.9 1.2-1.5 1.8-1.5m0-2c-1.3 0-2.5.8-3.5 2.5l-24.8 43c-1.9 3.3-.4 6.1 3.5 6.1h49.6c3.8 0 5.4-2.7 3.5-6.1l-24.8-43c-1-1.6-2.2-2.5-3.5-2.5z"/></g><g fill="#FFF"><path d="M106.7 95.1h7.8v18.1h-7.8zM106.7 84.5h7.8v6.8h-7.8z"/></g><g><image width="215" height="191" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANcAAAC/CAYAAABt2kmCAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAB2VJREFUeNrs3H+s1XUdx/HO5SIg ehFRBAxJUENCJSVTs/xRpq45nS3ntNZcrdVqrrk1/3CN+Qd/sDbXWq3WKtdS52o5W1Mzs0Wav/F3 qCAQEj/VEOTHhcs9t3thFxDvvZwfn885n8/3+3j84dxk7t7jffF8ny/3WvkISerrV+uvrfTziqXH f5SMR2VkxkUNqk2M6lAdRmZchB+WgRkXg8Oqhh/W/oF1GJhxlVRvxGENGmVgxmVYBmZcNG1PC4c1 qNPAWq7DS2DQRPoNzUvQWj29fX2+zJ2FRBhWuz+G0aOch8pVQIKlXESwqzedY3CMeimXbKFcjKh7 T3qPMMZ2qpdxGZaBOQsZ8hp0DioX4e3sSX9a40arl3LlWC0vgXIR3vaeajbbGj+6w9eBcWU0rt3V rMI1/ggDcxZmYNtu3yWLcgX3fmbFOtjR6hWUHzkB5Urf1l3V7K/BrjHq5T1XgrzPQrki2FKAag2a oF7GlZL3uquFCtcxYw3MWZiAzd0evaNcUYZV1M9tonopVztJFsoVwbs7q4Wf1qRx6tUof4gMypWW d3ZUS3MQHnekehlXi7xdomENOt7AnIWgXJnaVMJqDZqsXnXxKL5OHr2jXBFs2F4t/bSmjFcv5YqS LS8ByhXc+m2qNWjqUeplXIGsM6wPmWZgzkLXIMqVqLXvq9ZwTjxavZRLtVCutKxRrcOarl7G1Yi3 thpXLU7qMjBnYV3D6u1zFKJcga3eOyzqMaNrlK8l5To83z+IckWwaotqNerkCeqlXCNmy0uAcgW3 8j3VatbMY9TLuA6xwrCCmWVgzsIPXIOmhXKFt3yzaoV26kT18j+oAeWKY9n/VCuW044td71K/57L slCuCF5Xrehml7hepf3EX3vXsFrl9EnlHJgHGqBc4SxVrZabU8J6lfKBhj8wRrkiePUd1WqXuceV q16lK5dqoVwRvPK2arXbGceXp16l+URfNqxknFmSgZXmLHQOolwRvLhJtVIzb3Lx61WKclkWyhXB 8xv32Faizj6hs2JcGVtiXEk7p8ADK/RZuGRD/7BMC+UK67kNipWL+VOKWa/ClsuyUK4InlmvWrk5 d2rx6lXIclkWyhXBU6qVrfMKVq9CfTJPrjOs3J0/rTgD82P+oFwje2KtahXFBScWo16FeaBhWShX BI+rVuFcWIB6FaJcflYL5Yrgn/9VraL63EfzrlfWH/ziNYZVdBdNz3dgWZ+FloVyRfAP1SqNizOt V7bl8hAD5Yrg72+pVtlcelJ+9cpyXI+uNq4y+vyMvAaW3Vn4t/5hWRbKFdgjq3vsquQumzE6m6/Z rMolWShXBA//R7XY5/KP5VGvbMqlWihXBH9ZpVp80BUnp1+vLMb1kHExhCsTH1jyZ+GDK3v6nIQ4 CwN7YKViMbIvzUy3XkmXS7FQrgj+vEK1qM1Vs9KsV7LlsiyUK4I/vala1OfqU9KrV3If0P2GRYOu SWxgyZ2FHmLgLIzgvuWqRXOuPTWdeiVVLtVCuSL44zLVIowvn5ZGvZIpl2WhXBH84Q3VIqyvfLz9 9Wr7B/B7wyKS69o8sLafhR5i4CyM4N7Xd5sWUV0/+4i2fY23tVyWhXJFcM9rqkVr3HB6e+rVtnHd bVy00I1tGFhbzsK7lu72o/s4C0P73VLFoj2+Nqe19Wp5uRQL5Yrgt/9WLdrr659oXb1aWi7LQrki uPNV1SINN81tTb06vNSUTat+o2/JWfib/k9GtnAWBvYr5yCJ+mbk8zB6uSQL5Yrgl6+oFmn71hnx 6hW1XFX/7VCu8H7+8i7VIgvfOXNMJZtx/cywyMx3IwwsylnoHIQI5frJS6pFnm4+K2y9gpdLtSBC ue5QLTJ3S8B6BS2XPzCGCOX60YuqRTH8YF6YegX5lywyLArm1gADC3IWVt2DEL5cC1/otiwK6bZP jm1qH02Xq2paEL5ctz+vWhTbgrMbr1dT41pgXJTA7Q0OrOGz8IdLuvuchBC4XLctUSzKZeE59der oXL5/kGIUK5bn9upWpTSovnj6tpL3eVSLYhQrlueVS3K7Y5P1V6vmn/h9w0L9vpxjQOr+Sz02B0i nIXfe0a14GA/Pffw9aqpXL7rHSKU69tP77AsGMIvPn1kpaly9XoNIXy5vvGUasFIfn3e8PUa9h/c ZFhQkzuHGdiwZ6FH7xDhLPzqk6oF9bjr/A/Xq3PoatkWBC/X9U9styxowL0XjK+MWK5e04Lw5br2 X6oFzbjvMwfqtf9vrnncsCCE+y/cN7D9Z6EfgoSwOg+81xIuCP6e68rHtlkWBPTQZ4+qdO6rlhcD opyF3m9BhLPwksVOQohSLtWCSOPylBCUC3IrlxcBlAuUC1AuiFcu6YIY9n5v4ZxHt1oYhC7XwF+8 74Kw3vhCV8X3FkLMs3DAzEechhDCysu6/CQytKRcA6b/dYt6QRPWfHFCZchxDZhmYNCQdQcNa8hx DZjysIFBPTZcPqEy4ll4qBOMDEa0cYhR1TQuA4PGhlXTuAwNah9Uw+MyNoypdv8XYAC6JVIS3Tab GQAAAABJRU5ErkJggg==" transform="translate(3.058 3.546)"/><path d="M110.6 7.1c4.5 0 9 3 12.4 8.9l88.1 152.6c6.8 11.8 1.2 21.5-12.4 21.5H22.5c-13.7 0-19.3-9.7-12.4-21.5L98.1 16c3.5-5.9 8-8.9 12.5-8.9m0-7.1c-7.3 0-14 4.5-18.6 12.4L3.9 165.1c-4.6 7.9-5.1 16-1.5 22.3 3.6 6.3 10.9 9.9 20.1 9.9h176.3c9.1 0 16.4-3.6 20.1-9.9 3.6-6.3 3.1-14.4-1.5-22.3L129.2 12.4C124.6 4.5 117.8 0 110.6 0z"/><g><image width="201" height="177" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMkAAACxCAYAAABut5mpAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABn9JREFUeNrs3Hus1nMAx/Eea3PX n27/kEvlnlKiiMhlZsZchzFjRLkkksilXLpRrmPGMBvGzMxcQqlQIkpSh/jH7U/3+qfjlJ7s1Pl9 n+ec8/ye3+/3/b1e27PZzKbn9Dnv7/d5nnMqPcjcYz+sa036d1fttW3FM5QtX4CcjsNYjMRAOjEQ QzGS0nm0CwOpGmUoRmIghmIkBtIQhtI8PT0FzdPa6jlQEhI98v26hk/k6r3VpBm28RSAkmTu4RQq UnWNmhiJgRiKi3vsl3VPgZKQ7KEmVKRqtJooiYqgJJGZ3cSKVI1REyUpVEVkRElINmvNuswmcm1v NTESAzEUxy2XdZQkWg/moCJV16mJkqgISlIwD6xZm7uNXN97O19fJclRRWRESUg287u1uZ3IDfuo iZFkbEaOB1I11lC6xQ9dgZKkZ3oBKlJ1o5q4uGdzW/cUKAmJpn27tnATGbevmriTNDkiRXtMLeCw jaSg/GVz3CLg/ggGcrNjl5KAkmTkvpZ4jlnj91MTJQElaa57W+K7rN+iJkbSKPe0xPtq1gRDcdwC JUnZlJb43xO5VU2CfHarFm8bKomnINnk1eV5Z33i/mqiJCKCkjTW3avL9/ms29TESOp11+ryfoDx dkNx3KrrmOWchZIku3OVj8FP6qMmSuKyjpJ0zR0q8v9zoSab+VjKFhXx+O8xyTcMx60t3f7NP62t buw4biUPxLPQsbv6bl/6vyNK4rKOkoRNVJGaJpe8JqUviYWgJAG3rlSRek3pV96alPolYC/11v+Y UOJvKKUdyQQVwXEr2S0G0mX3lvDYVcqLu4WgJAHjv1aR7rrvgHLVpHQlsRCUJOAmFWmYqSWqSWn+ oOMMpOGmlWQoPioPStKjx40rVCQt0w+MvyaluLhbCEoSMFZFUjcj8ppEXxILQUkCblCRppkZcU2i /YNd/5WBNNsDB8U5lGiPWxaCkgRcqyKZmRVhTSItiY2gJInGLP/bQjI2++Adovp7Fd3HUvyobfaP 0ZF9o4rquHVN2xdHRnDcCgzElzNfHo7k2BVNSSwEJQkYtUxF8urRQ4pfkyhKYiEoScCVKpJ7jxe8 JhUDwVAiPm55vRclCbjiSxUpmicOLWZNClsSC0FJAi5XkcJ6soA1KWRJLAQlCbjsCxUpuqcOK1ZN KgaCoUR03LIQlCTgUhWJztMFqUlhSuKNQ5Qk4JKlKhKrZ/rnvyaFKMl6txGUJNnFS/+ykMg923/H ipF00UWfG0hZPHd4foeS6+OWhaAkAReqSOk8n9Oa5LYkFoKSBFzwmYqU1QsD8leTXP4GR78FsbyP 83P4DTJ3x63z2p4kGcFxK8G5jlls8mKOjl35KomJoCTJzlmiIrT30sB81CQ3JbEQlCTgbBUhwcs5 qEnm/wNnfWoghL1yRLZD2caXAHJckjNVhDq9mmFNMr24WwhKEnDGYhWhc14blE1N3EkgjyU5ffGf KkKXvD5op0r0IzEQijaUpl/cLQTHrYDTFqkIjfHG4ObVxMUd8lKSU1WEBnuzSTVp3kg+MRJSGMqR 6Q+lKRf3U9oGYiE4biU4WUFI2Vsp1yT1klgIShIw8mMVoTneGZJeTVItiYWgJAEnqghN9m5KNUlt JCcYCRmYk8JQUjlujfjoz1av+eK4leD4jxSEbL1/VGNr0vCSWAhKEjBcRciJuQ2sSUNL4h6CkgQc u/APEyFX5h29cyU3IxlmIOTU/AYMxQ9dQdolGbpARci3BUO7V5NuX9wtBCUJOFpFKIiF3ahJt0qy 3kRQkmRD5qsIxfLxsK7VpEv/0WADoaAWdWEoXgKGRpdk0IcqQrEtPqZzNen0xd1CUJKAgSpCJJZ0 oiadGskAIyEin9U5lLqPWwPmtQ3ERHDc6lj/eQpCnJYeW7smXgKG7pbksLkqQty+GB6uSc07iYsI ShJwyNzfLYRSWDZ8l0qnR3KwgVAyyxOGknjc8ptPIFCSAz9QEcppxXFb18RLwNDZkvRTEUpu5RY1 2fpOYiKQXJK+76sIbPDN8f/XZPM/9DEQaGfVpqFsPm55yRcCx6393lMR6EjLiF0qPd3VIcxIoNZx q/ccRy0IlsRCIMzHUqBWSdZ7DqDGxd0bJKAk4E4CKdr4jvue7/zmzAUd+HFkr4qSQD0l2WAPNYF2 fmqrSLuRbLC7ocBGP28ayFYjqdrtbWOhnH45qVcl8bhVy66GQ2R+7WAQHflXgAEA6gaP7UH9b1UA AAAASUVORK5CYII=" transform="translate(10.057 10.546)"/><path fill="#FFF" d="M110.6 7.1v7.1c2 0 4.4 2 6.3 5.3L205 172.2c1.9 3.3 2.5 6.4 1.5 8.1-1 1.7-3.9 2.8-7.8 2.8H22.5c-3.9 0-6.8-1-7.8-2.8-1-1.7-.5-4.8 1.5-8.1l88.1-152.6c1.9-3.3 4.3-5.3 6.3-5.3V7.1m0 0c-4.5 0-9 3-12.4 8.9L10 168.6c-6.8 11.8-1.2 21.5 12.4 21.5h176.3c13.7 0 19.3-9.7 12.4-21.5L123 16c-3.4-5.9-7.9-8.9-12.4-8.9z"/></g><g fill="#FFF"><path d="M96.8 102h27.6v64.5H96.8zM96.8 64.5h27.6v24.3H96.8z"/></g></g></symbol><symbol viewBox="0 0 110.6 110.6" id="radio-ikon"><style>.mst0{fill:#991914}.mst0,.mst1{clip-path:url(#mSVGID_2_)}.mst2{fill:#fff}</style><g id="mLayer_1"><defs><circle id="mSVGID_1_" cx="54.9" cy="55.4" r="50"/></defs><clipPath id="mSVGID_2_"><use xlink:href="#mSVGID_1_" overflow="visible"/></clipPath><circle class="mst0" cx="54.9" cy="55.4" r="50"/><g class="mst1"><path class="mst2" d="M7.4 59h16.7v6.9H7.4zM27.2 59h16.7v6.9H27.2zM66.2 49.1h16.7V56H66.2zM66.2 59h16.7v6.9H66.2zM85.8 59h16.7v6.9H85.8zM7.4 69h16.7v6.9H7.4zM27.2 69h16.7v6.9H27.2zM46.7 69h16.7v6.9H46.7zM66.2 69h16.7v6.9H66.2zM85.8 69h16.7v6.9H85.8zM7.5 79h16.7v6.9H7.5zM27.3 79H44v6.9H27.3zM46.8 79h16.7v6.9H46.8zM66.4 79h16.7v6.9H66.4zM85.9 79h16.7v6.9H85.9zM7.5 89h16.7v6.9H7.5zM27.3 89H44v6.9H27.3zM46.8 89h16.7v6.9H46.8zM66.4 89h16.7v6.9H66.4zM85.9 89h16.7v6.9H85.9zM7.5 99h16.7v6.9H7.5zM27.3 99H44v6.9H27.3zM46.8 99h16.7v6.9H46.8zM66.4 99h16.7v6.9H66.4zM85.9 99h16.7v6.9H85.9zM27.1 29.1h16.7V36H27.1zM27.1 39.1h16.7V46H27.1zM27.2 49.1h16.7V56H27.2z"/></g></g></symbol></svg></div>

      <script>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</script>
<script>
      var springq = springq || [];
      springq.push({
          "s": "ebiam",
          "cp": "ekstrabladet/sport/anden_sport/boksning",
          "url": "https://ekstrabladet.dk/sport/anden_sport/boksning/vild-med-dans-sarahdelte-oeretaever-ud-saa-blodet-sproejtede/6985611"
      });
      (function() {
          var scr = document.createElement('script');
          scr.type = 'text/javascript';
          scr.async = true;
          scr.src = '/assets/scripts3rdparty/tns_gallup/spring.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(scr, s);
      })();
  </script>

  <noscript>
      <img src="http://ebiam.tns-gallup.dk/j0=,,,;+,cp=ekstrabladet/sport/anden_sport/boksning+url=https://ekstrabladet.dk/sport/anden_sport/boksning/vild-med-dans-sarahdelte-oeretaever-ud-saa-blodet-sproejtede/6985611;;;" alt=""/>
  </noscript>
  <!-- EAE logger -->
      <script>
      ;(function eaeLogger() {
        try {
          var jsObjId = '6985611'
          var jsCtxId = '331'
          var jsPubId = '1'
          var jsMeta = ''
          var jsTitle = escape('Vild med dans-Sarah delte øretæver ud så blodet sprøjtede ')
          var jsUrl = escape('https://ekstrabladet.dk/sport/anden_sport/boksning/vild-med-dans-sarahdelte-oeretaever-ud-saa-blodet-sproejtede/6985611')
          var jsdt = (new Date()).getTime()
          var r = Math.floor(Math.random() * 5)
          console.log('eae load?', r === 1, ' - r value: ', r)
          if (r === 1) {
            var img = document.createElement('img')
            img.src = 'https://eae-logger.ekstrabladet.dk/analysis-logger/Logger?clientDT=' + jsdt + '&rt=1&objId=' + jsObjId  + '&type=article&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl
            img.style.display = 'none'
            img.height = 1
            img.width = 1
            document.body.appendChild(img)
         }
       } catch(err) {
        console.error('EAE statistik fejl: '+err);
       }
      }())
      </script>
    <script type="text/javascript">
      var _sf_async_config={
          uid:4057
          ,domain:"ekstrabladet.dk"
          ,authors:""
          ,sections:"boksning"
          ,title : document.title.replace(/^Ekstra Bladet - /, '')
      };
      
          _sf_async_config.useCanonical = true;
      

      (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") + "static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
      }

      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };

      })();
    </script>
  <script>
      var _ics = _ics || [];
      _ics.push(["init", "4bc7720f61c4410cb8a3f1ff8f8ff914"]);
      (function() {
          var ics = document.createElement('script');
          ics.type = 'text/javascript';
          ics.async = true;
          ics.src = '//ics.userreport.com/launcher.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(ics, s);
      })();
  </script>
<!-- Begin BlueKai Tag -->
        <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
        <script type="text/javascript">
          window.bk_async = function () {
            bk_allow_multiple_calls = true
            bk_use_multiple_iframes = true
            if (typeof window.ebJS !== 'undefined') {
              var ebData = (function (options) {
                var cookieName = 'anonebuser'
                var cookie = document.cookie.split(cookieName)[1]
                var anonData = {}
                if (typeof cookie === 'undefined') {
                  anonData.cookie = false
                } else {
                  if (cookie.indexOf('test') !== -1) {
                    cookie = cookie.split('test')[1]
                  }
                  console.log('bk dataArr', cookie.split('='))
                  var dataArr = cookie.split('=')[1].split('|')
                  dataArr.pop()

                  for (var i = dataArr.length; i--;) {
                    if (dataArr[i] !== '') {
                      switch (i) {
                        case 0:
                          if (options.SsoId !== false) anonData.SsoId = dataArr[i]
                          break
                        case 1:
                          if (options.gender !== false) anonData.gender = dataArr[i]
                          break
                        case 2:
                          if (options.age !== false) anonData.age = dataArr[i]
                          break
                        case 3:
                          if (options.postal !== false) anonData.postal = dataArr[i]
                          break
                      }
                    }
                  }
                }
                return anonData
              }({ 'SsoId': true, 'gender': true, 'age': true, 'postal': false }))
              for (var key in ebData) {
                if (key !== 'cookie') {
                  bk_addPageCtx(key, ebData[key])
                }
              }
            }

            
                bk_addPageCtx('Page_Description', 'Danish Fight Night-stævnet i Frederiksberg Hallerne startede med et sandt nytårsbrag, da danske Sarah Mahfoud totalt udboksede sin modstander i ringen');
            

            bk_doJSTag(34328, 4)
          }

          
          ;(function(win) {
            var bkuCookieName = 'ubkid' // NB! DO NOT RENAME WITHOUT RENAMING IN GA IMPLEMENTATION
            if (document.cookie.indexOf(bkuCookieName) === -1) {
              win.addEventListener('message', function (ev) {
                if(ev.origin.indexOf('tags.bluekai.com') !== -1 && typeof ev.data !== 'undefined') {
                  document.cookie = bkuCookieName + '=' + ev.data.bluekaiId + ';path=/;max-age=31536000;' // 31536000 = 1 year
                }
              }, false)
            }
          } (window))
          </script>
        <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
        <!-- End BlueKai Tag -->
    <script src="https://storage.googleapis.com/glimr-static/glimrsdk-js/3/glimr.min.js"></script>
  <script>
    ;(function glimrInit() {
      Glimr.setTagCacheTimeInSeconds(300)
      var glimrTags = Glimr.getCachedBehaviorTagsAndUpdateInBackground("JKCSTD6DMTL8VBP49VHM")
    }())
  </script>
</div>
    <script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="7dfdbd51-98a0-49ce-8c4a-15ae86978405" type="text/javascript"></script>
</body>
</html>
