<!DOCTYPE html>
<html>
  <head>
    <meta charset="utf-8" />

<meta name="robots" content="noarchive"/>
        <meta name="robots" content="index, follow"/>
    <meta property="og:article:published_time" content="2018-02-20T22:09:02Z"/>
<title>Herning Blue Fox vinder Metal Ligaens grundspil – Ekstra Bladet</title>

<meta property="fb:app_id" content="123629220366" />
<meta name="description" content="Læs mere her" />
<meta property="og:type" content="article" />
    <meta property="og:title" content="Herning Blue Fox vinder Metal Ligaens grundspil" />

    <meta property="og:image" content="https://ekstrabladet.dk/incoming/qblqag/6966855/IMAGE_ALTERNATES/socialMediaImg/hvidovre-fighters-herning-blue-fox" />

    <meta property="og:image:width" content="900" />
        <meta property="og:image:height" content="507" />
    <meta property="og:url" content="https://ekstrabladet.dk/sport/anden_sport/ishockey/herning-blue-fox-vinder-metal-ligaens-grundspil/7049603" />
    <meta property="og:description" content="Læs mere her" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Herning Blue Fox vinder Metal Ligaens grundspil" />
    <meta name="twitter:site" content="@ekstrabladet" />
    <meta name="twitter:image" content="https://ekstrabladet.dk/incoming/qblqag/6966855/IMAGE_ALTERNATES/socialMediaImg/hvidovre-fighters-herning-blue-fox" />
    <meta name="twitter:creator" content="@" />
    <meta name="twitter:description" content="Læs mere her" />
    <meta itemprop="name" content="Herning Blue Fox vinder Metal Ligaens grundspil" />
    <meta itemprop="description" content="Læs mere her" />
    <meta itemprop="image" content="https://ekstrabladet.dk/incoming/qblqag/6966855/IMAGE_ALTERNATES/socialMediaImg/hvidovre-fighters-herning-blue-fox" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" type="text/css" />

<link rel="stylesheet" href="/assets/base/css/desktop.css?v=20180214" />
<script>
;(function (ebJS) {
  ebJS.options = ebJS.options || {}
  ebJS.options.device = 'desktop'
} (window.ebJS = window.ebJS || {}))
</script>

<script src="/assets/base/js/dist/desktop.min.js?v=20180214" async
  id="EBmainScript"
  data-device="desktop"
  data-arturl="https://ekstrabladet.dk/sport/anden_sport/ishockey/herning-blue-fox-vinder-metal-ligaens-grundspil/7049603"
  data-artid="7049603"
  data-environment="PRODUCTION"
  data-menuid=""
  data-rolldownid="fnStickymenu"
  data-wireframeid="ebWireframe"
></script>
<script>
  window.ebDataLayer = [];
  
    (function(w,d,s,l,i){
      w[l]=w[l]||[];
      w[l].push({'gtm.start': new Date().getTime(), event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),
      dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;
      j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
      f.parentNode.insertBefore(j,f);
    })(window,document,'script','ebDataLayer','GTM-MFPKVB');
  </script>
<!-- End Google Tag Manager -->
<link rel="canonical" href="" />
<script>
    (function (jppolAdOps) {
      jppolAdOps.adformSegments = []
      var url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9ybS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUxNzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo'

      var xhrFetch = new XMLHttpRequest()

      xhrFetch.addEventListener('load', function () {
        try {
          var response = JSON.parse(this.response)
          jppolAdOps.adformSegments = response;
          window.adformSegmentsDone = true;
        } catch (err) {
          console.error('adform dmp', err)
        }
      })

      xhrFetch.open('get', url)
      xhrFetch.withCredentials = true
      xhrFetch.setRequestHeader('Content-Type', 'application/json')

      xhrFetch.send()
    }(window.jppolAdOps = window.jppolAdOps || {}))
  </script>
<!-- Visual website optimizer not active [user has access] -->
<!-- Percivio not active [user has access]-->
<script>
    (function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }
    _fbq.push(['addPixelId', '766707413364404']); })();
    window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <!--<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=766707413364404&ev=PixelInitialized" /></noscript>-->
<script src="/assets/banners/dist/prebid-eb.desktop.min.js?v=20180214"></script>

<script>
;(function(jppolAdOps, pbjs) {
  var prebidCache = {}
  
      prebidCache['followleft'] = {
        'elementId': 'followleft'
        ,'adtechId': '4899415'
        ,'destID': 'contain4899415'
        
          ,'sizes': [[160, 600]
            ,[300, 600]
            ,[300, 250]
            ]
          
            ,'adformMID': 132549
            ,'rubiconZone': 310306
            ,'pubmaticAdSlot': '1182497'
          
             ,'criteoId': 1000754
            ,'xaxis': '7472687'
          
      }
    
      prebidCache['bodytext'] = {
        'elementId': 'bodytext'
        ,'adtechId': '6435934'
        ,'destID': 'contain6435934'
        
          ,'sizes': [[930, 180]
            ]
          
            ,'adformMID': 391476
            ,'rubiconZone': 137180
            ,'pubmaticAdSlot': '1182500'
          
             ,'criteoId': 1000757
            ,'xaxis': '7472688'
          
      }
    
      prebidCache['artikelbannerstor'] = {
        'elementId': 'artikelbannerstor'
        ,'adtechId': '4217352'
        ,'destID': 'contain4217352'
        
          ,'sizes': [[930, 180]
            ]
          
            ,'adformMID': 132555
            ,'rubiconZone': 137180
            ,'pubmaticAdSlot': '1182501'
          
             ,'criteoId': 1000757
            ,'xaxis': '7472688'
          
      }
    
      prebidCache['follow'] = {
        'elementId': 'follow'
        ,'adtechId': '2376284'
        ,'destID': 'contain2376284'
        
          ,'sizes': [[160, 600]
            ,[300, 600]
            ,[300, 250]
            ]
          
            ,'adformMID': 132548
            ,'rubiconZone': 310304
            ,'pubmaticAdSlot': '1182498'
          
             ,'criteoId': 1000754
            ,'xaxis': '7472687'
          
      }
    
      prebidCache['monster'] = {
        'elementId': 'monster'
        ,'adtechId': '1858804'
        ,'destID': 'contain1858804'
        
          ,'sizes': [[930, 180]
            ]
          
            ,'adformMID': 132554
            ,'rubiconZone': 66555
            ,'pubmaticAdSlot': '1181991'
          
             ,'criteoId': 1000757
            ,'xaxis': '7472690'
          
      }
    
      prebidCache['mega1'] = {
        'elementId': 'mega1'
        ,'adtechId': '4217360'
        ,'destID': 'contain4217360'
        
          ,'sizes': [[930, 180]
            ,[930, 600]
            ]
          
            ,'adformMID': 132557
            ,'rubiconZone': 66557
            ,'pubmaticAdSlot': '1182499'
          
             ,'criteoId': 1000758
            ,'xaxis': '12256088'
          
      }
    
      prebidCache['Bottom1'] = {
        'elementId': 'Bottom1'
        ,'adtechId': '1908519'
        ,'destID': 'contain1908519'
        
          ,'sizes': [[300, 250]
            ]
          
            ,'adformMID': 132550
            ,'rubiconZone': 66555
            ,'pubmaticAdSlot': '1182495'
          
             ,'criteoId': 1000755
            ,'xaxis': '7472706'
          
      }
    
  jppolAdOps.prebidCache = prebidCache
  var fullDebugOn = ("" === "true")
  var debug = ('false' === 'true') || fullDebugOn
  jppolAdOps.setupPrebid({
    device: 'desktop',
    debug: debug,
    timeout: parseFloat('1200'),
    cpmValues: '8.91, 2.91, 1'.split(','),
    cpmValuesDKK: '60, 20, 10'.split(','),
    isadformusd: ('' === 'true'),
    banners: prebidCache
  })
}(window.jppolAdOps = window.jppolAdOps || {}, window.pbjs = window.pbjs || {}))
</script>
<script src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

<script src="/assets/banners/adtech/adtechLazyLoad.js?ver=20180214"></script>
    <script src="/assets/banners/adtech/adtechBanner.js?ver=20180214"></script>
  <script>
  ;(function handleQueue(jppolAdOps, ADTECH) {
    try {
      var adtechKvAdder = function(str, obj) {
          var split_str = str.split(';'),
              strLength = split_str.length,
              obj = obj || {};
          for (var i = strLength-1; i--;) {
              var kv = split_str[i].replace('kv', ''),
                  kvsplit = kv.split('='),
                  k = kvsplit[0],
                  v = kvsplit[1];
              obj[k] = v;
          }
          return obj;
      }

      var adtechKv = {
          rtb : 'false' // We revert the [true/false] value to match the expected value by adtech
      };

      
      if (typeof bk_results !== 'undefined' && typeof bk_results.campaigns !== 'undefined') {
          adtechKv.bkcmpid = [];
          adtechKv.bkuuid = [];
          for (var i in bk_results.campaigns) {
              adtechKv.bkcmpid.push(bk_results.campaigns[i].campaign);
              adtechKv.bkuuid.push(bk_results.campaigns[i].bkuuid);
          }

          var metatag = document.createElement('meta');
          metatag.name = ['WS-Custom-Targeting'];
          metatag.content = ['bkcmpid='] + adtechKv.bkcmpid.join('&') + [';bkuuid='] + adtechKv.bkuuid.join('&');
          document.getElementsByTagName('head')[0].appendChild(metatag);
      }

      var adtechParams = {};

      ADTECH.debugMode = ('' === 'true');

      ADTECH.config.page = {
          protocol: 'https',
          server: 'ekstrabladetsalg.ekstrabladet.dk',
          network: '323.0',
          pageid: 0,
          kv: adtechKv,
          params: adtechParams
      };

      

      var executeAdQ = function() {
        if (typeof ADTECH !== 'undefined') {
          if (typeof jppolAdOps.queue !== 'undefined') {
            var localQueue = jppolAdOps.queue
            if (typeof localQueue['followleft_fp'] !== 'undefined') {
              jppolAdOps.skyskraper.register({
                'lazyBanner': localQueue['followleft_fp'],
                'adType': 'followleft_fp',
                'eleId': 'fnFollowWrapper_followleft_fp'
              }, true)
              delete localQueue['followleft_fp']
            }

            if (typeof localQueue['follow_fp'] !== 'undefined') {
              jppolAdOps.skyskraper.register({
                'lazyBanner': localQueue['follow_fp'],
                'adType': 'follow_fp',
                'eleId': 'fnFollowWrapper_follow_fp'
              }, true)
              delete localQueue['follow_fp']
            }
            if (typeof localQueue['followleft'] !== 'undefined') {
              ADTECH.loadAd(localQueue['followleft'])
              delete localQueue['followleft']
            }
            if (typeof localQueue['follow'] !== 'undefined') {
              ADTECH.loadAd(localQueue['follow'])
              delete localQueue['follow']
            }
            for (var key in localQueue) {
              ADTECH.enqueueAd(localQueue[key])
            }
          }
          if ('executeQueue' in ADTECH) {
            ADTECH.executeQueue()
          }
        }
      }
      window.addEventListener('load', function() {
        executeAdQ()
      })
    } catch (err) {
      console.error('ADTECH error: ', err);
    }
  }(window.jppolAdOps = window.jppolAdOps || {}, window.ADTECH = window.ADTECH || {}))
</script>
<script src="/assets/banners/dist/placement.min.js?ver=20180214" id="plcmScrpt" data-device="desktop"></script>
  <script type="text/javascript">
        setTimeout(function () {
                var a = document.createElement("script");
                var b = document.getElementsByTagName("script")[0];
                a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0063/7575.js?" + Math.floor(new Date().getTime() / 3600000);
                a.async = true;
                a.type = "text/javascript";
                b.parentNode.insertBefore(a, b)
            }
            , 1);
    </script>
</head>
  <body class="desktop eb-bg--graa6">

    <div class="wireframe--desktop" id="ebWireframe">
      <div id="sitehead" class="masthead oo-line">
        <div class="oo-line">
                    <div class="privacy">
    <a href="/services/persondata-politik/" class="oo-right eb-color--graa3 mar-s--r">
            <span class="fs-ads d-inlineblock v-align--b">Persondata politik</span>
            <svg viewBox="0 0 14 13" class="privacylogo-13px d-inlineblock v-align--b">
                <use xlink:href="#privacy"></use>
            </svg>
        </a>
    </div></div>

                <div class="oo-line pad-m--rl pad-m--t">
                    <div class="oo-left">
                        <a href="/" class="eblogo eblogo-116px">
                            <svg viewBox="0 0 16 14" class="eblogo-116px">
                                <use xlink:href="#ekstrabladet"></use>
                            </svg>
                        </a>
                    </div>
                    <div class="oo-lastUnit">
    <div class="oo-line topscroll">
        <div class="oo-left list-ekstracontainer fnSpaceManagement" id="spmTopbaand_left" data-spcmngm="topbaand_left" data-spcmngmtype="redaktionelt_betalt">
            <div class="list-scroll hover-showbtn--right list-scroll--ekstra" id="scroll_scraAxpSxtHtoll_wrapper">
  <div class="list--flex eb-row--itemstretch list-scroll-move list-scroll-move--ekstra" id="scroll_scraAxpSxtHtoll">

    <div class="list-item--scroll list-item--scroll-ekstra list-item--scroll-right">

        <a href="/plus/sportogspil/ser-du-ogsaa-med-her-er-de-smukkeste-atleter-ved-vinter-ol/7041456" class="size1of1  eb-bg--black list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/t5f36z/7048721/IMAGE_ALTERNATES/relationBig_300/vonn.jpg" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll list-text--ekstra">
            <div class="list-stamp  size1of1 fs-timestamp">
      Sport og Spil</div>
  <div class="oo-line">
              <svg viewBox="0 0 100 100" class="ebplus-list--s">
                      <use xlink:href="#ebplus_sort"></use>
                    </svg>Ser du også med? Her er de smukkeste atleter ved vinter-OL</div>
            </div>
        </a>

      </div>

    </div>
  </div>
</div>
        <div class="oo-lastUnit fnSpaceManagement" id="spmTopbaand_right" data-spcmngm="topbaand_right" data-spcmngmtype="redaktionelt_gratis">
            <div class="list-scroll hover-showbtn--right list-scroll--right" id="scroll_scr7oOgnoPtUoll_wrapper">
  <div class="list--flex eb-row--itemstretch list-scroll-move" id="scroll_scr7oOgnoPtUoll">

    <div class="list-item--scroll eb-bg--sport list-item--scroll-right">

        <a href="/sport/anden_sport/ishockey/herning-blue-fox-vinder-metal-ligaens-grundspil/7049603" class="size1of1  eb-bg--sport list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/qblqag/6966855/IMAGE_ALTERNATES/relationBig_300/hvidovre-fighters-herning-blue-fox" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>10 minutter siden</time></div>
  <div class="oo-line">
              Herning Blue Fox vinder Metal Ligaens grundspil </div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--sport list-item--scroll-right">

        <a href="/sport/fodbold/udenlandsk_fodbold/championsleague/bayern-udspiller-besiktas-og-er-taet-paa-cl-kvartfinale/7049602" class="size1of1  eb-bg--sport list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/tckeqx/7049588/IMAGE_ALTERNATES/relationBig_300/germany-soccer-champions-league" height="169" width="300"
      
    class="list-image size1of1" />
    <div class="indicator-overlay indicator-video fa fa-play-circle"></div>
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>21 minutter siden</time></div>
  <div class="oo-line">
              Bayern udspiller Besiktas og er tæt på CL-kvartfinale</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--flash list-item--scroll-right">

        <a href="/flash/udlandkendte/boelgeskvulp-for-bikini-baben/7047116" class="size1of1  eb-bg--flash list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/n967uo/7048954/IMAGE_ALTERNATES/relationBig_300/jess.jpg" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>24 minutter siden</time></div>
  <div class="oo-line">
              Bølgeskvulp for bikini-baben</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--black list-item--scroll-right">

        <a href="/nyheder/samfund/maeslingeudbrud-skyller-ind-over-europa-er-du-vaccineret/7049353" class="size1of1  eb-bg--black list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/ehf96b/6592921/IMAGE_ALTERNATES/relationBig_300/61374385%20-.jpg" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>29 minutter siden</time></div>
  <div class="oo-line">
              Mæslingeudbrud skyller ind over Europa: Er du vaccineret? </div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--sport list-item--scroll-right">

        <a href="/sport/fodbold/udenlandsk_fodbold/championsleague/barca-straffer-dansk-dumhed-i-cl-brag/7049516" class="size1of1  eb-bg--sport list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/ffm6e2/7049576/IMAGE_ALTERNATES/relationBig_300/rafael-nadalluis-suarezandreas-christensen" height="169" width="300"
      
    class="list-image size1of1" />
    <div class="indicator-overlay indicator-video fa fa-play-circle"></div>
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>41 minutter siden</time></div>
  <div class="oo-line">
              Barça straffer dansk dumhed i CL-brag</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--black list-item--scroll-right">

        <a href="/nyheder/politik/df-forarger-med-facebook-opslag-igen/7049352" class="size1of1  eb-bg--black list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/thgb3b/7016022/IMAGE_ALTERNATES/relationBig_300/interview-med-martin-henriksen-dansk-folkeparti" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>41 minutter siden</time></div>
  <div class="oo-line">
              DF forarger med facebook-opslag - igen</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--sex-samliv list-item--scroll-right">

        <a href="/sex_og_samliv/babsologi-saa-vigtige-er-brystvorter/7049069" class="size1of1  eb-bg--sex-samliv list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/42sm11/7049163/IMAGE_ALTERNATES/relationBig_300/shutterstock_62349184.jpg" height="169" width="300"
      
    class="list-image size1of1" />
    <div class="indicator-overlay indicator-video fa fa-play-circle"></div>
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>49 minutter siden</time></div>
  <div class="oo-line">
              Babsologi: Så vigtige er brystvorter</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--forbrug list-item--scroll-right">

        <a href="/biler/tesla-har-for-foerste-gang-overhalet-de-tyske-flagskibe-i-europa/7049209" class="size1of1  eb-bg--forbrug list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/ussvec/7049236/IMAGE_ALTERNATES/relationBig_300/earns-tesla" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>1 time siden</time></div>
  <div class="oo-line">
              Tesla har for første gang overhalet de tyske flagskibe i Europa</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--sport list-item--scroll-right">

        <a href="/sport/cykling/vandt-danskernes-hjerter-i-touren-nu-stopper-han/7049559" class="size1of1  eb-bg--sport list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/migration_catalog/NICA/article3824134.ece/IMAGE_ALTERNATES/relationBig_300/TOUR%20DE%20FRANCE%202012" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>1 time siden</time></div>
  <div class="oo-line">
              Vandt danskernes hjerter i Tour'en - nu stopper han</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--sport list-item--scroll-right">

        <a href="/sport/anden_sport/boksning/dropper-patrick-men-beholder-bror/7049546" class="size1of1  eb-bg--sport list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/nvjpnk/6870037/IMAGE_ALTERNATES/relationBig_300/patrick-nielsen-fik-kloe-mod-john-ryder" height="169" width="300"
      
    class="list-image size1of1" />
    <div class="indicator-overlay indicator-video fa fa-play-circle"></div>
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>1 time siden</time></div>
  <div class="oo-line">
              Dropper Patrick - men beholder bror</div>
            </div>
        </a>

      </div>

    </div>
  <div class="fade-right" id="scr7oOgnoPtUoll_fade"></div>
      <div class="btn-scroll-left" id="prev_scr7oOgnoPtUoll"><i class="fa fa-caret-left"></i></div>
      <div class="btn-scroll-right" id="next_scr7oOgnoPtUoll"><i class="fa fa-caret-right"></i></div>
  </div>
<script>
    if (typeof eb === 'undefined' || typeof eb.require === 'undefined') {
      ;(function () {
        window.addEventListener('isEBReady', function() {
          if (typeof window.ebJS.listHorizontal !== 'undefined') {
            var scrollList = new window.ebJS.listHorizontal('scr7oOgnoPtUoll', 10, 'false')
          }
        }, false)
      }())
    } else {
      eb.require(['modules/scrollribbon/list-horizontal'], function (listHorizontal) {
        var scrollList = new listHorizontal('scr7oOgnoPtUoll', 10, 'false')
      })
    }
  </script>
</div>
    </div>
</div>
</div><div class="oo-line pad-m--rl pad-s--b">
                    <div class="eb-radio oo-right">
    <a href="http://ebradio.justworks.dk/player/" class="eb-radio-nowplaying eb-bg--graa6 oo-line" onclick="window.open('http://ebradio.justworks.dk/player/', 'ebradioWebPlayer', 'toolbar=0,width=342,height=863');  return false;" id="ebRadioNowPlaying">
        <img src="https://ekstrabladet.dk/ScaledImage?scale=13&url=http://ebradio.justworks.dk/content/artistimages/optimized/ray-dee-ohh_01.jpg" class="eb-radio-artistimage oo-left" id="ebRadioArtistImage" />
        <span class="eb-radio-infocontainer d-block oo-lastUnit">
            <span class="eb-radio-graphic oo-line bold"><b>RADIO</b>
                <i class="indicator-radio fa fa-play oo-right"></i>
            </span>
            <span class="eb-radio-songinfowrapper">
                <span id="ebRadioSongInfo" class="eb-radio-textmovement eb-row">
                  <small class="eb-radio-songinfo eb-row-item pad-m--r"><b>Ray-Dee-Ohh</b> - Mandagsstævnemøde</small>
                  <small class="eb-radio-songinfo eb-row-item pad-m--r"><b>Ray-Dee-Ohh</b> - Mandagsstævnemøde</small>
                </span>
            </span>
        </span>
    </a>
</div>
<div class="oo-lastUnit">
                        <div class="tickerline ticker-outer-container ticker-outer-container" id="fnTicker">
        <ul class="ticker-content-container ticker-content-container" id="fnTickerList">
            <a class="ticker-item d-block  bg_eb-white eb-bg--white" href="https://ekstrabladet.dk/sport/anden_sport/ishockey/herning-blue-fox-vinder-metal-ligaens-grundspil/7049603">
  <span class="tickersection sport eb-color--sport">Ishockey</span>
  <span class="tickertimestamp">
        27 min. siden</span>
    <span class="tickerheadline">
      Herning Blue Fox vinder Metal Ligaens grundspil</span>
</a>
<a class="ticker-item d-block  bg_eb-white eb-bg--white" href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/championsleague/barca-straffer-dansk-dumhed-i-cl-brag/7049516">
  <span class="tickersection sport eb-color--sport">Champions League</span>
  <span class="tickertimestamp">
        41 min. siden</span>
    <span class="tickerheadline">
      Barça straffer dansk dumhed i CL-brag</span>
</a>
<a class="ticker-item d-block  bg_eb-white eb-bg--white" href="https://ekstrabladet.dk/nyheder/samfund/maeslingeudbrud-skyller-ind-over-europa-er-du-vaccineret/7049353">
  <span class="tickersection black eb-color--black">Samfund</span>
  <span class="tickertimestamp">
        29 min. siden</span>
    <span class="tickerheadline">
      Mæslingeudbrud skyller ind over Europa: Er du vaccineret?</span>
</a>
<a class="ticker-item d-block  bg_eb-white eb-bg--white" href="https://ekstrabladet.dk/flash/udlandkendte/boelgeskvulp-for-bikini-baben/7047116">
  <span class="tickersection flash eb-color--flash">Intl. kendte</span>
  <span class="tickertimestamp">
        24 min. siden</span>
    <span class="tickerheadline">
      Bølgeskvulp for bikini-baben</span>
</a>
<a class="ticker-item d-block  bg_eb-white eb-bg--white" href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/championsleague/bayern-udspiller-besiktas-og-er-taet-paa-cl-kvartfinale/7049602">
  <span class="tickersection sport eb-color--sport">Champions League</span>
  <span class="tickertimestamp">
        33 min. siden</span>
    <span class="tickerheadline">
      Bayern udspiller Besiktas og er tæt på CL-kvartfinale</span>
</a>
<a class="ticker-item d-block  bg_eb-white eb-bg--white" href="https://ekstrabladet.dk/sport/anden_sport/ishockey/herning-blue-fox-vinder-metal-ligaens-grundspil/7049603">
  <span class="tickersection sport eb-color--sport">Ishockey</span>
  <span class="tickertimestamp">
        27 min. siden</span>
    <span class="tickerheadline">
      Herning Blue Fox vinder Metal Ligaens grundspil</span>
</a>
</ul>
    </div>
<style>
    .ticker-content-container {
        transform: translateY(-180px);
    }

    .reset-this {
        transition: none;
    }

    .ticking4 {
                    transform: translateY(-144px);
                    }
                    .ticking3 {
                    transform: translateY(-108px);
                    }
                    .ticking2 {
                    transform: translateY(-72px);
                    }
                    .ticking1 {
                    transform: translateY(-36px);
                    }
                    .ticking0 {
                    transform: translateY(-0px);
                    }</style>
<script>
        /* WEB-INF/jsp/components/ticker/ticker.jsp */
        if (typeof eb === 'undefined' || typeof eb.require === 'undefined') {
            (function () {
                window.addEventListener('isEBReady', function () {
                    var jumpoff = 5
                        window.ebJS.ticker({
                            'elId': 'fnTickerList',
                            'jumpoff': jumpoff
                        })
                })
            }())
        } else {
            eb.require([
                'modules/ticker/ticker_vertical'
            ], function (ticker) {
                var jumpoff =
                5
                var ticktock = new ticker({
                    'elId': 'fnTickerList',
                    'jumpoff': jumpoff
                })
            })
        }
    </script>

                    </div>
                </div>
            <div id="fnSticker">
    <div class="oo-line bg-topnav stickyarea stickybackground d-block" id="fnStickymenu">
        <div class="oo-line topnav nav topnav-text fnTopnavigation" id="fnTopnavigation">
            <div class="nav--right oo-right fnSearchContainer" id="fnSearchContainer">
                <span class="medielogin-logo medielogin-logo--icon v-align--m" style="position: absolute; left: -9999em;">
  <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44.2 56.4"><defs><linearGradient id="linear-gradient" x1="8.35" y1="371.66" x2="52.15" y2="371.66" gradientTransform="matrix(1, 0, 0, -1, -8.3, 424.31)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#2f617f"/><stop offset="0.47" stop-color="#4488b2"/><stop offset="0.62" stop-color="#4486af"/><stop offset="0.79" stop-color="#3e80a6"/><stop offset="0.97" stop-color="#3a7496"/><stop offset="1" stop-color="#387193"/></linearGradient><linearGradient id="linear-gradient-2" x1="6.12" y1="370.08" x2="25.13" y2="389.08" gradientTransform="matrix(1, 0, 0, -1, -8.3, 424.31)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#52a8de"/><stop offset="0.09" stop-color="#4c9bcc"/><stop offset="0.21" stop-color="#468db8"/><stop offset="0.32" stop-color="#4080a9"/><stop offset="0.43" stop-color="#3d7a9f"/><stop offset="0.53" stop-color="#3c789c"/><stop offset="0.65" stop-color="#2f617f"/></linearGradient><radialGradient id="radial-gradient" cx="30.33" cy="402.96" r="21.65" gradientTransform="matrix(1, 0, 0, -1, -8.3, 424.31)" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-3" x1="37.66" y1="379.56" x2="52.31" y2="379.56" gradientTransform="matrix(1, 0, 0, -1, -8.3, 424.31)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#3c789c"/><stop offset="0.18" stop-color="#3d7a9f"/><stop offset="0.39" stop-color="#4080a9"/><stop offset="0.6" stop-color="#468db8"/><stop offset="0.83" stop-color="#4c9bcc"/><stop offset="1" stop-color="#52a8de"/></linearGradient></defs><title>medieloginlogo_icon</title><rect y="48.9" width="43.8" height="7.5" style="fill:url(#linear-gradient)"/><polygon points="0 56.4 14.7 42.7 14.7 33.1 0 46.7 0 56.4" style="fill:url(#linear-gradient-2)"/><path d="M22,0a22,22,0,0,0-7.3,42.7V33A13.12,13.12,0,0,1,8.8,22,13.3,13.3,0,1,1,29.5,33v9.7A22.1,22.1,0,0,0,44.2,22,22.3,22.3,0,0,0,22,0Z" transform="translate(0 0)" style="fill:url(#radial-gradient)"/><polygon points="44 56.4 29.4 42.7 29.4 33.1 44 46.7 44 56.4" style="fill:url(#linear-gradient-3)"/></svg></span>
<span class="fnTopMenuClick nav-item gaHoverTrack eb-color--bruger hidden logged-out" id="fn_user_loggedOut_parent">
        <span class="fnTopMenuClick eb-color--black hover-inherit">
          <span class="v-align--m d-inlineblock" style="margin-top: -2px;">Log ind med </span>
          <span class="medielogin-logo v-align--m">
            <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 336.5 56.4"><defs><style>.cls-1{fill:url(#linear-gradient);}.cls-2{fill:url(#linear-gradient-2);}.cls-3{fill:url(#radial-gradient);}.cls-4{fill:url(#linear-gradient-3);}</style><linearGradient id="linear-gradient" x1="8.35" y1="-314.87" x2="52.15" y2="-314.87" gradientTransform="translate(-8.3 367.52)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#2f617f"/><stop offset="0.47" stop-color="#4488b2"/><stop offset="0.62" stop-color="#4486af"/><stop offset="0.79" stop-color="#3e80a6"/><stop offset="0.97" stop-color="#3a7496"/><stop offset="1" stop-color="#387193"/></linearGradient><linearGradient id="linear-gradient-2" x1="6.12" y1="-313.29" x2="25.12" y2="-332.29" gradientTransform="translate(-8.3 367.52)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#52a8de"/><stop offset="0.09" stop-color="#4c9bcc"/><stop offset="0.21" stop-color="#468db8"/><stop offset="0.32" stop-color="#4080a9"/><stop offset="0.43" stop-color="#3d7a9f"/><stop offset="0.53" stop-color="#3c789c"/><stop offset="0.65" stop-color="#2f617f"/></linearGradient><radialGradient id="radial-gradient" cx="30.33" cy="-346.17" r="21.65" gradientTransform="translate(0 373.32)" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-3" x1="37.66" y1="-322.77" x2="52.31" y2="-322.77" gradientTransform="translate(-8.3 367.52)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#3c789c"/><stop offset="0.18" stop-color="#3d7a9f"/><stop offset="0.39" stop-color="#4080a9"/><stop offset="0.6" stop-color="#468db8"/><stop offset="0.83" stop-color="#4c9bcc"/><stop offset="1" stop-color="#52a8de"/></linearGradient></defs><title>medieloginlogo_color</title><path d="M77.3,16.5h5.1L92.2,47l9.5-30.5h5l2.8,36.6h-3.7l-2.2-29.9L94.2,53.1H90.4L80.7,23.2l-2,29.9H75Z" transform="translate(-8.3 -5.8)"/><path d="M115.2,23c0-4.9,3-6.7,6.3-6.5l15.8.8v2.9H121.5c-2.6,0-2.6,1.4-2.6,2.8V33l16.4.5v3l-16.4.5V47c0,2.7,1.6,2.6,3.1,2.6h15.3v2.9l-15.3.7c-3.3.2-6.8-.6-6.8-6.3Z" transform="translate(-8.3 -5.8)"/><path d="M143.5,16.5h13.6c11.3,0,13,11,13,18.5,0,8.3-3.4,18.2-13,18.2H143.5Zm13.6,32.7c6.6,0,9.3-6.7,9.3-14.4,0-10.7-3.5-14.7-9.3-14.7h-9.9V49.2Z" transform="translate(-8.3 -5.8)"/><path d="M176.4,16.5h3.7V53.1h-3.7Z" transform="translate(-8.3 -5.8)"/><path d="M187.1,23c0-4.9,3-6.7,6.3-6.5l15.8.8v2.9H193.4c-2.6,0-2.6,1.4-2.6,2.8V33l16.4.5v3l-16.4.5V47c0,2.7,1.6,2.6,3.1,2.6h15.3v2.9l-15.3.9c-3.3.2-6.8-.6-6.8-6.3Z" transform="translate(-8.3 -5.8)"/><path d="M214.5,16.5h7V44c0,2.7,1.7,2.6,3.1,2.6h12.6v6.5h-15c-4,0-7.6-1.5-7.6-7.1V16.5Z" transform="translate(-8.3 -5.8)"/><path d="M254.1,16.2c8.7,0,14.7,1.6,14.7,18.8,0,16.2-5.7,18.3-14.7,18.3S239.4,51.7,239.4,35C239.4,17.9,245.7,16.2,254.1,16.2Zm0,30.6c5.9,0,7.7-1.9,7.7-11.8,0-11.4-2.1-12.4-7.7-12.4-5.4,0-7.7.7-7.7,12.4C246.4,45,247.8,46.8,254.1,46.8Z" transform="translate(-8.3 -5.8)"/><path d="M284.2,16.1a51.32,51.32,0,0,1,14.1,1.6v5.4a118,118,0,0,0-12.4-.9c-5.5,0-6.6,3.4-6.6,12.4,0,9.5,1.1,12.1,6.3,12.1a11.5,11.5,0,0,0,6.3-2.3V37.8h-5.1V33.4c2.1-.9,5.1-1.2,8.7-1.2,1,0,2.2,0,3.4.1V53h-5L292,50.5c-1.6,1.5-3.5,2.6-7.8,2.7-10.4.4-11.9-8.3-11.9-18.8S274.3,16.1,284.2,16.1Z" transform="translate(-8.3 -5.8)"/><path d="M303.9,16.5h7V53.1h-7Z" transform="translate(-8.3 -5.8)"/><path d="M316.2,16.5h7.1l14.5,23.7V16.5h7V53.1h-7L323.2,29.7V53.1h-7Z" transform="translate(-8.3 -5.8)"/><rect class="cls-1" y="48.9" width="43.8" height="7.5"/><polygon class="cls-2" points="0 56.4 14.7 42.7 14.7 33.1 0 46.7 0 56.4"/><path class="cls-3" d="M30.3,5.8A22,22,0,0,0,23,48.5V38.8a13.12,13.12,0,0,1-5.9-11,13.3,13.3,0,1,1,20.7,11v9.7A22.1,22.1,0,0,0,52.5,27.8,22.3,22.3,0,0,0,30.3,5.8Z" transform="translate(-8.3 -5.8)"/><polygon class="cls-4" points="44 56.4 29.4 42.7 29.4 33.1 44 46.7 44 56.4"/></svg></span>
          <span class="flyout-container fnFlyoutContainer" id="fn_user_loggedOut">
            <span class="flyout-topper eb-bg--bruger" id="fnFlyfrom_fn_user_loggedOut">
                        <a href="/medielogin/login"  class="flyout-item fnNavItem gaSubItemTrack">
                          Log ind</a>
                        <a href="/medielogin/opret-bruger?returnTo=" title="Opret Medielogin"
                                   class="flyout-item fnNavItem gaSubItemTrack" >Opret Medielogin</a>
                            <a href="/medielogin/nulstil-kodeord?returnTo=" title="Glemt kodeord"
                                   class="flyout-item fnNavItem gaSubItemTrack" >Glemt kodeord</a>
                            <a href="https://medielogin.dk/faq?returnTo=" title="Hvad er Medielogin?"
                                   class="flyout-item fnNavItem gaSubItemTrack" >Hvad er Medielogin?</a>
                            </span>
                </span>
        </span>
      </span>
    <span class="fnTopMenuClick nav-item gaHoverTrack eb-color--bruger hidden logged-in" id="fn_user_loggedIn_parent">
        <span class="user-item eb-color--black hover-inherit">
          <span class="medielogin-logo medielogin-logo--icon v-align--m">
            <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44.2 56.4"><defs><linearGradient id="linear-gradient" x1="8.35" y1="371.66" x2="52.15" y2="371.66" gradientTransform="matrix(1, 0, 0, -1, -8.3, 424.31)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#2f617f"/><stop offset="0.47" stop-color="#4488b2"/><stop offset="0.62" stop-color="#4486af"/><stop offset="0.79" stop-color="#3e80a6"/><stop offset="0.97" stop-color="#3a7496"/><stop offset="1" stop-color="#387193"/></linearGradient><linearGradient id="linear-gradient-2" x1="6.12" y1="370.08" x2="25.13" y2="389.08" gradientTransform="matrix(1, 0, 0, -1, -8.3, 424.31)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#52a8de"/><stop offset="0.09" stop-color="#4c9bcc"/><stop offset="0.21" stop-color="#468db8"/><stop offset="0.32" stop-color="#4080a9"/><stop offset="0.43" stop-color="#3d7a9f"/><stop offset="0.53" stop-color="#3c789c"/><stop offset="0.65" stop-color="#2f617f"/></linearGradient><radialGradient id="radial-gradient" cx="30.33" cy="402.96" r="21.65" gradientTransform="matrix(1, 0, 0, -1, -8.3, 424.31)" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-3" x1="37.66" y1="379.56" x2="52.31" y2="379.56" gradientTransform="matrix(1, 0, 0, -1, -8.3, 424.31)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#3c789c"/><stop offset="0.18" stop-color="#3d7a9f"/><stop offset="0.39" stop-color="#4080a9"/><stop offset="0.6" stop-color="#468db8"/><stop offset="0.83" stop-color="#4c9bcc"/><stop offset="1" stop-color="#52a8de"/></linearGradient></defs><title>medieloginlogo_icon</title><rect y="48.9" width="43.8" height="7.5" style="fill:url(#linear-gradient)"/><polygon points="0 56.4 14.7 42.7 14.7 33.1 0 46.7 0 56.4" style="fill:url(#linear-gradient-2)"/><path d="M22,0a22,22,0,0,0-7.3,42.7V33A13.12,13.12,0,0,1,8.8,22,13.3,13.3,0,1,1,29.5,33v9.7A22.1,22.1,0,0,0,44.2,22,22.3,22.3,0,0,0,22,0Z" transform="translate(0 0)" style="fill:url(#radial-gradient)"/><polygon points="44 56.4 29.4 42.7 29.4 33.1 44 46.7 44 56.4" style="fill:url(#linear-gradient-3)"/></svg></span>
          Hej <span id="fnDisplayName"></span>
          <span class="flyout-container fnFlyoutContainer" id="fn_user_loggedIn">
            <!-- login_menu -->
                <div class="flyout-topper eb-bg--bruger" id="fnFlyfrom_fn_user_loggedIn">
                        <a href="https://ekstrabladet.dk/minprofil/" title="Profil"
                               class="flyout-item fnNavItem gaSubItemTrack" >Profil</a>
                        <a href="/medielogin/logout" title="Log ud af ekstrabladet.dk"
                               class="flyout-item fnNavItem gaSubItemTrack" >Log ud af ekstrabladet.dk</a>
                        </div>
                </span>
        </span>
    </span>
    <script type="text/javascript">
            (function () {
                function addName() {
                    var user = window.ebJS.eblogin.currentUser()
                    var loggedInId ='fn_user_loggedIn_parent'
                    var loggedOutId ='fn_user_loggedOut_parent'
                    var showEleID = loggedOutId
                    var hideEleID = loggedInId
                    if (!!user) {
                      showEleID = loggedInId
                      hideEleID = loggedOutId
                      var displayName = (typeof user.fname !== 'undefined' && user.fname !== '') ? user.fname : user.email;
                      document.getElementById('fnDisplayName').innerHTML = displayName;
                    }
                    // document.getElementById(hideEleID).className = 'hidden'
                    // document.getElementById(showEleID).style.opacity = 1
                    var showEle = document.getElementById(showEleID)
                    showEle.className = showEle.className.replace('hidden', '')
                }

                if (typeof window.ebJS !== 'undefined' && typeof window.ebJS.eblogin !== 'undefined') {
                    addName()
                } else if (typeof window.ebJS !== 'undefined') {
                    window.addEventListener('isEBReady', function () {
                        addName()
                    }, false)
                }
            }())
        </script>
    <span class="fnTopMenuClick nav-item gaHoverTrack gaHoverTrack eb-color--eb">
      <span  class="eb-color--black hover-inherit fnTopMenuClick" id="fn_subscriptionMenu_parent" data-flyoutdir="right">
        Køb abonnement<span class="flyout-container fnFlyoutContainer flyout--right" id="fn_subscriptionMenu">
          <span class="flyout-topper eb-bg--eb" id="fnFlyfrom_fn_subscriptionMenu">
                <a href="https://abonnement.ekstrabladet.dk/?utm_medium=link&utm_source=ekstrabladet.dk&utm_campaign=Header%20menu&utm_content=Abonnement"  class="eb-color--black hover-inherit" id="fn_subscriptionMenu_parent" data-flyoutdir="right">
                  Køb abonnement</a>
                <a href="https://abonnement.ekstrabladet.dk/avis.aspx?utm_medium=link&utm_source=ekstrabladet.dk&utm_campaign=Header%20menu&utm_content=Avis" title="Avis" class="flyout-item fnNavItem fnNavItem">Avis</a>
                    <a href="https://abonnement.ekstrabladet.dk/kombi.aspx?utm_medium=link&utm_source=ekstrabladet.dk&utm_campaign=Header%20menu&utm_content=Kombi" title="Kombi" class="flyout-item fnNavItem fnNavItem">Kombi</a>
                    <a href="https://abonnement.ekstrabladet.dk/digital-avis.aspx?utm_medium=link&utm_source=ekstrabladet.dk&utm_campaign=Header%20menu&utm_content=Digital%20avis" title="Digital avis" class="flyout-item fnNavItem fnNavItem">Digital avis</a>
                    <a href="https://abonnement.ekstrabladet.dk/magasiner.aspx?utm_medium=link&utm_source=ekstrabladet.dk&utm_campaign=Header%20menu&utm_content=Magasiner" title="Magasiner" class="flyout-item fnNavItem fnNavItem">Magasiner</a>
                    <a href="https://ekstrabladet.dk/plus/" title="Ekstra Bladet+" class="flyout-item fnNavItem fnNavItem">Ekstra Bladet+</a>
                    <a href="https://abonnement.ekstrabladet.dk/kampagner.aspx?utm_medium=link&utm_source=ekstrabladet.dk&utm_campaign=Header%20menu&utm_content=Kampagner" title="Kampagner" class="flyout-item fnNavItem fnNavItem">Kampagner</a>
                    <a href="https://abonnement.ekstrabladet.dk/kundeservice.aspx?utm_medium=link&utm_source=ekstrabladet.dk&utm_campaign=Header%20menu&utm_content=Kundeservice" title="Kundeservice" class="flyout-item fnNavItem fnNavItem">Kundeservice</a>
                    </span>
          </span>
        </span>
    </span>
<a href="#" class="oo-right eb-color--black pad-m--l nav-item-search" id="fnSearch">
    <span class="search-closed">S&oslash;g</span>
    <span class="search-opened">Luk</span>
</a><!-- fnSearch -->
</div><!-- fnSearchContainer -->

            <div class="lastUnit mainnav nav">
                <span class="nav-item eb-color--black" id="fn_1_black_parent">
          <a href="https://ekstrabladet.dk/" class="eb-color--black hover-inherit" >
                Forsiden</a>
            </span>
    <span class="nav-item eb-color--black gaHoverTrack" id="fn_118_black_parent">
          <span class="eb-color--black hover-inherit fnTopMenuClick">
                Nyheder<span class="flyout-container fnFlyoutContainer">
                  <span class="flyout-topper eb-bg--black" id="fnFlyfrom_fn_118_black">
                          <a href="https://ekstrabladet.dk/nyheder/" class="flyout-item fnNavItem gaSubItemTrack" >
                            Nyheder</a>
                          <a href="https://ekstrabladet.dk/112/" title="112" class="flyout-item fnNavItem gaSubItemTrack" >
                                    112</a>
                              <a href="https://ekstrabladet.dk/nyheder/samfund/" title="Samfund" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Samfund</a>
                              <a href="https://ekstrabladet.dk/nyheder/politik/" title="Politik" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Politik</a>
                              <a href="https://ekstrabladet.dk/nyheder/terror/" title="Terror" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Terror</a>
                              <a href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/" title="Krig & katastrofer" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Krig & katastrofer</a>
                              <a href="https://ekstrabladet.dk/nyheder/videnskab_og_teknik/" title="Videnskab & teknik" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Videnskab & teknik</a>
                              <a href="https://ekstrabladet.dk/vrangen/" title="Verden på vrangen" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Verden på vrangen</a>
                              </span>
                      </span>
              </span>
            </span>
    <span class="nav-item eb-color--sport gaHoverTrack" id="fn_142_sport_parent">
          <span class="eb-color--black hover-inherit fnTopMenuClick">
                Sport<span class="flyout-container fnFlyoutContainer">
                  <span class="flyout-topper eb-bg--sport" id="fnFlyfrom_fn_142_sport">
                          <a href="https://ekstrabladet.dk/sport/" class="flyout-item fnNavItem gaSubItemTrack" >
                            Sport</a>
                          <a href="https://ekstrabladet.dk/sport/kampe/" title="Live" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Live</a>
                              <a href="/sport/ligaer/" title="Stillinger" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Stillinger</a>
                              <a href="/sport/tv3sport/" title="Sports-TV" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Sports-TV</a>
                              <a href="https://ekstrabladet.dk/sport/fodbold/" title="Fodbold" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Fodbold</a>
                              <a href="https://ekstrabladet.dk/skolefodbold/" title="Skolefodbold" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Skolefodbold</a>
                              <a href="https://ekstrabladet.dk/sport/haandbold/" title="Håndbold" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Håndbold</a>
                              <a href="https://ekstrabladet.dk/sport/formel_1/" title="Formel 1" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Formel 1</a>
                              <a href="https://ekstrabladet.dk/sport/cykling/" title="Cykling" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Cykling</a>
                              <a href="https://ekstrabladet.dk/sport/anden_sport/tennis/" title="Tennis" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Tennis</a>
                              <a href="https://ekstrabladet.dk/sport/anden_sport/boksning/" title="Boksning" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Boksning</a>
                              <a href="https://ekstrabladet.dk/sport/anden_sport/" title="Anden sport" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Anden sport</a>
                              <a href="https://ekstrabladet.dk/sport/anden_sport/motorsport/" title="Motorsport" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Motorsport</a>
                              <a href="https://ekstrabladet.dk/sport/betting/trav/" title="Trav" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Trav</a>
                              <a href="https://ekstrabladet.dk/sport/esport/" title="E-Sport" class="flyout-item fnNavItem gaSubItemTrack" >
                                    E-Sport</a>
                              </span>
                      </span>
              </span>
            </span>
    <span class="nav-item eb-color--flash gaHoverTrack" id="fn_414_flash_parent">
          <span class="eb-color--black hover-inherit fnTopMenuClick">
                flash!<span class="flyout-container fnFlyoutContainer">
                  <span class="flyout-topper eb-bg--flash" id="fnFlyfrom_fn_414_flash">
                          <a href="https://ekstrabladet.dk/flash/" class="flyout-item fnNavItem gaSubItemTrack" >
                            flash!</a>
                          <a href="https://ekstrabladet.dk/flash/dkkendte/" title="Danske kendte" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Danske kendte</a>
                              <a href="https://ekstrabladet.dk/flash/udlandkendte/" title="Internationale kendte" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Internationale kendte</a>
                              <a href="https://ekstrabladet.dk/flash/kongelige/" title="Kongelige" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Kongelige</a>
                              <a href="https://ekstrabladet.dk/musik/" title="Musik" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Musik</a>
                              <a href="https://ekstrabladet.dk/flash/filmogtv/" title="Film, tv & radio" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Film, tv & radio</a>
                              <a href="https://ekstrabladet.dk/flash/kultur/" title="Event & kultur" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Event & kultur</a>
                              <a href="https://ekstrabladet.dk/flash/anmeldelser/" title="Anmeldelser" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Anmeldelser</a>
                              <a href="https://ekstrabladet.dk/flash/filmmagasinet/" title="Filmmagasinet" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Filmmagasinet</a>
                              </span>
                      </span>
              </span>
            </span>
    <span class="nav-item eb-color--black" id="fn_68_black_parent">
          <a href="https://ekstrabladet.dk/tv/" class="eb-color--black hover-inherit" >
                TV</a>
            </span>
    <span class="nav-item eb-color--black gaHoverTrack" id="fn_2341_black_parent">
          <span class="eb-color--black hover-inherit fnTopMenuClick">
                Ekstra Bladet+<span class="flyout-container fnFlyoutContainer">
                  <span class="flyout-topper eb-bg--black" id="fnFlyfrom_fn_2341_black">
                          <a href="https://ekstrabladet.dk/plus/" class="flyout-item fnNavItem gaSubItemTrack" >
                            Ekstra Bladet+</a>
                          <a href="https://ekstrabladet.dk/plus/premium/" title="Køb Premium" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Køb Premium</a>
                              <a href="https://ekstrabladet.dk/plus/side9/" title="Side 9" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Side 9</a>
                              <a href="https://ekstrabladet.dk/plus/magasiner/" title="Magasiner" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Magasiner</a>
                              <a href="https://ekstrabladet.dk/plus/avisarkiv/" title="Avis-arkiv" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Avis-arkiv</a>
                              <a href="https://ekstrabladet.dk/plus/rejseunivers/" title="Rejseunivers" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Rejseunivers</a>
                              <a href="https://ekstrabladet.dk/plus/eboeger/" title="E-bøger" class="flyout-item fnNavItem gaSubItemTrack" >
                                    E-bøger</a>
                              <a href="/plus/faq-og-support/6945489" title="FAQ og support" class="flyout-item fnNavItem gaSubItemTrack" >
                                    FAQ og support</a>
                              </span>
                      </span>
              </span>
            </span>
    <span class="nav-item eb-color--sex-samliv gaHoverTrack" id="fn_572_sex-samliv_parent">
          <span class="eb-color--black hover-inherit fnTopMenuClick">
                Side 9<span class="flyout-container fnFlyoutContainer">
                  <span class="flyout-topper eb-bg--sex-samliv" id="fnFlyfrom_fn_572_sex-samliv">
                          <a href="https://ekstrabladet.dk/side9/" class="flyout-item fnNavItem gaSubItemTrack" >
                            Side 9</a>
                          <a href="/side9/side9artikler/article1034293.ece" title="Bliv Side 9 pige" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Bliv Side 9 pige</a>
                              <a href="/plus/side9/" title="Side 9+" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Side 9+</a>
                              <a href="https://ekstrabladet.dk/side9/side9artikler/" title="Seneste Side 9 nyt" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Seneste Side 9 nyt</a>
                              <a href="/side9/side9artikler/article1774518.ece" title="Side 9 screensaver" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Side 9 screensaver</a>
                              <a href="https://ekstrabladet.dk/side9/maanedens/" title="Månedens Side 9-pige" class="flyout-item fnNavItem gaSubItemTrack" >
                                    Månedens Side 9-pige</a>
                              </span>
                      </span>
              </span>
            </span>
    <label for="fnMainMenu_FlyoutCheck" class="nav-item" id="fn_mainMore_parent" title="Vis flere menupunkter">
    <span class="fnTopMenuClick">flere
      <span class="flyout-container fnFlyoutContainer" id="fn_mainMore">
        <span class="flyout-topper eb-bg--black" id="fnFlyfrom_fn_mainMore">
              <a href="https://ekstrabladet.dk/nationen/" title="nationen!" class="flyout-item fnNavItem gaSubItemTrack">nationen!</a>
                <a href="https://ekstrabladet.dk/kup/" title="Forbrug" class="flyout-item fnNavItem gaSubItemTrack">Forbrug</a>
                <a href="https://ekstrabladet.dk/sex_og_samliv/" title="Sex & samliv" class="flyout-item fnNavItem gaSubItemTrack">Sex & samliv</a>
                <a href="https://ekstrabladet.dk/biler/" title="Biler" class="flyout-item fnNavItem gaSubItemTrack">Biler</a>
                <a href="http://ekstrabladetcasino.dk/Bingo/" title="Bingo" class="flyout-item fnNavItem gaSubItemTrack">Bingo</a>
                <a href="http://ekstrabladetcasino.dk/" title="Casino" class="flyout-item fnNavItem gaSubItemTrack">Casino</a>
                <a href="https://ekstrabladet.dk/ebladet/" title="eBladet" class="flyout-item fnNavItem gaSubItemTrack">eBladet</a>
                <a href="https://ekstrabladet.dk/skole_forside/" title="Ekstra Bladet Skole" class="flyout-item fnNavItem gaSubItemTrack">Ekstra Bladet Skole</a>
                <a href="https://ekstrabladetbillet.safeticket.dk/events" title="Events" class="flyout-item fnNavItem gaSubItemTrack">Events</a>
                <a href="https://ekstrabladet.dk/horoskoper/" title="Horoskoper" class="flyout-item fnNavItem gaSubItemTrack">Horoskoper</a>
                <a href="https://ekstrabladet.dk/ingemann/" title="Ingemann" class="flyout-item fnNavItem gaSubItemTrack">Ingemann</a>
                <a href="https://ekstrabladet.dk/nationen/konkurrencer/" title="Konkurrencer" class="flyout-item fnNavItem gaSubItemTrack">Konkurrencer</a>
                <a href="https://ekstrabladet.dk/opinionen/" title="Opinionen" class="flyout-item fnNavItem gaSubItemTrack">Opinionen</a>
                <a href="https://ekstrabladet.dk/poker/" title="Poker" class="flyout-item fnNavItem gaSubItemTrack">Poker</a>
                <a href="https://rabatkoder.ekstrabladet.dk" title="Rabatkoder" class="flyout-item fnNavItem gaSubItemTrack">Rabatkoder</a>
                <a href="https://ekstrabladet.dk/radio/" title="Radio" class="flyout-item fnNavItem gaSubItemTrack">Radio</a>
                <a href="https://ekstrabladet.dk/services/" title="Services" class="flyout-item fnNavItem gaSubItemTrack">Services</a>
                <a href="https://ekstrabladet.dk/tv/tv_nyheder/snapdocs/" title="Jagten/SNAPDOCS" class="flyout-item fnNavItem gaSubItemTrack">Jagten/SNAPDOCS</a>
                <a href="https://ekstrabladet.dk/spil/" title="Spil" class="flyout-item fnNavItem gaSubItemTrack">Spil</a>
                <a href="http://spotdeal.dk/Dagens_tilbud" title="SPOTdeal" class="flyout-item fnNavItem gaSubItemTrack">SPOTdeal</a>
                <a href="https://ekstrabladet.dk/om_ekstra_bladet/" title="Om Ekstra Bladet" class="flyout-item fnNavItem gaSubItemTrack">Om Ekstra Bladet</a>
                </span>
        <!-- fnFlyfrom_fnMainMore -->
      </span>
    </span>
</label>
</div><!-- lastUnit -->
        </div><!-- fnTopnavigation -->
    </div><!-- fnStickymenu -->
</div><!-- fnSticker -->

<div id="fnSubWrapper" class="subnavline topnav-text nav " style="opacity: 0;">

        <span class="sub-item-container" id="fnContainMenu">
              <a href="https://ekstrabladet.dk/sport/" class="nav-item sub-item fnSubMenuItem">Sport</a>
              <a href="https://ekstrabladet.dk/sport/kampe/" class="nav-item sub-item fnSubMenuItem">Live</a>
              <a href="/sport/ligaer/" class="nav-item sub-item fnSubMenuItem">Stillinger</a>
              <a href="/sport/tv3sport/" class="nav-item sub-item fnSubMenuItem">Sports-TV</a>
              <a href="https://ekstrabladet.dk/sport/fodbold/" class="nav-item sub-item fnSubMenuItem">Fodbold</a>
              <a href="https://ekstrabladet.dk/skolefodbold/" class="nav-item sub-item fnSubMenuItem">Skolefodbold</a>
              <a href="https://ekstrabladet.dk/sport/haandbold/" class="nav-item sub-item fnSubMenuItem">Håndbold</a>
              <a href="https://ekstrabladet.dk/sport/formel_1/" class="nav-item sub-item fnSubMenuItem">Formel 1</a>
              <a href="https://ekstrabladet.dk/sport/cykling/" class="nav-item sub-item fnSubMenuItem">Cykling</a>
              <a href="https://ekstrabladet.dk/sport/anden_sport/tennis/" class="nav-item sub-item fnSubMenuItem">Tennis</a>
              <a href="https://ekstrabladet.dk/sport/anden_sport/boksning/" class="nav-item sub-item fnSubMenuItem">Boksning</a>
              <a href="https://ekstrabladet.dk/sport/anden_sport/" class="nav-item sub-item fnSubMenuItem">Anden sport</a>
              <a href="https://ekstrabladet.dk/sport/anden_sport/motorsport/" class="nav-item sub-item fnSubMenuItem">Motorsport</a>
              <a href="https://ekstrabladet.dk/sport/betting/trav/" class="nav-item sub-item fnSubMenuItem">Trav</a>
              <a href="https://ekstrabladet.dk/sport/esport/" class="nav-item sub-item fnSubMenuItem">E-Sport</a>
              </span>
            <div class="nav-item sub-item sub-item--more trans-trigger--mh fnMoreArea p-relative" id="fnMenuOpener_fnSubMore">
              flere
              <div class="flyout-container flyout flyout-submenu trans--mh">
                <div class="eb-bg--black" id="fnMyFlyouts"></div>
              </div>
            </div><!-- fnMoreArea -->
        </div>
  <div class="searchareacontainer transition-expand" id="fnSearchArea">
    <div class="searcharea">
        <form action="/find/" method="get">
            <input name="g" type="hidden" value="true"/>
            <input name="q" class="input input--menusearch" id="fnMainsearchinput" type="search" placeholder="Indtast s&oslash;geord..." accesskey="s" />
            <input class="btn--menusearch" type="submit" value="S&oslash;g" />
        </form>
    </div>
</div><!-- fnSearchArea -->
</div>
    <div>
        <div class="adtech-wallpaper adtechWallpaper" id="adtechWallpaper"></div>

<div id="manipulate_wallpaper" class="eb-position eb-position--wallpaper hidden"><div id="contain_wallpaper4223343" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_wallpaper4223343" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var segments = jppolAdOps.adformSegments || []
                var kvObj = {} || {}
                if (!(kvObj instanceof Object) || Array.isArray(kvObj)) {
                  kvObj = {}
                }
                kvObj['refid'] = []
                kvObj['uid'] = []
                for (var i = 0; i < segments.length; i++) {
                  kvObj['refid'].push(segments[i].RefID);
                  kvObj['uid'].push(segments[i].RefID);
                }
                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 4223343 : '4223343',
                  placementId: '4223343',
                  adtechType: '16',
                  placement: 'wallpaper',
                  eleId: 'contain_wallpaper4223343',
                  prefixId: 'manipulate_wallpaper',
                  addPrefix: ('false' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 4223343 : '4223343',
                  placementId: '4223343',
                  adtechType: '16',
                  placement: 'wallpaper',
                  eleId: 'contain_wallpaper4223343',
                  prefixId: 'manipulate_wallpaper',
                  addPrefix: ('false' === 'true'),
                  prebidEnabled: ('false' === 'true'),
                  kv: kvObj,
                  supportExpPush: ("false" === "true"),
                  lazyLoad: ("false" === "true"),
                  shared_data: {
                    'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
        <div class="sitecontent--desktop grid-column grid-column--xl" id="ebArticleWrapper">

          <style>
.eb-followtransition {
  transition: top .25s;
}
</style>
<div class="side-column side-column--left" id="ebSidecolumn_left">
    <div id="fnFollowWrapper_followleft" class="eb-followwrapper" style="z-index:9999;">
      <div id="manipulate_followleft" class="eb-position eb-position--followleft eb-position eb-position--followleft eb-position--follow"><div id="contain_followleft4899415" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_followleft4899415" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var segments = jppolAdOps.adformSegments || []
                var kvObj = {} || {}
                if (!(kvObj instanceof Object) || Array.isArray(kvObj)) {
                  kvObj = {}
                }
                kvObj['refid'] = []
                kvObj['uid'] = []
                for (var i = 0; i < segments.length; i++) {
                  kvObj['refid'].push(segments[i].RefID);
                  kvObj['uid'].push(segments[i].RefID);
                }
                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 4899415 : '4899415',
                  placementId: '4899415',
                  adtechType: '1489',
                  placement: 'followleft',
                  eleId: 'contain_followleft4899415',
                  prefixId: 'manipulate_followleft',
                  addPrefix: ('true' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 4899415 : '4899415',
                  placementId: '4899415',
                  adtechType: '1489',
                  placement: 'followleft',
                  eleId: 'contain_followleft4899415',
                  prefixId: 'manipulate_followleft',
                  addPrefix: ('true' === 'true'),
                  prebidEnabled: ('true' === 'true'),
                  kv: kvObj,
                  supportExpPush: ("false" === "true"),
                  lazyLoad: ("false" === "true"),
                  shared_data: {
                    'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
        </div>

    </div>
<style>
.eb-followtransition {
  transition: top .25s;
}
</style>
<div class="side-column side-column--right" id="ebSidecolumn_right">
    <div id="fnFollowWrapper_follow" class="eb-followwrapper" style="z-index:9998;">
      <div id="manipulate_follow" class="eb-position eb-position--follow eb-position eb-position--follow eb-position--follow"><div id="contain_follow2376284" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_follow2376284" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var segments = jppolAdOps.adformSegments || []
                var kvObj = {} || {}
                if (!(kvObj instanceof Object) || Array.isArray(kvObj)) {
                  kvObj = {}
                }
                kvObj['refid'] = []
                kvObj['uid'] = []
                for (var i = 0; i < segments.length; i++) {
                  kvObj['refid'].push(segments[i].RefID);
                  kvObj['uid'].push(segments[i].RefID);
                }
                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 2376284 : '2376284',
                  placementId: '2376284',
                  adtechType: '1489',
                  placement: 'follow',
                  eleId: 'contain_follow2376284',
                  prefixId: 'manipulate_follow',
                  addPrefix: ('true' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 2376284 : '2376284',
                  placementId: '2376284',
                  adtechType: '1489',
                  placement: 'follow',
                  eleId: 'contain_follow2376284',
                  prefixId: 'manipulate_follow',
                  addPrefix: ('true' === 'true'),
                  prebidEnabled: ('true' === 'true'),
                  kv: kvObj,
                  supportExpPush: ("false" === "true"),
                  lazyLoad: ("false" === "true"),
                  shared_data: {
                    'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
        </div>

    </div>
<div id="manipulate_monster" class="eb-position eb-position--monster"><div id="contain_monster1858804" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_monster1858804" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var segments = jppolAdOps.adformSegments || []
                var kvObj = {} || {}
                if (!(kvObj instanceof Object) || Array.isArray(kvObj)) {
                  kvObj = {}
                }
                kvObj['refid'] = []
                kvObj['uid'] = []
                for (var i = 0; i < segments.length; i++) {
                  kvObj['refid'].push(segments[i].RefID);
                  kvObj['uid'].push(segments[i].RefID);
                }
                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 1858804 : '1858804',
                  placementId: '1858804',
                  adtechType: '277',
                  placement: 'monster',
                  eleId: 'contain_monster1858804',
                  prefixId: 'manipulate_monster',
                  addPrefix: ('false' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 1858804 : '1858804',
                  placementId: '1858804',
                  adtechType: '277',
                  placement: 'monster',
                  eleId: 'contain_monster1858804',
                  prefixId: 'manipulate_monster',
                  addPrefix: ('false' === 'true'),
                  prebidEnabled: ('true' === 'true'),
                  kv: kvObj,
                  supportExpPush: ("false" === "true"),
                  lazyLoad: ("false" === "true"),
                  shared_data: {
                    'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
        <div class="article-wrapper oo-lastUnit eb-bg--white pad-m--t">
            <article id="fnContentArea">
    <div class="article-top">
        <aside class="article-breadcrumb eb-row eb-row--between eb-bg--graa6 eb-color--graa2">
            <div class="eb-row-item pad-s-tb">
                <div class="eb-color--graa2 fs-timestamp">
    <a href="https://ekstrabladet.dk/sport/" class="eb-color--graa2 d-inline-block mar-s--r">Sport</a>
      <i class="fa fa-angle-right mar-s--r"></i>
      <a href="https://ekstrabladet.dk/sport/anden_sport/" class="eb-color--graa2 d-inline-block mar-s--r">Anden sport</a>
      <i class="fa fa-angle-right mar-s--r"></i>
      <a href="https://ekstrabladet.dk/sport/anden_sport/ishockey/" class="eb-color--graa2 d-inline-block mar-s--r">Ishockey</a>
      </div>
</div>
            <label class="btn--pointer eb-row-item fs-caption" for="fnShareModal">
                <i class="fa fa-share"></i>
            </label>
        </aside>
        <div id="manipulate_sponsor1sektions" class="eb-position eb-position--sponsor1sektions"><div id="contain_sponsor1sektions4216860" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_sponsor1sektions4216860" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var segments = jppolAdOps.adformSegments || []
                var kvObj = {} || {}
                if (!(kvObj instanceof Object) || Array.isArray(kvObj)) {
                  kvObj = {}
                }
                kvObj['refid'] = []
                kvObj['uid'] = []
                for (var i = 0; i < segments.length; i++) {
                  kvObj['refid'].push(segments[i].RefID);
                  kvObj['uid'].push(segments[i].RefID);
                }
                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 4216860 : '4216860',
                  placementId: '4216860',
                  adtechType: '1357',
                  placement: 'sponsor1sektions',
                  eleId: 'contain_sponsor1sektions4216860',
                  prefixId: 'manipulate_sponsor1sektions',
                  addPrefix: ('true' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 4216860 : '4216860',
                  placementId: '4216860',
                  adtechType: '1357',
                  placement: 'sponsor1sektions',
                  eleId: 'contain_sponsor1sektions4216860',
                  prefixId: 'manipulate_sponsor1sektions',
                  addPrefix: ('true' === 'true'),
                  prebidEnabled: ('false' === 'true'),
                  kv: kvObj,
                  supportExpPush: ("false" === "true"),
                  lazyLoad: ("false" === "true"),
                  shared_data: {
                    'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
        <header class="article-header eb-bg--sport">
            <div class="eb-row article-timestamp">
                    <time class="eb-row-item eb-row-item--grow  article-timestamp--top">
    Tirsdag  d. 20. feb. 2018 - kl. 23:09</time>
<span class="eb-row-item">
                      <a href="#fnLFComments" class="eb-color--inherit" title="Hop til kommentarer">
                          <i class="fa fa-comment"></i>
                          <span id="fnArtCommentCount">0</span>
                        </a>
                      <a href="https://www.facebook.com/dialog/share?app_id=123629220366&href=https://ekstrabladet.dk/sport/anden_sport/ishockey/herning-blue-fox-vinder-metal-ligaens-grundspil/7049603&redirect_uri=https://ekstrabladet.dk/sport/anden_sport/ishockey/herning-blue-fox-vinder-metal-ligaens-grundspil/7049603" class="eb-color--inherit mar-xl--l"
                         title="Del artikel på Facebook">
                        <i class="fa fa-facebook"></i>
                        <span id="fnArtFBStats">0</span>
                      </a>
                    </span>
                </div>
            <h1 class="art-title">
                Herning Blue Fox vinder Metal Ligaens grundspil </h1>
            <h2 class="art-subtitle">Både Herning Blue Fox og Aalborg Pirates sejrede, og dermed blev Herning sikker på at vinde grundspillet</h2>
        </header>

        <figure class="figure image-container">
    <image src="/incoming/qblqag/6966855/IMAGE_ALTERNATES/relationBig_910/hvidovre-fighters-herning-blue-fox" alt="Herning Blue Fox er vindere af grundspillet. Foto: Finn Frandsen/Ritzau Scanpix" class="figure-image" height="512" width="910"/>

        <figcaption class="figure-caption fs-caption pad-m--rl pad-s--tb">
                Herning Blue Fox er vindere af grundspillet. Foto: Finn Frandsen/Ritzau Scanpix</figcaption>
    </figure>
</div>

    <div id="manipulate_artikelbannerstor" class="eb-position eb-position--artikelbannerstor mar-l--tb"><div id="contain_artikelbannerstor4217352" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_artikelbannerstor4217352" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var segments = jppolAdOps.adformSegments || []
                var kvObj = {} || {}
                if (!(kvObj instanceof Object) || Array.isArray(kvObj)) {
                  kvObj = {}
                }
                kvObj['refid'] = []
                kvObj['uid'] = []
                for (var i = 0; i < segments.length; i++) {
                  kvObj['refid'].push(segments[i].RefID);
                  kvObj['uid'].push(segments[i].RefID);
                }
                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 4217352 : '4217352',
                  placementId: '4217352',
                  adtechType: '750',
                  placement: 'artikelbannerstor',
                  eleId: 'contain_artikelbannerstor4217352',
                  prefixId: 'manipulate_artikelbannerstor',
                  addPrefix: ('true' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 4217352 : '4217352',
                  placementId: '4217352',
                  adtechType: '750',
                  placement: 'artikelbannerstor',
                  eleId: 'contain_artikelbannerstor4217352',
                  prefixId: 'manipulate_artikelbannerstor',
                  addPrefix: ('true' === 'true'),
                  prebidEnabled: ('true' === 'true'),
                  kv: kvObj,
                  supportExpPush: ("false" === "true"),
                  lazyLoad: ("false" === "true"),
                  shared_data: {
                    'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
        <aside class="pad-l--t pad-xl--b byline-center-fs ta-center">
    <span class="byline-text--by">Af: </span><a href="mailto:netsport@eb.dk?subject=Ang. Herning Blue Fox vinder Metal Ligaens grundspil  (7049603)">
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                        <span itemprop="name">
                                Ritzau /Sport</span>
                    </span>
                </a>
            </aside>
<div class="article-bodytext" id="fnBodytextTracking">
    <html>
 <head></head>
 <body>
  <p>Herning Blue Fox sikrede sig tirsdag aften sejren i grundspillet i Metal Ligaen i ishockey.</p>
  <p>Det skete med en sejr p&aring; 4-0 ude over Gentofte.</p>
  <p>Med sejren har Herning 104 point for 47 kampe, og med tre kampe tilbage kan holdet ikke l&aelig;ngere indhentes p&aring; f&oslash;rstepladsen.</p>
  <p>Sidste &aring;rs vinder af grundspillet, Aalborg Pirates, vandt 5-1 hjemme over Hvidovre, og nordjyderne indtager andenpladsen med 95 point for en kamp mere end Herning.</p>
  <p>Mens Aalborg har sikret sig andenpladsen, er der h&aring;rd kamp om tredjepladsen f&oslash;r de afsluttende runder.</p>
  <p>Den indtages i &oslash;jeblikket af Frederikshavn White Hawks, der ellers tabte 4-5 ude til Rungsted efter forl&aelig;ngelse.</p>
  <p>Frederikshavn har 80 point for 47 kampe, mens R&oslash;dovre Mighty Bulls og Esbjergs regerende mestre er lige efter med hver 79 point.</p>
  <p>R&oslash;dovre vandt 4-2 hjemme over Herlev Eagles, mens Esbjerg ikke var i aktion tirsdag.</p>
  <div id="intext_outer"></div>
  <p>Odense Bulldogs indtager med 74 point sjettepladsen, der ogs&aring; giver direkte afgang til slutspillet, men den fynske klub er inde i en d&aring;rlig periode.</p>
  <p>Tirsdag tabte Odense 2-5 hjemme til S&oslash;nderjyske.</p>
  <p>Nummer syv, otte, ni og ti i grundspillet skal spille om de sidste to pladser i slutspillet.</p>
  <p> <a data-articleid="7045150" href="https://ekstrabladet.dk/sport/anden_sport/ol2018/27-aarige-michelle-fra-roedovre-scorer-ved-ol/7045150"
   
   >
    Se også: 27-årige Michelle fra Rødovre scorer ved OL</a>
</p>
  <p> <a data-articleid="6630951" href="https://ekstrabladet.dk/plus/sportogspil/vm-afbud-for-millioner-saa-ekstremt-meget-tjener-de-danske-ishockey-stjerner/6630951" class="eb-row bodytext-item link-box eb-bg--black"
   
   >
    <span class="eb-row-item p-relative figure">
            <img class="link-box-image" src="/incoming/iwr7c5/6270569/IMAGE_ALTERNATES/relationSmall_150/ishockey-ol-kvalifikation-hviderusland-danmark" alt="Mikkel Bødker og Philip Larsen hører til blandt de bedst lønnede danske ishockeyspillere. Foto: Jan Korsgaard" height="56" width="100" />
        </span>
    <span class="eb-row-item pad-m--rl">
        <span class="link-box-timestamp d-block">
            Sport og Spil</span>
        <span class="link-box-text list-text--ekstra d-block">
            <svg viewBox="0 0 100 100" class="ebplus-list">
              <use xlink:href="#ebplus_sort"></use>
            </svg>
            VM-afbud for millioner: Så ekstremt meget tjener de danske ishockey-stjerner</span>
    </span>
</a>
</p>
  <p> <a data-articleid="6454542" href="https://ekstrabladet.dk/plus/sportogspil/pengenes-top-20-caroline-giver-stadig-drengene-baghjul/6454542" class="eb-row bodytext-item link-box eb-bg--black"
   
   >
    <span class="eb-row-item p-relative figure">
            <img class="link-box-image" src="/incoming/frbs1m/6352297/IMAGE_ALTERNATES/relationSmall_150/hong-kong-tennis-open" alt="Caroline Wozniacki har tjent over 150 millioner kroner i rene præmiepenge. Senest vandt hun en turnering i Hongkong, og selvfølgelig er sponsorer som Rolex og Adidas med på billedet. Foto: AP" height="56" width="100" />
        </span>
    <span class="eb-row-item pad-m--rl">
        <span class="link-box-timestamp d-block">
            Sport og Spil</span>
        <span class="link-box-text list-text--ekstra d-block">
            <svg viewBox="0 0 100 100" class="ebplus-list">
              <use xlink:href="#ebplus_sort"></use>
            </svg>
            Pengenes Top 20: Caroline giver stadig drengene baghjul</span>
    </span>
</a>
</p>
 </body>
</html><script>
      (function () {
        var wrapperDiv = document.createElement('div')
        wrapperDiv.id = 'adform-outstream'
        wrapperDiv.setAttribute('style', 'height:0;overflow:hidden;')
        var scriptEle = document.createElement('script')
        scriptEle.setAttribute('data-pmp-id', '121918')
        scriptEle.setAttribute('data-close-oncomplete', 'false')
        scriptEle.src='//s1.adform.net/banners/scripts/video/outstream/inview.js'

        wrapperDiv.appendChild(scriptEle)

        document.getElementById('intext_outer').appendChild(wrapperDiv)
      }())
    </script>
  <!-- Banner position script was empty -->
          </div>
</article>

<div class="grid-column grid-column--s">
  </div>
<div id="manipulate_mega1" class="eb-position eb-position--mega1 fnManHeight mar-l--tb"><div id="contain_mega14217360" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_mega14217360" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var segments = jppolAdOps.adformSegments || []
                var kvObj = {} || {}
                if (!(kvObj instanceof Object) || Array.isArray(kvObj)) {
                  kvObj = {}
                }
                kvObj['refid'] = []
                kvObj['uid'] = []
                for (var i = 0; i < segments.length; i++) {
                  kvObj['refid'].push(segments[i].RefID);
                  kvObj['uid'].push(segments[i].RefID);
                }
                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 4217360 : '4217360',
                  placementId: '4217360',
                  adtechType: '751',
                  placement: 'mega1',
                  eleId: 'contain_mega14217360',
                  prefixId: 'manipulate_mega1',
                  addPrefix: ('true' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 4217360 : '4217360',
                  placementId: '4217360',
                  adtechType: '751',
                  placement: 'mega1',
                  eleId: 'contain_mega14217360',
                  prefixId: 'manipulate_mega1',
                  addPrefix: ('true' === 'true'),
                  prebidEnabled: ('true' === 'true'),
                  kv: kvObj,
                  supportExpPush: ("false" === "true"),
                  lazyLoad: ("false" === "true"),
                  shared_data: {
                    'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
        <section class="p-relative mar-m pad-m pad-l--tb eb-bg--graa6">
    <div class="grid-column">
      <header class="header-list fs-caption pad-s--l eb-color--graa2"><b>Redaktionen anbefaler</b></header>
      <div class="mar-s--t">
        <a href="https://ekstrabladet.dk/sport/anden_sport/ishockey/international-folkefest-rammer-danmark-250000-solgte-billetter/7048068" class="eb-row eb-row--itemstretch eb-bg--sport" onclick="window.ebDataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'UX', 'eventAction' : 'click - Journalisten anbefaler', 'eventLabel' : 'https://ekstrabladet.dk/sport/anden_sport/ishockey/international-folkefest-rammer-danmark-250000-solgte-billetter/7048068', 'eventValue' : 0, 'eventNint' : 0 });">
          <figure class="figure image-container image-container--bodytext eb-row-item size1of2">
              <img src="/incoming/6x7o0s/6643429/IMAGE_ALTERNATES/relationBig/ishockey-vm-danmark-sverige-kvartfinalen" alt="Arkivfoto: Claus Bonnerup" class="figure-image" height="338" width="600" />
              </figure>
          <div class="eb-row pad-m size1of2">
            <div class="eb-row-item">
              <div class="list-stamp fs-caption size1of1 eb-color--inherit pad-s--b">
                <span class="list-section-separator">Ishockey</span><time>15 timer siden</time>
              </div>
              <h1 class="fs-quote">
                'International folkefest' rammer Danmark: 250.000 solgte billetter</h1>
            </div>
          </div>
        </a>
      </div>
    </div>
  </section>
<div class="grid-column mar-l--tb">
      <div id="fnLFComments" class="">
          <div class="eb-bg--nationen2 eb-row pad-m">
              <div class="eb-row-item size1of2 eb-color--white">
                  <i class="fa fa-comment"></i>
                  <span class="livefyre-commentcount" data-lf-site-id="375351" data-lf-article-id="7049603"></span>
                  <span id="fnLFCommentText">kommentarer</span>
              </div>
              <div class="eb-row-item fs-caption ta-right size1of2">
                  <a id="fnLFLogin" class="eb-color--white" href="/medielogin/login/?returnTo=https://ekstrabladet.dk/sport/anden_sport/ishockey/herning-blue-fox-vinder-metal-ligaens-grundspil/7049603">Log ind</a>
                  <a id="fnLFContact" class="eb-color--white hidden" href="mailto:nationen.support@eb.dk">Kontakt support</a>
              </div>
          </div>

          <div id="verifyNumber" class="eb-bg--graa6 ta-center pad-m hidden" style="border: 1px solid #b6b6b6;">
              <p>
                      Du mangler at verificere dit mobil tlf. nummer
                  </p>
                  <p class="mar-m-t">
                      <a href="/minprofil" class="eb-color--bruger" target="_blank">Gå til Min profil</a>
                  </p>
              </div>
          </div>
        <div id="fnFetchComments" class="list-more list-more--tall p-relative ta-center eb-color--eb pad-l">
            Vis kommentarer
            <i class="fa fa-angle-down d-block"></i>
        </div>
        <div id="lf_375351-7049603" class="eb-livefyre"></div>

    </div>

    <script src="https://cdn.livefyre.com/Livefyre.js?eb=0" async></script>
        <script
                data-lf-domain="ekstrabladet.fyre.co"
                src="https://cdn.livefyre.com/libs/commentcount/v1.0/commentcount.js">
        </script>

        <script>
            (function (win, doc) {
                LF.CommentCount({
                    replacer:function (element, count) {
                        element.innerHTML = count;
                        if (count === 1) {
                            doc.getElementById('fnLFCommentText').innerHTML = " kommentar";
                        }
                        var artCount =  doc.getElementById('fnArtCommentCount')
                        if (artCount !== null) {
                            artCount.innerHTML = count;
                        }
                    }
                });
            }(window, document))
        </script>

        <script src="/assets/base/js/dist/livefyre-eb.min.js?v=20180214" async
            id="EBLiveFyreScript"
            data-issmartphone="false"
            data-divelementid="lf_375351-7049603"
            data-phoneverificationurl="/svc/access/feature/allow_comment_nationen"
            data-usertokenurl="/component/comments/token"
            data-network="ekstrabladet.fyre.co"
            data-siteid="375351"
            data-articleid="7049603"
            data-checksum="ce9fbdfc7524c9e9e278afbf16939e26"
            data-collectionmetatoken="eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJhcnRpY2xlSWQiOiI3MDQ5NjAzIiwiaXNzIjoidXJuOmxpdmVmeXJlOmVrc3RyYWJsYWRldC5meXJlLmNvOnNpdGVcdTAwM2QzNzUzNTEiLCJ0aXRsZSI6Imh0dHBzOi8vZWtzdHJhYmxhZGV0LmRrL3Nwb3J0L2FuZGVuX3Nwb3J0L2lzaG9ja2V5L2hlcm5pbmctYmx1ZS1mb3gtdmluZGVyLW1ldGFsLWxpZ2FlbnMtZ3J1bmRzcGlsLzcwNDk2MDMiLCJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwidXJsIjoiaHR0cHM6Ly9la3N0cmFibGFkZXQuZGsvc3BvcnQvYW5kZW5fc3BvcnQvaXNob2NrZXkvaGVybmluZy1ibHVlLWZveC12aW5kZXItbWV0YWwtbGlnYWVucy1ncnVuZHNwaWwvNzA0OTYwMyJ9.jo0DfwGZ3cbPzOTMSEK7xsXGPPDAOr4AR3EVZOFCWDs"
            data-maxcomments="5"
            data-collectionopen="true"
            data-isopinionenarticle="false"
            data-lfdelay="2"
            data-lffrequency="5"
            data-lfadsenabled="true"
            data-divbannerelementid="ao_375351-7049603"
            data-adid="5585005"
        ></script>
    <div class="eb-bg--graa6 pad-m pad-xxl--b eb-row size1of1 fs-showmore">
    <div class="eb-row-item size1of3">
          <i class="fa fa-angle-left eb-color--graa2"></i>
          <a href="/">Til forsiden</a>
      </div>
    <div class="eb-row-item ta-center size1of3">
        <label for="fnShareModal" class="btn--pointer eb-color--graa2">
            <i class="fa fa-share"></i>&nbsp;Del
        </label>
    </div>
    <div class="eb-row-item size1of3">
      </div>
    </div>
<div class="grid-column grid-column--xl mar-m--tb">
    <div class="section-area section-area--article section-area--standard">
          <div class="eb-row eb-row--top">
            <div class="eb-row-item eb-row-item--grow pagecolumn-element" style="width: auto">
                <!-- recommend = true -->

<div data-widget="plista_widget_belowArticle"></div>
<script type="text/javascript">
    (function (c) {
        var g, s = 'script', w = window, n = c.name || 'PLISTA';
        if (!w[n]) {
            w[n] = c;
            g = w.document.getElementsByTagName(s)[0];
            s = w.document.createElement(s);
            s.async = true;
            s.type = 'text/javascript';
            s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-'
                + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js';
            g.parentNode.insertBefore(s, g);
        }
    }({
        "publickey": "62711bb0af1773b0f0dbe17a",
        
        "item": {
            "objectid": "7049603", 
            "title": "Herning Blue Fox vinder Metal Ligaens grundspil", 
            "contenttype": "false", 
            "advertorial": "false", 
            "text": "Både Herning Blue Fox og Aalborg Pirates sejrede, og dermed blev Herning sikker på at vinde grundspillet", 
            "url": "https://ekstrabladet.dk/sport/anden_sport/ishockey/herning-blue-fox-vinder-metal-ligaens-grundspil/7049603", 
            "img": "/incoming/qblqag/6966855/IMAGE_ALTERNATES/p900/hvidovre-fighters-herning-blue-fox", 
            "category": "Ishockey",
            "published_at": 1519164542000, 
            "updated_at": 1519164542000
        },
        
        "origin": "dk"
    }));
</script>
</div>
            <div class="eb-row-item eb-row-item--grow pagecolumn-element" style="width: auto">
                <div id="manipulate_Bottom1" class="eb-position eb-position--Bottom1 bannercenter"><div id="contain_Bottom11908519" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_Bottom11908519" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var segments = jppolAdOps.adformSegments || []
                var kvObj = {} || {}
                if (!(kvObj instanceof Object) || Array.isArray(kvObj)) {
                  kvObj = {}
                }
                kvObj['refid'] = []
                kvObj['uid'] = []
                for (var i = 0; i < segments.length; i++) {
                  kvObj['refid'].push(segments[i].RefID);
                  kvObj['uid'].push(segments[i].RefID);
                }
                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 1908519 : '1908519',
                  placementId: '1908519',
                  adtechType: '170',
                  placement: 'Bottom1',
                  eleId: 'contain_Bottom11908519',
                  prefixId: 'manipulate_Bottom1',
                  addPrefix: ('true' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 1908519 : '1908519',
                  placementId: '1908519',
                  adtechType: '170',
                  placement: 'Bottom1',
                  eleId: 'contain_Bottom11908519',
                  prefixId: 'manipulate_Bottom1',
                  addPrefix: ('true' === 'true'),
                  prebidEnabled: ('true' === 'true'),
                  kv: kvObj,
                  supportExpPush: ("false" === "true"),
                  lazyLoad: ("false" === "true"),
                  shared_data: {
                    'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
        <div class="head-wrap">
    <div class="list-head">
      <span class="list-head-title">
        Mest læste</span>
      </div>
  </div>
<div class="fnExpandContainer">
  <div class="list-wrapper--expandable list-wrapper list-wrapper--standard">

    <div class="list-item list-image--left">
        <a href="/nyheder/samfund/kuldechok-rammer-danmark-det-er-en-helt-ny-kaliber/7046074" class="list-link--standard list--flex size1of1  eb-bg--white">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--small">
    <img src="/migration_catalog/NICA/article3923329.ece/IMAGE_ALTERNATES/relationSmall_150/Snevejr%20i%20K%C3%B8benhavn" height="84" width="150"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text pad-m--l pad-s--tb">
            <div class="list-stamp size1of1 fs-caption eb-color--black">
      <span class=" eb-color-- list-section-separator">Samfund</span><time>18. feb. 2018 - kl. 16:49</time></div>
  <div class="oo-line fs-ellipsis">
              Kuldechok rammer Danmark: - Det er en helt ny kaliber</div>
            </div>
        </a>

      </div>
        <div class="list-item list-image--left">
        <a href="/nyheder/erhvervsnyheder/dansk-direktoer-doed-efter-cykelulykke/7046270" class="list-link--standard list--flex size1of1  eb-bg--white">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--small">
    <img src="/incoming/lkqa2x/7046202/IMAGE_ALTERNATES/relationSmall_150/adm-direktoer-ulrik-kolding-hartvig" height="84" width="150"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text pad-m--l pad-s--tb">
            <div class="list-stamp size1of1 fs-caption eb-color--black">
      <span class=" eb-color-- list-section-separator">Erhvervsnyheder</span><time>18. feb. 2018 - kl. 18:38</time></div>
  <div class="oo-line fs-ellipsis">
              Dansk direktør død efter cykelulykke</div>
            </div>
        </a>

      </div>
        <div class="list-item list-image--left">
        <a href="/nyheder/samfund/dansk-restaurant-mister-sin-michelinstjerne/7047379" class="list-link--standard list--flex size1of1  eb-bg--breaking">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--small">
    <img src="/incoming/i84c76/7046974/IMAGE_ALTERNATES/relationSmall_150/michelin-til-aarhus-" height="84" width="150"
      
    class="list-image size1of1" />
    <div class="indicator-overlay indicator-video fa fa-play-circle indicator-small"></div>
    </div>
<div class="list--flex-item eb-row-item--grow list-text pad-m--l pad-s--tb">
            <div class="list-stamp size1of1 fs-caption">
      BREAKING NEWS
    </div>
  <div class="oo-line fs-ellipsis">
              Dansk restaurant mister sin Michelinstjerne</div>
            </div>
        </a>

      </div>
        <div class="list-item list-image--left">
        <a href="/flash/filmogtv/her-er-den-nye-x-factor-vaert/7046552" class="list-link--standard list--flex size1of1  eb-bg--white">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--small">
    <img src="/incoming/l9v4fq/6864252/IMAGE_ALTERNATES/relationSmall_150/rolling-stones-i-parken" height="84" width="150"
      
    class="list-image size1of1" />
    <div class="indicator-overlay indicator-video fa fa-play-circle indicator-small"></div>
    </div>
<div class="list--flex-item eb-row-item--grow list-text pad-m--l pad-s--tb">
            <div class="list-stamp size1of1 fs-caption eb-color--black">
      <span class=" eb-color-- list-section-separator">Film, tv & radio</span><time>19. feb. 2018 - kl. 08:40</time></div>
  <div class="oo-line fs-ellipsis">
              Her er den nye 'X Factor'-vært</div>
            </div>
        </a>

      </div>
        </div>
  </div>
<div id="manipulate_Bottom2" class="eb-position eb-position--Bottom2 bannercenter"><div id="contain_Bottom26550856" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_Bottom26550856" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var segments = jppolAdOps.adformSegments || []
                var kvObj = {} || {}
                if (!(kvObj instanceof Object) || Array.isArray(kvObj)) {
                  kvObj = {}
                }
                kvObj['refid'] = []
                kvObj['uid'] = []
                for (var i = 0; i < segments.length; i++) {
                  kvObj['refid'].push(segments[i].RefID);
                  kvObj['uid'].push(segments[i].RefID);
                }
                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 6550856 : '6550856',
                  placementId: '6550856',
                  adtechType: '',
                  placement: 'Bottom2',
                  eleId: 'contain_Bottom26550856',
                  prefixId: 'manipulate_Bottom2',
                  addPrefix: ('false' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 6550856 : '6550856',
                  placementId: '6550856',
                  adtechType: '',
                  placement: 'Bottom2',
                  eleId: 'contain_Bottom26550856',
                  prefixId: 'manipulate_Bottom2',
                  addPrefix: ('false' === 'true'),
                  prebidEnabled: ('false' === 'true'),
                  kv: kvObj,
                  supportExpPush: ("false" === "true"),
                  lazyLoad: ("false" === "true"),
                  shared_data: {
                    'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
        </div>
            </div>
        </div>
      <div class="section-area section-area--article section-area--standard">
          <div class="list--flex list--flex-bottom size1of1">
    <div class="list-head list-head--column size1of2">
          <span class="list-head-title">
            Mest læste i sport</span>
        </div>
    <div class="list-head list-head--column size1of2">
          <span class="list-head-title">
            Seneste i sport</span>
        </div>
    </div>

<div class="fnExpandContainer list-wrapper--expandable list-wrapper list-wrapper--multi list-wrapper--columns"data-trackname="Multiliste Mest læste/Seneste">
  <div class="list--flex eb-row--itemstretch size1of1 list-row--multi">
    <a href="/sport/anden_sport/bordtennis/stor-dansk-sports-stjerne-i-uventet-comeback/7049070" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-bg--breaking">

        <div class="list-image-wrapper">
            <img src="/incoming/dfn6i6/6606044/IMAGE_ALTERNATES/relationSmall_150/slidt-michael-maze-stopper-karrieren" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp">
      BREAKING NEWS
    </div>
  <div class="oo-line fs-ellipsis">

            Stor dansk sports-stjerne i uventet comeback</div>
          </div>
      </div>
    </a>

    <a href="/sport/anden_sport/ishockey/herning-blue-fox-vinder-metal-ligaens-grundspil/7049603" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/qblqag/6966855/IMAGE_ALTERNATES/relationSmall_150/hvidovre-fighters-herning-blue-fox" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Ishockey</span><time>11 minutter siden</time></div>
  <div class="oo-line fs-ellipsis">

            Herning Blue Fox vinder Metal Ligaens grundspil </div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/anden_sport/tennis/28-dage-paa-toppen-nu-slutter-festen-for-wozniacki/7047876" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/sngajk/7045643/IMAGE_ALTERNATES/relationSmall_150/caroline-wozniacki" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Tennis</span><time>19. feb. 2018 - kl. 22:17</time></div>
  <div class="oo-line fs-ellipsis">

            28 dage på toppen: Nu slutter festen for Wozniacki</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/udenlandsk_fodbold/championsleague/bayern-udspiller-besiktas-og-er-taet-paa-cl-kvartfinale/7049602" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/tckeqx/7049588/IMAGE_ALTERNATES/relationSmall_150/germany-soccer-champions-league" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Champions League</span><time>22 minutter siden</time></div>
  <div class="oo-line fs-ellipsis">

            Bayern udspiller Besiktas og er tæt på CL-kvartfinale</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/anden_sport/ol2018/russere-bekraefter-ol-skandale-vi-beklager-denne-haendelse-dybt/7048785" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/aponeq/7048810/IMAGE_ALTERNATES/relationSmall_150/pyeongchang-olympics-curling-russian-doping-norway" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">OL 2018</span><time>8 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Russere bekræfter OL-skandale: 'Vi beklager denne hændelse dybt'</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/udenlandsk_fodbold/championsleague/barca-straffer-dansk-dumhed-i-cl-brag/7049516" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ffm6e2/7049576/IMAGE_ALTERNATES/relationSmall_150/rafael-nadalluis-suarezandreas-christensen" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Champions League</span><time>41 minutter siden</time></div>
  <div class="oo-line fs-ellipsis">

            Barça straffer dansk dumhed i CL-brag</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/goer-klar-til-giga-transfer-united-satser-stort-paa-real-madrid-stjerne/7048724" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/yve7ex/7014953/IMAGE_ALTERNATES/relationSmall_150/cristiano-ronaldotoni-kroos" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Premier League</span><time>9 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Gør klar til giga-transfer: United satser stort på Real Madrid-stjerne</div>
          </div>
      </div>
    </a>

    <a href="/sport/cykling/vandt-danskernes-hjerter-i-touren-nu-stopper-han/7049559" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/migration_catalog/NICA/article3824134.ece/IMAGE_ALTERNATES/relationSmall_150/TOUR%20DE%20FRANCE%202012" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Cykling</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

            Vandt danskernes hjerter i Tour'en - nu stopper han</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/dansk_fodbold/superligaen/fc_koebenhavn/facebook-haan-skabte-voldsom-tv-debat-nu-reagerer-fck-stjernen/7048570" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/20jngj/7047499/IMAGE_ALTERNATES/relationSmall_150/-fc-midtjylland-fck-3-1" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">FC København</span><time>11 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Facebook-hån skabte voldsom tv-debat: Nu reagerer FCK-stjernen </div>
          </div>
      </div>
    </a>

    <a href="/sport/anden_sport/boksning/dropper-patrick-men-beholder-bror/7049546" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/nvjpnk/6870037/IMAGE_ALTERNATES/relationSmall_150/patrick-nielsen-fik-kloe-mod-john-ryder" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Boksning</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

            Dropper Patrick - men beholder bror</div>
          </div>
      </div>
    </a>

    </div>
      <div class="fnExpandable transition-expand">
    <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/anden_sport/ol2018/mens-du-sov-dansk-ol-haab-knust/7048004" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/a1kb1u/7048015/IMAGE_ALTERNATES/relationSmall_150/pyeongchang-2018-winter-olympics" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">OL 2018</span><time>17 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Mens du sov: Dansk OL-håb knust</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/udenlandsk_fodbold/skandinavien/bendtner-tilbage-paa-graes-saadan-har-han-brugt-vintepausen/7049524" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/z3s6bz/6955445/IMAGE_ALTERNATES/relationSmall_150/nicklas-bendtner" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Skandinavien</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Bendtner tilbage på græs - sådan har han brugt vintepausen</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/anden_sport/ishockey/international-folkefest-rammer-danmark-250000-solgte-billetter/7048068" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/6x7o0s/6643429/IMAGE_ALTERNATES/relationSmall_150/ishockey-vm-danmark-sverige-kvartfinalen" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Ishockey</span><time>15 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            'International folkefest' rammer Danmark: 250.000 solgte billetter</div>
          </div>
      </div>
    </a>

    <a href="/sport/anden_sport/ol2018/darling-eller-joke-her-er-ols-allervaerste-atlet/7049382" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/iqimig/7049321/IMAGE_ALTERNATES/relationSmall_150/pyeongchang-olympics-freestyle-skiing-women" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">OL 2018</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Darling eller joke? Her er OL's allerværste atlet</div>
          </div>
      </div>
    </a>

    </div>
      </div>
      <div class="fnExpandable transition-expand">
    <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/manchesterc/kaempe-sensation-se-kultspiller-sende-suveraene-city-ud/7047951" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/etyhag/7047961/IMAGE_ALTERNATES/relationSmall_150/britain-soccer-fa-cup" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Manchesterc</span><time>24 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Kæmpe sensation: Se kultspiller sende suveræne City ud!</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/udenlandsk_fodbold/tyskfodbold/se-de-absurde-billeder-vrede-fodboldfans-amok-med-tennisbolde/7048064" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/5hbbh7/7048050/IMAGE_ALTERNATES/relationSmall_150/19-02-2018-xpsx-fussball-1-bundesliga-eintracht-frankfurt-rb-leipzig-emspor-v-l-zuschauer-fa" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Tysk fodbold</span><time>3 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Se de absurde billeder: Vrede fodboldfans amok med tennisbolde</div>
          </div>
      </div>
    </a>

    </div>
      </div>
      <div class="list-more-container ta-center fnListMore mar-m--t"onclick="ebTracking.trackClick('more click', 'Multiliste Mest læste/Seneste', 'Lists');">
        <div class="list-more fnSmExp">
            Hent flere<i class="fa fa-angle-down d-block"></i>
        </div>
    </div>
  </div>
</div>
      <div class="section-area section-area--article section-area--standard">
          <div id="manipulate_format" class="eb-position eb-position--format bannercenter"><div id="contain_format6550855" class="eb-placement"></div></div>
            <script>
            (function addBanner(jppolAdOps) {
              var insertInto = 'false' === 'true'
              var insertElement = ('' !== '') ? document.getElementById('') : null

              if (insertInto && insertElement !== null) {
                  insertElement.innerHTML = '<div id="contain_format6550855" class="eb-placement"></div>'
              }

              if (!insertInto || (insertInto && insertElement !== null)) {
                var segments = jppolAdOps.adformSegments || []
                var kvObj = {} || {}
                if (!(kvObj instanceof Object) || Array.isArray(kvObj)) {
                  kvObj = {}
                }
                kvObj['refid'] = []
                kvObj['uid'] = []
                for (var i = 0; i < segments.length; i++) {
                  kvObj['refid'].push(segments[i].RefID);
                  kvObj['uid'].push(segments[i].RefID);
                }
                var adtechData = {
                  adtechId: ('desktop' !== 'smartphone') ? 6550855 : '6550855',
                  placementId: '6550855',
                  adtechType: '',
                  placement: 'format',
                  eleId: 'contain_format6550855',
                  prefixId: 'manipulate_format',
                  addPrefix: ('false' === 'true'),
                  kv: jppolAdOps.adtechKv || {}
                }
                jppolAdOps.handleFinalBanner({
                  adtechId: ('desktop' !== 'smartphone') ? 6550855 : '6550855',
                  placementId: '6550855',
                  adtechType: '',
                  placement: 'format',
                  eleId: 'contain_format6550855',
                  prefixId: 'manipulate_format',
                  addPrefix: ('false' === 'true'),
                  prebidEnabled: ('false' === 'true'),
                  kv: kvObj,
                  supportExpPush: ("false" === "true"),
                  lazyLoad: ("false" === "true"),
                  shared_data: {
                    'adtechData': JSON.stringify(adtechData)
                  }
                  
                })
              }
            }(window.jppolAdOps = window.jppolAdOps || {}))
            </script>
        </div>
      <div class="section-area section-area--article section-area--standard">
          <div class="list--flex list--flex-bottom size1of1">
    <div class="list-head list-head--column size1of2">
          <span class="list-head-title">
            Forsiden lige nu</span>
        </div>
    <div class="list-head list-head--column size1of2 list-head--ekstra">
          <span class="list-head-title list-head-title--ekstra">
            <svg viewBox="0 0 100 60" class="ebplus-logo--list list-head-logo">
                  <use xlink:href="#ebplus_logo_sort"></use>
              </svg>
            Plus anbefaler</span>
        </div>
    </div>

<div class="fnExpandContainer list-wrapper--expandable list-wrapper list-wrapper--multi list-wrapper--columns"data-trackname="Multiliste Forsiden lige nu/Plus anbefaler">
  <div class="list--flex eb-row--itemstretch size1of1 list-row--multi">
    <a href="/sport/fodbold/udenlandsk_fodbold/championsleague/barca-straffer-dansk-dumhed-i-cl-brag/7049516" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ffm6e2/7049576/IMAGE_ALTERNATES/relationSmall_150/rafael-nadalluis-suarezandreas-christensen" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Champions League</span><time>40 minutter siden</time></div>
  <div class="oo-line fs-ellipsis">

            Barça straffer dansk dumhed i CL-brag</div>
          </div>
      </div>
    </a>

    <a href="/plus/taet-paa/paa-job-med-inkasso-saa-voldsomt-kan-det-gaa-for-sig/7024132" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/eb14jh/7027199/IMAGE_ALTERNATES/relationSmall_150/paa-arbejde-med-en-incasso-medarbejder" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              På job med inkasso: Så voldsomt kan det gå for sig</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/nyheder/erhvervsnyheder/rigmand-skaeldte-ud-paa-ivaerksaettere-paa-tv-der-skete-en-misforstaaelse/7048631" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/505kts/7049065/IMAGE_ALTERNATES/relationSmall_150/doc6yyb1uo8r9fmygu0niv.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">Erhvervsnyheder</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

            Rigmand skældte ud på iværksættere på TV: Der skete en misforståelse</div>
          </div>
      </div>
    </a>

    <a href="/plus/krimi/brud-i-broderskabet-rockere-var-i-livsfare-efter-mishandling/7011657" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/ep1uwm/7017926/IMAGE_ALTERNATES/relationSmall_150/rockere-ny" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Brud i broderskabet: Rockere var i livsfare efter mishandling</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/nyheder/samfund/kfc-i-kaempe-kyllinge-krise-kan-vare-resten-af-ugen/7049409" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/kyutzq/7049415/IMAGE_ALTERNATES/relationSmall_150/britain-food-chicken-offbeat" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">Samfund</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

            KFC i kæmpe kyllinge-krise: Kan vare resten af ugen</div>
          </div>
      </div>
    </a>

    <a href="/plus/kendte/husker-du-sengekant-filmene-annie-var-med-i-dem-allesammen/6998758" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/kl40h3/6998504/IMAGE_ALTERNATES/relationSmall_150/rektor-paa-sengekanten" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Kendte</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Husker du Sengekant-filmene? Annie var med i dem allesammen</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/nyheder/samfund/maeslingeudbrud-skyller-ind-over-europa-er-du-vaccineret/7049353" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ehf96b/6592921/IMAGE_ALTERNATES/relationSmall_150/61374385%20-.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">Samfund</span><time>28 minutter siden</time></div>
  <div class="oo-line fs-ellipsis">

            Mæslingeudbrud skyller ind over Europa: Er du vaccineret? </div>
          </div>
      </div>
    </a>

    <a href="/plus/krimi/tre-advokater-her-er-hullerne-i-ubaadssagen/7012785" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/ws3p2k/6977984/IMAGE_ALTERNATES/relationSmall_150/peter-madsen-efter-at-have-vaeret-paa-retsmedicinsk-institut" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Tre advokater: Her er hullerne i ubådssagen</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/flash/filmogtv/stephanie-giftede-sig-med-fremmed-mand-han-gemte-paa-en-stor-hemmelighed/7049251" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/q054q6/7049264/IMAGE_ALTERNATES/relationSmall_150/Gift%20ved%20f%C3%B8rste%20blik1.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--flash list-section-separator">Film, tv & radio</span><time>3 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Stephanie giftede sig med fremmed mand: Han gemte på en stor hemmelighed</div>
          </div>
      </div>
    </a>

    <a href="/plus/Sex_og_samliv/51-aarige-malene-derfor-gaar-jeg-efter-meget-yngre-maend/6982912" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/owwkcy/6988187/IMAGE_ALTERNATES/relationSmall_150/iw-med-malene-lykke-cougar-som-kun-vil-have-sex-med-yngre-maend" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Sex og samliv</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              51-årige Malene: Derfor går jeg efter meget yngre mænd</div>
          </div>
      </div>
    </a>

    </div>
      <div class="fnExpandable transition-expand">
    <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/anden_sport/ol2018/darling-eller-joke-her-er-ols-allervaerste-atlet/7049382" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/iqimig/7049321/IMAGE_ALTERNATES/relationSmall_150/pyeongchang-olympics-freestyle-skiing-women" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">OL 2018</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Darling eller joke? Her er OL's allerværste atlet</div>
          </div>
      </div>
    </a>

    <a href="/plus/politik/kaempe-grafik-her-er-loekkes-stenrige-kvotekonger/7015437" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/j6tbby/7014336/IMAGE_ALTERNATES/relationSmall_150/lars-loekke-rasmussen-og-john-anker-hametner-larsen" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Politik</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Kæmpe grafik: Her er Løkkes stenrige kvotekonger </div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/flash/kongelige/danskekongelige/prinsens-bror-det-var-magnifique/7049337" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/1zqu8/7049254/IMAGE_ALTERNATES/relationSmall_150/bisaettelse-af-prins-henrik-i-christianborg-slotskirke-prins-henrik" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--flash list-section-separator">Danske kongelige</span><time>3 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Prinsens bror: - Det var magnifique</div>
          </div>
      </div>
    </a>

    <a href="/plus/sportogspil/alt-om-wozniacki-hemmelighederne-pengene-og-billederne/7011505" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/w3tpip/7014524/IMAGE_ALTERNATES/relationSmall_150/caroline-wozniacki" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Sport og Spil</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Alt om Wozniacki: Hemmelighederne, pengene og billederne...</div>
          </div>
      </div>
    </a>

    </div>
      </div>
      <div class="fnExpandable transition-expand">
    <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/nyheder/politik/df-forarger-med-facebook-opslag-igen/7049352" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/thgb3b/7016022/IMAGE_ALTERNATES/relationSmall_150/interview-med-martin-henriksen-dansk-folkeparti" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">Politik</span><time>40 minutter siden</time></div>
  <div class="oo-line fs-ellipsis">

            DF forarger med facebook-opslag - igen</div>
          </div>
      </div>
    </a>

    <a href="/plus/krimi/se-listen-det-tog-madsen-med-paa-doeds-sejlads/7008743" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/3mqnof/6859971/IMAGE_ALTERNATES/relationSmall_150/peter-madsen" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Se listen: Det tog Madsen med på døds-sejlads </div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/nyheder/samfund/prins-henriks-bisaettelse-sendte-bus-paa-afveje/7049457" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/svwiri/7049456/IMAGE_ALTERNATES/relationSmall_150/bus%20p%C3%A5%20afveje.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">Samfund</span><time>3 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Prins Henriks bisættelse sendte bus på afveje</div>
          </div>
      </div>
    </a>

    <a href="/plus/krimi/eksrockeren-blondinen-og-teenageren-det-ved-vi-om-mistaenkt-drabstrio/6975780" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/6k32l5/6976000/IMAGE_ALTERNATES/relationSmall_150/doc6y6n4z3ip5g19cg3p66c.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Eksrockeren, blondinen og teenageren: Det ved vi om mistænkt drabstrio</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/kup/forbrug/supermarked-dropper-plastposer-nu-skal-varerne-pakkes-i-helt-andet-materiale/7049424" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ejdmbi/7049422/IMAGE_ALTERNATES/relationSmall_150/fgh" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--forbrug list-section-separator">Forbrug</span><time>4 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Supermarked dropper plastposer: Nu skal varerne pakkes i helt andet materiale</div>
          </div>
      </div>
    </a>

    <a href="/plus/taet-paa/doedens-rengoeringshold-de-goer-rent-efter-lig-og-brand/6965802" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/uufvpl/6989081/IMAGE_ALTERNATES/relationSmall_150/hvidovre-casper-goer-rent-efter-lig-" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Dødens rengøringshold: De gør rent efter lig og brand</div>
          </div>
      </div>
    </a>

    </div>
      </div>
      <div class="fnExpandable transition-expand">
    <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/ferie/hotel-beklager-troede-far-var-paedofil/7046854" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/mbbzww/7047387/IMAGE_ALTERNATES/relationSmall_150/kri" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--forbrug list-section-separator">Ferie</span><time>5 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Hotel beklager: Troede far var pædofil</div>
          </div>
      </div>
    </a>

    <a href="/plus/krimi/clara-levede-i-voldeligt-forhold-med-bandemedlem-troede-det-var-normalt-at-blive-slaaet/6983562" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/olttq1/6987337/IMAGE_ALTERNATES/relationSmall_150/kbh-clara-er-gaaet-under-jorden-fra-for-at-undslippe-sin-jaloux-ex-kaereste" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Clara levede i voldeligt forhold med bandemedlem: Troede, det var normalt at blive slået</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/anden_sport/boksning/dropper-patrick-men-beholder-bror/7049546" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/nvjpnk/6870037/IMAGE_ALTERNATES/relationSmall_150/patrick-nielsen-fik-kloe-mod-john-ryder" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Boksning</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

            Dropper Patrick - men beholder bror</div>
          </div>
      </div>
    </a>

    <a href="/plus/tilbageblik/arbejdede-for-hitler-her-er-de-danske-nazibetjente/6965796" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/1znjtj/6842963/IMAGE_ALTERNATES/relationSmall_150/doc6wurkt6zu7l1b2vr12zr.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Tilbageblik</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Arbejdede for Hitler: Her er de danske nazibetjente</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/biler/verdens-laengste-pubcrawl-mand-koerer-37000-km-for-at-gaa-paa-bar/7047147" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/68eyie/7048966/IMAGE_ALTERNATES/relationSmall_150/doc6yybwdf5ycpcuyc5ct3.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--forbrug list-section-separator">Biler</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

            Verdens længste pubcrawl: Mand kører 37.000 km for at gå på bar</div>
          </div>
      </div>
    </a>

    <a href="/plus/kendte/hammerslag-maeglerne-saadan-bor-vi-selv/6983020" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/9fbsfs/6984608/IMAGE_ALTERNATES/relationSmall_150/hammerslag.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Kendte</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Hammerslag-mæglerne: Sådan bor vi selv</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sex_og_samliv/babsologi-saa-vigtige-er-brystvorter/7049069" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/42sm11/7049163/IMAGE_ALTERNATES/relationSmall_150/shutterstock_62349184.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sex-samliv list-section-separator">Sex & samliv</span><time>48 minutter siden</time></div>
  <div class="oo-line fs-ellipsis">

            Babsologi: Så vigtige er brystvorter</div>
          </div>
      </div>
    </a>

    <a href="/plus/taet-paa/deres-doetre-blev-draebt-jeg-glemmer-aldrig-lyden-af-mine-skrig/6975086" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/atm95e/6646937/IMAGE_ALTERNATES/relationSmall_150/taend-lys-for-de-to-ofre-for-vandscooter-ulykken-paa-islandsbrygge" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Deres døtre blev dræbt: Jeg glemmer aldrig lyden af mine skrig </div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/flash/kongelige/danskekongelige/af-jord-var-han-kommet-se-hvad-praesten-smed-paa-henriks-kiste/7048953" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/2kmwnm/7049047/IMAGE_ALTERNATES/relationSmall_150/bisaettelse-prins-henrik" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small fa fa-play-circle"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--flash list-section-separator">Danske kongelige</span><time>7 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Af jord var han kommet: Se hvad præsten smed på Henriks kiste</div>
          </div>
      </div>
    </a>

    <a href="/plus/Sex_og_samliv/knuser-myterne-her-er-den-store-vagina-guide/6956110" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/rtp3gz/6705949/IMAGE_ALTERNATES/relationSmall_150/COLOURBOX10996570.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Sex og samliv</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Knuser myterne: Her er den store vagina-guide</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/cykling/vandt-danskernes-hjerter-i-touren-nu-stopper-han/7049559" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/migration_catalog/NICA/article3824134.ece/IMAGE_ALTERNATES/relationSmall_150/TOUR%20DE%20FRANCE%202012" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Cykling</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

            Vandt danskernes hjerter i Tour'en - nu stopper han</div>
          </div>
      </div>
    </a>

    <a href="/plus/taet-paa/de-deler-deres-droemmekvinde-niels-peter-elsker-hans-eriks-kone/6954859" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/7l9lt6/6960600/IMAGE_ALTERNATES/relationSmall_150/polyamoroes-kaerlighed" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              De deler deres drømmekvinde: Niels-Peter elsker Hans Eriks kone </div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/112/efterskolelaerer-havde-forhold-til-15-aarig-pige-i-mere-end-et-aar/7049082" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">112</span><time>7 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Efterskolelærer havde forhold til 15-årig pige i mere end et år</div>
          </div>
      </div>
    </a>

    <a href="/plus/taet-paa/foelg-lauri-efter-doeden-saadan-goeres-han-klar-til-sin-sidste-rejse/6956121" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/emz9ab/6733167/IMAGE_ALTERNATES/relationSmall_150/doederitualer-danmark" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Følg Lauri efter døden: Sådan gøres han klar til sin sidste rejse</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/plus/taet-paa/husker-du-dem-fra-loevens-hule-saadan-gaar-det-dem-i-dag/7049508" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/yo2su7/6438902/IMAGE_ALTERNATES/relationSmall_150/loevens-hule-ii-16" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Husker du dem fra 'Løvens hule'? Sådan går det dem i dag</div>
          </div>
      </div>
    </a>

    <a href="/plus/taet-paa/55-danskere-her-er-vores-loenseddel/6969164" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/99hz6k/6969449/IMAGE_ALTERNATES/relationSmall_150/billede.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              55 danskere: Her er vores lønseddel</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/biler/tesla-har-for-foerste-gang-overhalet-de-tyske-flagskibe-i-europa/7049209" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ussvec/7049236/IMAGE_ALTERNATES/relationSmall_150/earns-tesla" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--forbrug list-section-separator">Biler</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

            Tesla har for første gang overhalet de tyske flagskibe i Europa</div>
          </div>
      </div>
    </a>

    <a href="/plus/krimi/mor-tappede-blod-fra-soen-i-aarevis-saadan-kan-det-skjules/6960552" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/3rsxit/6959958/IMAGE_ALTERNATES/relationSmall_150/doc6xzd3d89ed415raexep1.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Mor tappede blod fra søn i årevis: Sådan kan det skjules</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/kup/elektronik/teknologi/alvorlig-fejl-kan-lamme-din-iphone-derfor-skal-du-hente-ny-software-i-dag/7048230" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/wxaqfx/7048385/IMAGE_ALTERNATES/relationSmall_150/doc6yy8cf6fh0m1knnjzhtz.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--forbrug list-section-separator">Teknologi</span><time>8 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Alvorlig fejl kan lamme din iPhone: Derfor skal du hente ny software i dag</div>
          </div>
      </div>
    </a>

    <a href="/plus/krimi/terror-listerne-fra-islamisk-stat-her-er-de-danske-syrien-krigere/6940276" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/7afmdr/6955094/IMAGE_ALTERNATES/relationSmall_150/Syrienkriger-henvisning.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Terror-listerne fra Islamisk Stat: Her er de danske Syrien-krigere</div>
          </div>
      </div>
    </a>

    </div>
      </div>
      <div class="list-more-container ta-center fnListMore mar-m--t"onclick="ebTracking.trackClick('more click', 'Multiliste Forsiden lige nu/Plus anbefaler', 'Lists');">
        <div class="list-more fnSmExp">
            Hent flere<i class="fa fa-angle-down d-block"></i>
        </div>
    </div>
  </div>
</div>
      </div>
</div>
        </div>
      </div>

      <div class="pad-l--b fs-caption eb-bg--black" id="fnFooterContainer">

    <div class="eb-bg--breaking">
    <div class="footertip grid-column grid-column--xl fs-italic fw-bold pad-m--tb">
      Ved du noget? Tip Ekstra Bladet&nbsp;&nbsp;-&nbsp;
      <a href="mailto:1224@eb.dk" class="eb-color--black ">E-mail<span class="eb-color--eb2"> 1224@eb.dk</span></a>
          <a href="sms:1224" class="eb-color--black divider-before">SMS til<span class="eb-color--eb2"> 1224</span></a>
          <a href="tel:33111313" class="eb-color--black divider-before">Tlf:<span class="eb-color--eb2"> 33111313</span></a>
          </div>
  </div>
<div class="footerwrapper grid-column grid-column--xl">
        <div class="footernav eb-row size1of1 fs-caption">

            <div class="logo-cell eb-row-item eb-row-item--top eb-row-item--grow eb-color--graa3">
  <a href="/" class="eblogo eblogo-79px">
    <svg viewBox="0 0 16 14" class="eblogo-79px">
      <use xlink:href="#ekstrabladet"></use>
    </svg>
  </a>
  <div class="vcard">
    <span class="adr">
      <div class="street-address">R&aring;dhuspladsen 37</div>
      <div><span class="postal-code">1785</span>&nbsp;<span class="locality">K&oslash;benhavn V</span></div>
    </span>
    Telefon: <a href="tel:33111313" class="tel eb-color--white">33111313</a><br/>
    Fax: <span class="fax">33141000</a><br/>
  </div>
</div>
<div class="nav-cell eb-row-item eb-row-item--top eb-row-item--grow">
              <div class="eb-row size1of1">
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Abonnement</b></div>
            <a href="mailto:plus.support@eb.dk" class="eb-color--white pad-s--tb d-block">Kontakt +</a>
                    <a href="https://ekstrabladet.dk/abonnementer/" class="eb-color--white pad-s--tb d-block">Avisabonnement</a>
                    <a href="https://ekstrabladet.dk/abonnementer/reklamation/" class="eb-color--white pad-s--tb d-block">Problemer med avisen</a>
                    <a href="https://ekstrabladet.dk/ebladet/" class="eb-color--white pad-s--tb d-block">eBladet</a>
                    <a href="mailto:ebladet@eb.dk" class="eb-color--white pad-s--tb d-block">Kontakt eBladet</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Kontakt</b></div>
            <a href="mailto:redaktionen@eb.dk" class="eb-color--white pad-s--tb d-block">Skriv til redaktionen</a>
                    <a href="mailto:nationen@eb.dk" class="eb-color--white pad-s--tb d-block">Skriv læserbrev</a>
                    <a href="mailto:post@eb.dk" class="eb-color--white pad-s--tb d-block">Send pressemeddelelse</a>
                    <a href="mailto:webmaster@eb.dk" class="eb-color--white pad-s--tb d-block">Skriv til webmaster</a>
                    <a href="/om_ekstra_bladet/article2185941.ece" class="eb-color--white pad-s--tb d-block">Klag over Ekstra Bladet</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Annoncer</b></div>
            <a href="http://salg.ekstrabladet.dk/platforme/digital/" class="eb-color--white pad-s--tb d-block">Online-annoncering</a>
                    <a href="http://salg.ekstrabladet.dk/platforme/print/" class="eb-color--white pad-s--tb d-block">Print-annoncering</a>
                    <a href="https://annoncer.jppol.dk/" class="eb-color--white pad-s--tb d-block">Tast-selv-annoncer</a>
                    <a href="http://massage.side6.dk/annonce_opret_forklaring.asp" class="eb-color--white pad-s--tb d-block">Massage annoncer</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Info</b></div>
            <a href="https://ekstrabladet.dk/om_ekstra_bladet/" class="eb-color--white pad-s--tb d-block">Om Ekstra Bladet</a>
                    <a href="/services/article1905491.ece" class="eb-color--white pad-s--tb d-block">Ophavsret</a>
                    <a href="/services/persondata-politik/" class="eb-color--white pad-s--tb d-block">Persondata politik</a>
                    <div class="pad-s--tb">CVR nr. 26 93 36 76</div>
                    </div>
    </div>
</div>
        </div>
    </div>
    <div class="footerwrapper grid-column grid-column--xl">
        <div class="eb-row size1of1">
            <div class="eb-row-item eb-row-item--top size1of3 colophon fs-caption">
              <div class="eb-color--graa3 pad-s--tb">Nyhedsredaktør:<a href="mailto:pro@eb.dk" class="eb-color--white pad-s--rl">Peter Roelsgaard</a></div>
<div class="eb-color--graa3 pad-s--tb">Ansv. chefredaktør:<a href="mailto:poul.madsen@eb.dk" class="eb-color--white pad-s--rl">Poul Madsen</a><a href="https://twitter.com/pomaEB" data-lang="da"><i class="fa fa-lg fa-twitter eb-color--twitter"></i></a></div>
<div class="eb-color--graa3 pad-s--tb">Udgiver:<a href="http://www.jppol.dk/" class="eb-color--white pad-s--rl">JP/Politikens Hus A/S</a></div>
</div>

            <div class="eb-row-item size2of3">

                <form action="/find/" method="get" class="p-relative">
    <input name="g" type="hidden" value="true"/>
    <input name="q" type="search" id="fnSearchField" placeholder="S&oslash;g sektion, artikel..." class="input input--footersearch" accesskey="s" />
  <button type="submit" class="btn--footersearch"><i class="fa fa-search fa-lg eb-color--eb"></i></button>
</form><div class="footersocial fs-quote pad-xl--t ta-center">
    <a href="https://www.facebook.com/ekstrabladet">
        <i class="fa fa-facebook fa-inverse"></i>
    </a>
    <a href="https://mobile.twitter.com/ekstrabladet">
        <i class="fa fa-twitter fa-inverse"></i>
    </a>
    <a href="https://www.linkedin.com/company/163589">
        <i class="fa fa-linkedin fa-inverse"></i>
    </a>
    <a href="http://ekstrabladet.dk/services/article1905456.ece">
        <i class="fa fa-rss fa-inverse"></i>
    </a>
</div>
</div>
        </div>
    </div>
    </div>
<input type="checkbox" id="fnShareModal" class="sh-checkbox" hidden />
<label class="sh-element sh-element--fixed share-modal" for="fnShareModal">
    <div class="share-modal-content ta-center eb-bg--white fs-bodytext">
        <div class="share-modal-line eb-bg--eb">Del historien</div>
        <div class="eb-bg--graa5 pad-s--tb pad-xl--rl mar-none">
            <input class="input" type="text" value="https://ekstrabladet.dk/sport/anden_sport/ishockey/herning-blue-fox-vinder-metal-ligaens-grundspil/7049603" />
        </div>
        <a class="share-modal-line eb-color--black" href="https://www.facebook.com/dialog/share?app_id=123629220366&href=https://ekstrabladet.dk/sport/anden_sport/ishockey/herning-blue-fox-vinder-metal-ligaens-grundspil/7049603&redirect_uri=https://ekstrabladet.dk/sport/anden_sport/ishockey/herning-blue-fox-vinder-metal-ligaens-grundspil/7049603" title="Del artikel p&aring; Facebook">
            Facebook
        </a>
        <a class="share-modal-line eb-color--black" href="https://twitter.com/share?url=https://ekstrabladet.dk/sport/anden_sport/ishockey/herning-blue-fox-vinder-metal-ligaens-grundspil/7049603&text=Herning Blue Fox vinder Metal Ligaens grundspil" title="Del artikel p&aring; Twitter">
            Twitter
        </a>
        <a class="share-modal-line eb-color--black" href="mailto:?subject=Herning Blue Fox vinder Metal Ligaens grundspil&body=Læs artiklen Herning Blue Fox vinder Metal Ligaens grundspil på https://ekstrabladet.dk/sport/anden_sport/ishockey/herning-blue-fox-vinder-metal-ligaens-grundspil/7049603" title="Del artikel p&aring; E-mail">
            E-mail
        </a>
        <div class="share-modal-close-wrap eb-bg--black">
          <label class="btn--pointer share-modal-line share-modal-close" for="fnShareModal">
              Luk
          </label>
        </div>
    </div>
</label>
<div class="svgcontainer hidden">
        <?xml version="1.0" encoding="utf-8"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <symbol viewBox="0 345 595.3 151.9" id="eb_ebladet" xmlns="http://www.w3.org/2000/svg">
        <path fill="#C00D0D" d="M0 345h192.1v135.5l-95 16.4L0 479.7V345z"/>
        <g fill="#FFF">
            <path d="M51.7 432h7.8v33.6h-7.8zM76.2 425.6l-11.5-15.2 9.5-9.3h-9l-10.1 9.8v-19.1h-7.6v33.8h7.6V419l4.4-3.9 7.4 10.5zM90.9 457.9l-.2-11.8c-.2-3.9-4.9-6.1-12.7-6.1-9.6 0-13.2 2.2-13.7 8.3h7.3c.5-2.4 1.5-3.4 5.4-3.4 4.7 0 5.9.7 5.9 3.7 0 1.2-.7 1.7-2.4 2-.5 0-3.7.2-7.8.7-7.3.7-10.3 3.2-10.3 7.8 0 4.4 3.7 7.3 10 7.3 5.1 0 7.8-1.2 11-4.9 1.5 3.4 3.4 4.9 7.3 4.9 1.7 0 3.2-.5 5.4-1.5v-3.4c-1 .2-1.5.2-2.4.2-1.8-.1-2.8-1.1-2.8-3.8zm-15.2 3.5c-3.2 0-4.9-1-4.9-2.9 0-2.2 1.7-3.4 5.9-4.2 3.7-.5 3.4-.5 6.1-1 .2 5.6-2.2 8.1-7.1 8.1zM44.1 419.2H20.3v-7.8h18.9v-5.9H20.3v-7.8h22.1V392H11.8v33.6h32.5zM108.5 419.5c0 4.4 3.2 7.3 9.1 7.3 2 0 3.9-.5 6.9-1.7v-3.4c-1.5.2-3.2.2-3.9.2-2.9 0-4.2-1-4.2-3.2v-13h7.3v-4.4h-7.3V392H111l-.2 2.2c-1.2 6.6-1.5 7.3-3.4 7.3h-4.9v4.4h6.6l-.6 13.6z"/>
            <path d="M88.9 421.9c-4.7 0-5.9-.7-6.9-3.4h-7c0 5.4 4.9 8.3 13 8.3 9.1 0 14.2-3.2 14.2-8.3 0-3.4-2.9-6.4-6.9-7.1l-10.5-1.5c-1.2-.2-2.4-1.2-2.4-2.4 0-1.5 1.5-2.4 4.4-2.4 5.6 0 6.9.5 6.9 3.4h7.3v-.7c0-4.2-5.4-7.6-12.5-7.6-8.1 0-13.2 3.2-13.2 8.3 0 3.2 2.7 6.1 5.6 6.6l11 1.7c1.5.2 2.7.7 2.7 2.2.2 1.9-1.5 2.9-5.7 2.9zM118.6 444.7c-2.7-3.4-5.4-4.7-9.6-4.7-7.3 0-13 5.6-13 13 0 8.3 4.9 13.5 12.7 13.5 4.4 0 6.6-1 9.8-4.7v3.9h7.3V432h-7.6v12.7h.4zm-7.9 16.9c-4.7 0-6.9-2.9-6.9-8.3 0-5.1 2.4-8.1 6.9-8.1 4.2 0 6.9 3.4 6.9 8.1 0 5.1-3 8.3-6.9 8.3zM38.5 447.4c5.4-1 8.1-3.7 8.1-7.6 0-4.4-4.7-8.1-10.5-8.1H11.8v33.6h24c7.1 0 12.2-3.7 12.2-9.1 0-4.6-2.9-7.3-9.5-8.8zm-18.2-10.3h11.3c4.4 0 5.9 1 5.9 3.9 0 3.2-1.5 4.2-5.9 4.2H20.3v-8.1zm11.3 22.1H20.1v-9.1h11.5c4.7 0 6.9 1.5 6.9 4.4-.3 3.7-1.8 4.7-6.9 4.7zM173.4 459.2v-13h7.6v-4.9h-7.6v-9.1H168l-.2 1.7c-1.5 7.3-1.2 7.3-3.2 7.3h-4.4v4.9h5.6l-.2 11.8v.7c0 5.6 2.7 8.1 8.8 8.1 2.9 0 4.7-.2 7.1-1.5v-3.9c-1.5.2-3.2.2-3.9.2-2.9.4-4.2-.4-4.2-2.3zM174.9 417.8V407.7c0-2.9-.5-3.9-1.7-4.7-2.7-2-6.6-2.7-11-2.7-8.3 0-12 2.4-12.7 8.3h7.1c.5-2.7 1.7-3.4 5.6-3.4 4.2 0 5.4 1 5.4 3.9 0 1.2-.5 1.7-2 1.7l-7.8.7c-7.8.7-11 3.2-11 7.8 0 4.4 3.9 7.3 10.3 7.3 4.9 0 7.8-1.5 10.5-4.9 1.5 3.7 3.4 4.9 7.1 4.9 1.7 0 3.4-.5 6.6-1.7v-3.2c-1.5.2-2.7.2-3.2.2-2.5 0-3.2-1.2-3.2-4.1zm-15.7 4.1c-2.7 0-4.4-1.2-4.4-3.2 0-2.7 1.5-3.4 10-4.7l2.4-.5c.1 5.7-2.3 8.4-8 8.4zM145 440.3c-8.6 0-14.9 5.9-14.9 13.2 0 7.8 6.1 13.5 14.9 13.5 8.6 0 13.7-3.2 14.7-8.6h-7.3c-1 2.7-2.7 3.4-6.6 3.4-5.4 0-7.8-2.2-7.8-6.9h21.8c-.1-9-5.7-14.6-14.8-14.6zm-6.8 10.8c.5-3.9 2.7-6.1 6.6-6.1 4.2 0 6.1 1.7 6.6 6.1h-13.2zM136 415.1c0-5.4 3.2-8.3 9.1-8.3h3.2v-6.1h-2.4c-4.4 0-7.8 1.7-10 5.6v-4.9h-7.3v24.3h7.6v-10.6h-.2z"/>
        </g>
        <g>
            <path d="M218.8 437.4c0-17.9 5.9-28.9 27.2-28.9 24.7 0 24 14.9 23.8 35.8H235c.7 6.6 3.2 9.3 11.5 9.3s12.5-1.7 16.4-3.4l6.4 11.5c-5.9 2.9-13.2 4.7-23.8 4.7-22.1.1-26.7-10.7-26.7-29zm16.1-4.7H255c-.2-7.3-.7-11.3-9.6-11.3-8 0-10.2 3.7-10.5 11.3zM279.5 392.3h30.1c19.1 0 26.2 6.9 26.2 18.9 0 9.1-3.9 14-9.6 16.2 7.6 2.4 11.3 7.6 11.3 17.9 0 14.5-10 20.6-27.2 20.6h-30.6l-.2-73.6zm29.4 29.6c6.6 0 9.6-2.7 9.6-8.3s-2.7-7.8-9.6-7.8h-12.5v16.4c0-.3 12.5-.3 12.5-.3zm1 30.9c6.4 0 10-2.2 10-8.8 0-6.6-3.7-8.6-10-8.6h-13.5v17.4h13.5zM364.3 465.8c-11.5 0-17.1-3.4-17.1-16.2v-60.3h16.7v58.3c0 4.2.5 5.1 6.6 5.1v13c-.8.1-2.6.1-6.2.1zM375.1 448.9c0-15.7 9.8-20.3 32.3-20.3h2.2c-.2-4.7-2.2-6.6-8.3-6.6-7.1 0-12.2 1.5-15.9 2.9l-6.9-12c5.4-2.7 13.2-4.4 24.5-4.4 17.4 0 22.5 5.1 22.5 19.1v20.8c0 3.4.2 4.4 4.2 4.4v13c-1.7.2-3.4.2-4.9.2-8.1 0-11-.7-12.7-4.7-3.4 3.7-8.3 5.1-17.4 5.1-16.2.1-19.6-7.5-19.6-17.5zm34.5-4.7v-5.1h-2.2c-12.5 0-16.4 1.5-16.4 7.8 0 4.9 2 7.1 7.8 7.1 6.6 0 10.8-1.9 10.8-9.8zM435.8 437.4c0-15.7 2.9-28.9 21.8-28.9 8.8 0 13.2 1.2 16.2 4.2v-23.3h16.9v75.9l-13.5 1-1.5-5.1c-3.4 3.4-8.8 5.4-19.1 5.4-18.3-.1-20.8-13.8-20.8-29.2zm38 .2c0-10-1.2-15.2-11.3-15.2-8.3 0-9.8 5.1-9.8 15.2 0 10.3 1.2 15.7 9.8 15.7 10 .2 11.3-5.4 11.3-15.7zM498.8 437.4c0-17.9 5.9-28.9 27.2-28.9 24.7 0 24 14.9 23.8 35.8H515c.7 6.6 3.2 9.3 11.5 9.3s12.5-1.7 16.4-3.4l6.4 11.5c-5.9 2.9-13.2 4.7-23.8 4.7-22.1.1-26.7-10.7-26.7-29zm16.1-4.7H535c-.2-7.3-.7-11.3-9.6-11.3-8 0-10 3.7-10.5 11.3zM554.4 409.4h10.8l2.7-12.5 13.2-2.7v15.2h14.2v13h-14.2v24.3c0 3.9.7 5.9 7.1 5.9h7.1v13c-2.9.2-6.9.5-9.3.5-16.9 0-21.6-4.9-21.6-17.6v-25.7h-9.8v-13.2h-.2z"/>
        </g>
    </symbol>
    <symbol id="eb_nyhedsbreve" viewBox="0 0 157 32" xmlns="http://www.w3.org/2000/svg">
        <style>.bst0{fill:#c00d0d}.bst1{fill:#fff}.bst2{enable-background:new}</style>
        <g id="bEB_Logoer">
            <path class="bst0" d="M-.4 0h35.6v28.5L17.6 32l-18-3.6V0z"/>
            <path class="bst1"
                  d="M9.2 18.4h1.5v7.1H9.2zM13.7 17l-2.1-3.2 1.8-1.9h-1.7l-1.8 2v-4H8.4V17h1.5v-1.4l.7-.8L12 17zM16.5 23.8v-2.4c0-.8-.9-1.3-2.3-1.3-1.8 0-2.4.5-2.5 1.7h1.4c.1-.6.3-.7 1-.7.8 0 1.1.2 1.1.8 0 .3-.1.4-.5.4-.1 0-.7 0-1.5.2-1.4.2-2 .7-2 1.7 0 .9.7 1.5 1.9 1.5.9 0 1.5-.3 2.1-1 .3.8.7 1 1.4 1 .4 0 .6-.1 1-.3v-.8h-.5c-.5 0-.6-.2-.6-.8zm-2.8.8c-.6 0-.9-.2-.9-.7s.4-.8 1.1-.8c.7-.1.7-.1 1.1-.2 0 1.1-.5 1.7-1.3 1.7zM7.8 15.6H3.3V14h3.6v-1.2H3.3v-1.7h4.1V9.9H1.7V17h6.1zM19.8 15.7c0 .9.6 1.5 1.7 1.5.4 0 .7-.1 1.3-.4v-.7h-.7c-.6 0-.7-.2-.7-.7v-2.7h1.4v-.9h-1.4v-2h-1.1v.5c-.2 1.4-.3 1.5-.7 1.5h-.9v.9h1.2l-.1 3z"/>
            <path class="bst1"
                  d="M16.1 16.2c-.8 0-1.1-.2-1.2-.8h-1.3c0 1.1.9 1.8 2.4 1.8 1.7 0 2.6-.7 2.6-1.7 0-.8-.6-1.3-1.3-1.5l-2-.3c-.2 0-.5-.3-.5-.6s.3-.6.8-.6c1 0 1.2.1 1.3.8h1.4v-.2c0-.8-.9-1.6-2.3-1.6-1.5 0-2.4.7-2.4 1.8 0 .7.5 1.3 1 1.4l2.1.4c.3 0 .5.2.5.5.1.4-.3.6-1.1.6zM21.6 21.1c-.5-.7-.9-1-1.8-1-1.4 0-2.4 1.1-2.4 2.7 0 1.7.9 2.8 2.3 2.8.8 0 1.2-.2 1.9-1v.8H23v-7.1h-1.4v2.8zm-1.4 3.5c-.8 0-1.2-.7-1.2-1.8 0-1 .5-1.7 1.2-1.7s1.3.7 1.3 1.7c0 1.1-.6 1.8-1.3 1.8zM6.8 21.6c.9-.2 1.5-.8 1.5-1.6 0-.9-.8-1.7-2-1.7H1.7v7.1h4.5c1.3 0 2.2-.8 2.2-1.9.1-1-.5-1.6-1.6-1.9zm-3.5-2.2h2.1c.8 0 1.1.2 1.1.8s-.3.8-1.1.8H3.3v-1.6zm2.2 4.7H3.3v-1.9h2.1c.8 0 1.2.3 1.2.9.1.8-.2 1-1.1 1zM31.8 24.1v-2.7h1.4v-1h-1.4v-1.9h-1v.4c-.3 1.5-.2 1.5-.6 1.5h-.8v1h1V24c0 1.1.6 1.7 1.6 1.7.6 0 .8 0 1.3-.3v-.8h-.7c-.6.1-.8-.1-.8-.5zM32 15.3v-2.1c0-.7-.1-.8-.4-1-.5-.4-1.2-.6-2.1-.6-1.6 0-2.2.6-2.3 1.7h1.3c.1-.6.4-.8 1-.8.7 0 1 .2 1 .8 0 .3-.1.4-.4.4l-1.5.2c-1.5.2-2.1.7-2.1 1.7 0 .9.7 1.5 2 1.5.9 0 1.5-.3 2-1 .3.8.7 1 1.3 1 .4 0 .7-.1 1.2-.4V16h-.6c-.2.2-.4 0-.4-.7zm-2.9.9c-.6 0-.8-.3-.8-.7 0-.6.3-.7 1.9-1l.5-.1c0 1.2-.5 1.8-1.6 1.8zM26.5 20c-1.6 0-2.8 1.2-2.8 2.7 0 1.7 1.1 2.8 2.8 2.8 1.6 0 2.5-.7 2.7-1.8h-1.4c-.2.6-.5.8-1.2.8-.9 0-1.5-.5-1.5-1.4h4c.2-1.8-.9-3.1-2.6-3.1zm-1.2 2.4c.1-.8.5-1.3 1.2-1.3s1.1.4 1.2 1.3h-2.4zM24.8 14.8c0-1.1.6-1.7 1.7-1.7h.6v-1.3h-.4c-.8 0-1.5.4-1.9 1.1v-1h-1.4V17h1.4v-2.2z"/>
        </g>
        <g class="bst2">
            <path d="M40.9 10h3.5l5 8.9V10h3.1v15.4h-3L44 15.7v9.7h-3.1V10zM54.9 26.3h1.3c.6 0 .7-.2.7-.5l.1-.3-3.6-11.9h3.2l2 7.2 2-7.2h3.1l-3.8 12.7c-.7 2.1-1.7 2.4-3.6 2.4H55l-.1-2.4zM64.8 9.4h3.1v5.1c.5-.7 1.3-1 3.2-1 2.9 0 3.5 1.9 3.5 4.3v7.6h-3.2v-7c0-1.4-.2-2.1-1.5-2.1-1.7 0-2 .8-2 2.5v6.5h-3.1V9.4zM75.9 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.8.8-1.9 2.4zM86.5 19.5c0-3.3.6-6.1 4-6.1 1.7 0 2.4.3 3 .8V9.4h3.2v16l-2.5.2-.2-1.1c-.7.8-1.6 1.1-3.6 1.1-3.4 0-3.9-2.8-3.9-6.1zm7.1.1c0-2.1-.2-3.2-2.1-3.2-1.6 0-1.9 1-1.9 3.2s.2 3.3 1.9 3.3c1.8 0 2.1-1.2 2.1-3.3zM97.9 24.8l1.2-2.4c.8.5 2.1.8 3.4.8.8 0 1.3-.3 1.3-.9 0-.7-.4-.8-2.2-1.5-2.1-.8-3.2-1.4-3.2-3.6 0-2.7 1.8-3.7 4.4-3.7 1.7 0 2.5.2 3.6.7l-1.2 2.6c-.7-.3-1.6-.5-2.5-.5-1 0-1.3.3-1.3.8 0 .6.4.8 2.1 1.3 2.3.8 3.4 1.5 3.4 3.8 0 2.4-1.5 3.5-4.2 3.5-2-.1-3.7-.3-4.8-.9zM108 9.4h3.1v5.1c.6-.8 1.6-1.1 3.2-1.1 3.5 0 3.9 2.9 3.9 6.1 0 3.3-.6 6.1-4 6.1-2.2 0-2.7-.4-3.4-1l-.5 1-2.2-.2-.1-16zm7.1 10.3c0-2.2-.2-3.3-1.9-3.3-1.8 0-2.1 1.1-2.1 3.3s.2 3.2 2.1 3.2c1.6 0 1.9-1.1 1.9-3.2zM119.8 13.8l2.4-.2.3 1.1c.6-.7 1.3-1.2 3.3-1.2v3c-2.7 0-2.9 1.3-2.9 3v5.8h-3.2l.1-11.5zM126.2 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.2.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.4.1-1.8.8-1.9 2.4zM136.2 13.6h3.3l2.1 7.8 2.1-7.8h3.2l-3.6 12h-3.6l-3.5-12zM147.1 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.9.8-1.9 2.4z"/>
        </g>
    </symbol>
    <symbol viewBox="-5.3 193 595.2 355.9" id="ebplus_logo_hvid" xmlns="http://www.w3.org/2000/svg">
        <path fill="#BD131D" d="M-5.3 193h402.7v317.6l-199.2 38.3L-5.3 509V193z"/>
        <g fill="#FFF">
            <path d="M103.1 396.8h16.5v78.5h-16.5zM154.5 381.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V303H94.4v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM185.4 457.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM87.1 366.9H37.4v-18.4H77v-13.7H37.4v-18.4h46.4v-13.2H19.5v78.7h68.1zM222.2 367.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V336h15.6v-10.6h-15.6v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6h13.5l-.5 31.7z"/>
            <path d="M181.2 373.2c-9.7 0-12.5-1.9-14.1-8.3H152c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM243.2 427c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V427zm-16.5 39.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM75.6 433.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H19.5v78.5H70c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H37.4v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM358.5 460.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM361.3 363.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3h15.1c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM298.8 416.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM280 357.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/>
        </g>
        <g>
            <path fill="#FFF" d="M496.1 322.3h31.6v62.5h62.2v31.6h-62.2v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/>
        </g>
    </symbol>
    <symbol viewBox="0 0.9 595.2 356" id="ebplus_logo_sort" xmlns="http://www.w3.org/2000/svg">
        <path fill="#BD131D" d="M0 .9h402.7v317.6l-199.2 38.4L0 317V.9z"/>
        <g fill="#FFF">
            <path d="M108.4 204.8h16.5v78.5h-16.5zM159.8 189.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V111H99.7v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM190.7 265.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM92.4 174.9H42.7v-18.4h39.6v-13.7H42.7v-18.4h46.4v-13.2H24.8v78.7h68.1zM227.5 175.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V144h15.6v-10.6H244v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6H228l-.5 31.7z"/>
            <path d="M186.5 181.2c-9.7 0-12.5-1.9-14.1-8.3h-15.1c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM248.5 235c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V235zM232 274.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM80.9 241.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H24.8v78.5h50.5c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H42.7v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM363.8 268.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM366.6 171.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3H328c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM304.1 224.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM285.3 165.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/>
        </g>
        <g>
            <path d="M501.4 130.3H533v62.5h62.2v31.6H533v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/>
        </g>
    </symbol>
    <symbol viewBox="0 122.1 595.3 597.4" id="ebplus_sort" xmlns="http://www.w3.org/2000/svg">
        <path d="M237.4 122.1h120.5v238.5h237.4V481H357.9v238.5H237.4V481H0V360.5h237.4V122.1z"/>
    </symbol>
    <symbol viewBox="0 0.5 595.2 271.4" id="ebpluspremium_logo_hvid" xmlns="http://www.w3.org/2000/svg">
        <path fill="#BD131D" d="M0 .5h307v242.1l-151.9 29.3L0 241.6V.5z"/>
        <g fill="#FFF">
            <path d="M82.7 156h12.6v59.9H82.7zM121.9 144.7l-18.6-27 15.5-16.7h-14.7l-15.9 17.4V84.5H76v60.2h12.2v-11.9l7.1-7 11.5 18.9zM145.4 202.6l-.4-21c-.4-7-7.7-11.1-20.3-11.1-15.5 0-21 3.8-21.7 14.7h11.9c.7-4.5 2.5-5.9 8.8-5.9 7.4 0 9.5 1.4 9.5 6.7 0 2.2-1.1 3.1-3.8 3.4-.7 0-5.9.4-12.6 1.4-11.9 1.4-16.5 5.6-16.5 14 0 8.1 5.9 12.9 16.2 12.9 8.1 0 12.6-2.2 17.4-8.8 2.2 6.3 5.6 8.8 11.9 8.8 2.9 0 5.2-.7 8.8-2.5v-6.3c-1.4.4-2.5.4-3.8.4-3.8-.1-5.4-1.9-5.4-6.7zm-24.3 6.2c-5.2 0-7.7-1.8-7.7-5.2 0-4.1 2.9-6.3 9.5-7.4 5.9-.7 5.6-.7 9.9-1.8 0 9.6-3.9 14.4-11.7 14.4zM70.5 133.2h-38v-14h30.2v-10.5H32.5v-14h35.4v-10h-49v60h51.9zM173.4 133.9c0 8.1 5.2 12.9 14.4 12.9 3.2 0 6.3-.7 11.1-2.9V138c-2.2.4-5.2.4-6.3.4-4.9 0-6.7-1.8-6.7-5.6v-23.2h11.9v-8.1H186V84.8h-8.8l-.4 3.8c-1.8 11.9-2.2 12.9-5.6 12.9h-7.7v8.1h10.2l-.3 24.3z"/>
            <path d="M142.2 138c-7.4 0-9.5-1.4-10.8-6.3h-11.5c0 9.5 7.7 15.1 20.7 15.1 14.4 0 22.8-5.6 22.8-14.7 0-6.3-4.9-11.5-11.1-12.6l-16.9-2.5c-1.8-.4-3.8-2.2-3.8-4.5 0-2.5 2.5-4.5 7-4.5 9.2 0 10.8 1.1 11.1 6.3h12v-1.4c0-7.4-8.4-13.7-20-13.7-12.9 0-21 5.6-21 15.1 0 5.6 4.1 11.1 9.2 11.9l17.8 2.9c2.5.4 4.1 1.4 4.1 3.8-.1 3.2-3 5.1-9.6 5.1zM189.4 179c-4.1-5.9-8.4-8.4-15.1-8.4-11.9 0-20.7 9.9-20.7 23.2 0 14.7 7.7 24.1 20.3 24.1 7 0 10.4-1.8 15.8-8.4v7h11.9v-60.4h-12.2V179zm-12.5 30.2c-7.4 0-10.8-5.2-10.8-15.1 0-9.2 3.8-14.4 10.8-14.4 6.7 0 11.1 5.9 11.1 14.4 0 9.2-4.5 15.1-11.1 15.1zM61.6 183.7c8.4-1.8 12.9-6.7 12.9-13.7 0-8.1-7.4-14.4-17.1-14.4H18.9v59.9h38.5c11.5 0 19.6-6.7 19.6-16.2-.3-8.1-4.9-12.9-15.4-15.6zm-29.1-18.3h18.2c7 0 9.5 1.8 9.5 7 0 5.6-2.5 7.4-9.5 7.4H32.5v-14.4zm18 39.5H32.2v-16.2h18.5c7.4 0 10.8 2.5 10.8 8.1-.2 6.1-2.7 8.1-11 8.1zM277.3 204.9v-23.2h12.2v-8.8h-12.2v-16.2h-8.8l-.4 3.2c-2.2 12.9-1.8 12.9-5.2 12.9h-7v8.8h9.2l-.4 21v1.4c0 9.9 4.5 14.4 14 14.4 4.9 0 7.4-.4 11.5-2.5v-6.7c-2.5.4-5.2.4-6.3.4-4.8 0-6.6-1.5-6.6-4.7zM279.5 130.7v-18.1c0-5.2-.7-7-2.9-8.4-4.1-3.4-10.4-4.9-17.8-4.9-13.3 0-19.2 4.5-20.3 14.7H250c.7-4.9 2.9-6.3 9.2-6.3 6.7 0 8.8 1.8 8.8 7 0 2.2-.7 2.9-3.2 3.4l-12.6 1.4c-12.6 1.4-17.4 5.6-17.4 14 0 8.1 6.3 12.9 16.5 12.9 7.7 0 12.6-2.5 16.9-8.8 2.5 6.7 5.6 8.8 11.5 8.8 2.9 0 5.6-.7 10.4-3.2v-5.6c-2.5.4-4.5.4-5.2.4-4 0-5.4-2.3-5.4-7.3zm-24.6 7.3c-4.5 0-7-2.2-7-5.6 0-4.9 2.2-5.9 16.2-8.4l3.6-.7c-.1 9.9-4 14.7-12.8 14.7zM231.9 170.9c-13.7 0-24.1 10.4-24.1 23.7 0 14 9.9 24.1 24.1 24.1 13.7 0 22.1-5.6 23.5-15.5h-11.9c-1.4 4.9-4.1 6.3-10.4 6.3-8.4 0-12.6-4.1-12.6-12.2h34.7c.4-16.1-9-26.4-23.3-26.4zM221.3 190c.7-7 4.1-10.8 10.4-10.8 6.7 0 9.9 3.2 10.4 10.8h-20.8zM217.5 125.8c0-9.5 5.2-14.7 14.4-14.7h5.2V100h-3.8c-7 0-12.6 3.2-16.2 9.9v-8.4h-11.9V145h12.2l.1-19.2z"/>
        </g>
        <path fill="#FFF" d="M382.3 99.2h24.1v47.6h47.4v24.1h-47.4v47.6h-24.1v-47.6h-47.4v-24.1h47.4V99.2z"/>
        <g>
            <path fill="#FFF" d="M523.7 99.2h24.1v47.6h47.4v24.1h-47.4v47.6h-24.1v-47.6h-47.4v-24.1h47.4V99.2z"/>
        </g>
    </symbol>
    <symbol viewBox="0 0.5 595.2 271.4" id="ebpluspremium_logo_sort" xmlns="http://www.w3.org/2000/svg">
        <path fill="#BD131D" d="M0 .5h307v242.1l-151.9 29.3L0 241.6V.5z"/>
        <g fill="#FFF">
            <path d="M82.7 156h12.6v59.9H82.7zM121.9 144.7l-18.6-27 15.5-16.7h-14.7l-15.9 17.4V84.5H76v60.2h12.2v-11.9l7.1-7 11.5 18.9zM145.4 202.6l-.4-21c-.4-7-7.7-11.1-20.3-11.1-15.5 0-21 3.8-21.7 14.7h11.9c.7-4.5 2.5-5.9 8.8-5.9 7.4 0 9.5 1.4 9.5 6.7 0 2.2-1.1 3.1-3.8 3.4-.7 0-5.9.4-12.6 1.4-11.9 1.4-16.5 5.6-16.5 14 0 8.1 5.9 12.9 16.2 12.9 8.1 0 12.6-2.2 17.4-8.8 2.2 6.3 5.6 8.8 11.9 8.8 2.9 0 5.2-.7 8.8-2.5v-6.3c-1.4.4-2.5.4-3.8.4-3.8-.1-5.4-1.9-5.4-6.7zm-24.3 6.2c-5.2 0-7.7-1.8-7.7-5.2 0-4.1 2.9-6.3 9.5-7.4 5.9-.7 5.6-.7 9.9-1.8 0 9.6-3.9 14.4-11.7 14.4zM70.5 133.2h-38v-14h30.2v-10.5H32.5v-14h35.4v-10h-49v60h51.9zM173.4 133.9c0 8.1 5.2 12.9 14.4 12.9 3.2 0 6.3-.7 11.1-2.9V138c-2.2.4-5.2.4-6.3.4-4.9 0-6.7-1.8-6.7-5.6v-23.2h11.9v-8.1H186V84.8h-8.8l-.4 3.8c-1.8 11.9-2.2 12.9-5.6 12.9h-7.7v8.1h10.2l-.3 24.3z"/>
            <path d="M142.2 138c-7.4 0-9.5-1.4-10.8-6.3h-11.5c0 9.5 7.7 15.1 20.7 15.1 14.4 0 22.8-5.6 22.8-14.7 0-6.3-4.9-11.5-11.1-12.6l-16.9-2.5c-1.8-.4-3.8-2.2-3.8-4.5 0-2.5 2.5-4.5 7-4.5 9.2 0 10.8 1.1 11.1 6.3h12v-1.4c0-7.4-8.4-13.7-20-13.7-12.9 0-21 5.6-21 15.1 0 5.6 4.1 11.1 9.2 11.9l17.8 2.9c2.5.4 4.1 1.4 4.1 3.8-.1 3.2-3 5.1-9.6 5.1zM189.4 179c-4.1-5.9-8.4-8.4-15.1-8.4-11.9 0-20.7 9.9-20.7 23.2 0 14.7 7.7 24.1 20.3 24.1 7 0 10.4-1.8 15.8-8.4v7h11.9v-60.4h-12.2V179zm-12.5 30.2c-7.4 0-10.8-5.2-10.8-15.1 0-9.2 3.8-14.4 10.8-14.4 6.7 0 11.1 5.9 11.1 14.4 0 9.2-4.5 15.1-11.1 15.1zM61.6 183.7c8.4-1.8 12.9-6.7 12.9-13.7 0-8.1-7.4-14.4-17.1-14.4H18.9v59.9h38.5c11.5 0 19.6-6.7 19.6-16.2-.3-8.1-4.9-12.9-15.4-15.6zm-29.1-18.3h18.2c7 0 9.5 1.8 9.5 7 0 5.6-2.5 7.4-9.5 7.4H32.5v-14.4zm18 39.5H32.2v-16.2h18.5c7.4 0 10.8 2.5 10.8 8.1-.2 6.1-2.7 8.1-11 8.1zM277.3 204.9v-23.2h12.2v-8.8h-12.2v-16.2h-8.8l-.4 3.2c-2.2 12.9-1.8 12.9-5.2 12.9h-7v8.8h9.2l-.4 21v1.4c0 9.9 4.5 14.4 14 14.4 4.9 0 7.4-.4 11.5-2.5v-6.7c-2.5.4-5.2.4-6.3.4-4.8 0-6.6-1.5-6.6-4.7zM279.5 130.7v-18.1c0-5.2-.7-7-2.9-8.4-4.1-3.4-10.4-4.9-17.8-4.9-13.3 0-19.2 4.5-20.3 14.7H250c.7-4.9 2.9-6.3 9.2-6.3 6.7 0 8.8 1.8 8.8 7 0 2.2-.7 2.9-3.2 3.4l-12.6 1.4c-12.6 1.4-17.4 5.6-17.4 14 0 8.1 6.3 12.9 16.5 12.9 7.7 0 12.6-2.5 16.9-8.8 2.5 6.7 5.6 8.8 11.5 8.8 2.9 0 5.6-.7 10.4-3.2v-5.6c-2.5.4-4.5.4-5.2.4-4 0-5.4-2.3-5.4-7.3zm-24.6 7.3c-4.5 0-7-2.2-7-5.6 0-4.9 2.2-5.9 16.2-8.4l3.6-.7c-.1 9.9-4 14.7-12.8 14.7zM231.9 170.9c-13.7 0-24.1 10.4-24.1 23.7 0 14 9.9 24.1 24.1 24.1 13.7 0 22.1-5.6 23.5-15.5h-11.9c-1.4 4.9-4.1 6.3-10.4 6.3-8.4 0-12.6-4.1-12.6-12.2h34.7c.4-16.1-9-26.4-23.3-26.4zM221.3 190c.7-7 4.1-10.8 10.4-10.8 6.7 0 9.9 3.2 10.4 10.8h-20.8zM217.5 125.8c0-9.5 5.2-14.7 14.4-14.7h5.2V100h-3.8c-7 0-12.6 3.2-16.2 9.9v-8.4h-11.9V145h12.2l.1-19.2z"/>
        </g>
        <path d="M382.3 99.2h24.1v47.6h47.4v24.1h-47.4v47.6h-24.1v-47.6h-47.4v-24.1h47.4V99.2z"/>
        <g>
            <path d="M523.7 99.2h24.1v47.6h47.4v24.1h-47.4v47.6h-24.1v-47.6h-47.4v-24.1h47.4V99.2z"/>
        </g>
    </symbol>
    <symbol viewBox="0 0 100 88" id="ekstrabladet" xmlns="http://www.w3.org/2000/svg">
        <path fill="#B30000" d="M0-.9h100V78l-49.5 9.5L0 77.6V-.9z"/>
        <path fill="#FFF"
              d="M23 42.3H10.6v-4.5h9.8v-3.4h-9.8v-4.6h11.5v-3.3h-16v19.6h17zM39.7 46.1l-6-8.8 5-5.4h-4.8l-5.2 5.6v-11h-3.9v19.6h3.9v-3.9l2.3-2.3 3.8 6.2z"/>
        <path fill="#FFF"
              d="M46.3 43.9c-2.4 0-3.1-.5-3.5-2h-3.7c0 3.1 2.5 4.9 6.7 4.9 4.7 0 7.5-1.8 7.5-4.8 0-2-1.6-3.7-3.6-4.1l-5.6-.9c-.6-.1-1.2-.7-1.2-1.4 0-.8.8-1.4 2.3-1.4 3 0 3.5.4 3.6 2h3.8v-.5c0-2.4-2.8-4.5-6.5-4.5-4.2 0-6.9 1.8-6.9 4.9 0 1.8 1.3 3.6 3 3.8l5.8 1c.8.1 1.3.5 1.3 1.2.1 1.2-.8 1.8-3 1.8zM56.5 42.6c0 2.6 1.7 4.2 4.7 4.2 1.1 0 2-.2 3.6-1v-1.9c-.7.1-1.7.1-2 .1-1.6 0-2.2-.6-2.2-1.8v-7.6h3.8V32h-3.8v-5.4h-2.9l-.1 1.2c-.6 3.8-.7 4.2-1.8 4.2h-2.5v2.6h3.4l-.2 8zM70.8 39.9c0-3.1 1.7-4.8 4.7-4.8h1.7v-3.6H76c-2.3 0-4.1 1.1-5.3 3.2V32h-3.8v14.2h4v-6.3zM91 41.5v-5.9c0-1.7-.2-2.3-1-2.8-1.3-1.1-3.4-1.6-5.8-1.6-4.3 0-6.3 1.4-6.6 4.8h3.7c.2-1.6 1-2 3-2 2.2 0 2.9.6 2.9 2.3 0 .7-.2 1-1.1 1.1l-4.1.5c-4.1.5-5.6 1.8-5.6 4.6 0 2.6 2 4.2 5.4 4.2 2.5 0 4.1-.8 5.5-2.9.8 2.2 1.8 2.9 3.7 2.9 1 0 1.8-.2 3.4-1.1v-1.8c-.8.1-1.4.1-1.7.1-1.2 0-1.7-.7-1.7-2.4zm-8 2.4c-1.4 0-2.3-.7-2.3-1.8 0-1.6.7-1.9 5.3-2.8l1.2-.2c0 3.2-1.3 4.8-4.2 4.8zM20.1 58.8c2.8-.6 4.2-2.2 4.2-4.4 0-2.6-2.4-4.7-5.5-4.7H6.1v19.5h12.5c3.7 0 6.4-2.2 6.4-5.3 0-2.7-1.6-4.2-4.9-5.1zm-9.5-6h5.9c2.3 0 3.1.6 3.1 2.3 0 1.8-.8 2.4-3.1 2.4h-5.9v-4.7zm5.9 12.9h-6v-5.3h6c2.4 0 3.5.8 3.5 2.6 0 2.1-.9 2.7-3.5 2.7zM26.9 49.8H31v19.5h-4.1zM47.4 64.9l-.1-6.9c-.1-2.3-2.5-3.6-6.6-3.6-5.1 0-6.9 1.2-7.1 4.8h3.8c.2-1.4.8-1.9 2.9-1.9 2.4 0 3.1.5 3.1 2.2 0 .7-.4 1-1.2 1.1-.2 0-1.9.1-4.1.5-3.8.5-5.4 1.8-5.4 4.6 0 2.6 1.9 4.2 5.3 4.2 2.6 0 4.1-.7 5.6-2.9.7 2 1.8 2.9 3.9 2.9 1 0 1.7-.2 2.9-.8v-2c-.5.1-.8.1-1.2.1-1.3-.1-1.8-.7-1.8-2.3zm-8 2.1c-1.7 0-2.5-.6-2.5-1.7 0-1.3 1-2 3.1-2.4 1.9-.2 1.8-.2 3.2-.6.1 3.1-1.2 4.7-3.8 4.7zM61.7 57.3c-1.3-1.9-2.8-2.8-4.9-2.8-3.8 0-6.7 3.2-6.7 7.6 0 4.8 2.5 7.8 6.6 7.8 2.3 0 3.4-.6 5.2-2.8v2.3h3.9V49.8h-4v7.5zm-4.1 9.8c-2.4 0-3.5-1.7-3.5-4.9 0-3 1.2-4.7 3.5-4.7 2.2 0 3.6 1.9 3.6 4.7 0 3-1.4 4.9-3.6 4.9zM75.5 54.6c-4.5 0-7.8 3.4-7.8 7.7 0 4.6 3.2 7.8 7.8 7.8 4.4 0 7.2-1.8 7.7-5.1h-3.8c-.5 1.6-1.3 2-3.4 2-2.8 0-4.1-1.3-4.1-4h11.3c0-5-3-8.4-7.7-8.4zM72 60.9c.2-2.3 1.3-3.5 3.4-3.5 2.2 0 3.2 1.1 3.4 3.5H72zM90.3 65.7v-7.6h4v-2.9h-4v-5.3h-2.9l-.1 1.1c-.7 4.2-.6 4.2-1.7 4.2h-2.3v2.9h3l-.1 6.9v.5c0 3.2 1.4 4.7 4.6 4.7 1.6 0 2.4-.1 3.7-.8v-2.2c-.8.1-1.7.1-2 .1-1.6-.1-2.2-.5-2.2-1.6z"/>
    </symbol>
    <symbol viewBox="0 0 538.8 108" id="finans" xmlns="http://www.w3.org/2000/svg">
        <g fill="#231F20">
            <path d="M137.6 92.8l5 .9v12.6H91.3V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h51.2v12.6l-5 .9c-5.1.9-7.6 2.9-7.6 8.8v60c0 5.8 2.5 7.8 7.7 8.7M186.3 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42l35.3 66.1h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L175.6 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M286.8 106.2h-38.5V93.7l3.7-.9c5.1-1.2 7.2-4 8.9-8.8l28.7-82.2h24L341 82.5c2.2 6.3 4.4 8.9 9.7 10.2l3.4.9v12.6h-48.9V93.7l4.2-.9c5.3-1 5.6-4.7 3.7-11l-1.3-4.4h-31.6l-1.5 4.4c-1.9 6-1 9.7 4.4 11l3.8.9v12.5m-2.4-42.8h23l-10.8-35.9h-.7l-11.5 35.9zM395.2 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42L433 67.9h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L384.5 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M467.1 103l-1.3-26h14.6c.4 2.5 1.6 7.5 2.9 10 2.9 5.6 8.9 6.1 15.4 6.1 10.4 0 15.1-4.8 15.1-12.1 0-9.2-5.9-11.7-16.1-15.7l-7.9-3.2c-14.3-5.1-23.1-14-23.1-30.9 0-17.3 11.1-31.2 37.5-31.2 13.5 0 22.7 2 28.4 4l1.5 24.6h-14.5c-.7-2.6-2-6.9-5.3-10.2-2.1-2-5-3.1-11.1-3.1-8.2 0-13.5 3.2-13.5 9.4 0 6.9 4.1 10.7 13.8 14.3l8 3.1c16.5 6.1 27.4 14.6 27.4 33.2 0 19.3-13.6 32.8-40.1 32.8-12-.1-24.1-2.1-31.7-5.1M0 106.2V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h85.9l1.5 29.9H73.9l-3.4-9.2c-1.6-4.2-3.8-6.1-9.2-6.1H38.6v30.1h6.7c5.3 0 6.1-1.8 7.3-6.3l1.3-4.8h11v35.1H54l-1.3-4.8c-1.2-4.2-2-6.3-7.3-6.3h-6.7V84c0 5.9 2.5 8 7.6 8.8l5.7.9v12.6H0"/>
        </g>
    </symbol>
    <symbol viewBox="0 0 168.5 202.3" id="interactive_icon" xmlns="http://www.w3.org/2000/svg">
        <path fill="#FFF"
              d="M113.6 57.8c-4.2 2.2-6.6 4.6-5.7 8.2l-1.8-3.1c-2.5-4.6-6.8-3.6-11.4-1-4.5 2.5-7.5 5.5-5.7 9.1l-.6-1.1c-2.5-4.6-7-3.4-11.5-.9-4.4 2.5-7.3 5.4-5.2 9.7-7.1-12.8-24.2-44-24.2-44-2.6-4.1-8.1-5.4-12.2-2.8-4.1 2.6-5.4 8.1-2.8 12.2l41.2 74.6c1.8 2.3 1.4 5.7-.9 7.5-2.3 1.8-5.7 1.4-7.5-.9l-19.6-22.6c-3.3-3.6-8.9-3.8-12.5-.5-3.6 3.3-3.8 8.9-.5 12.5l35 40.4c.7.8 34.1 22.9 41.3 20.8l11.7 20.9c3 5.4 10.7 6.9 16.3 4.1.4-.2.8-.3 1.2-.6l24.9-13.9c5.9-3.3 6.8-10.1 3.5-16.1l-11.4-20.5c7.7-12.5-10.2-49.3-10.6-50l-22.1-39.6c-2.6-4.6-7.1-3.4-8.9-2.4zm0 0"/>
        <path fill="none" stroke="#FFF" stroke-width="15" stroke-miterlimit="10"
              d="M68.4 57.9c3.2-5.1 5-11.1 5-17.5 0-18.2-14.8-33-33-33s-33 14.8-33 33c0 17.9 14.3 32.5 32.1 32.9"/>
    </symbol>
    <symbol viewBox="0 0 353.5 69.5" id="medieloginlogo_bw" xmlns="http://www.w3.org/2000/svg">
        <path d="M77.3 16.5h5.1L92.2 47l9.5-30.5h5l2.8 36.6h-3.7l-2.2-29.9-9.4 29.9h-3.8l-9.7-29.9-2 29.9H75l2.3-36.6zM115.2 23c0-4.9 3-6.7 6.3-6.5l15.8.8v2.9h-15.8c-2.6 0-2.6 1.4-2.6 2.8v10l16.4.5v3l-16.4.5v10c0 2.7 1.6 2.6 3.1 2.6h15.3v2.9l-15.3.7c-3.3.2-6.8-.6-6.8-6.3V23zM143.5 16.5h13.6c11.3 0 13 11 13 18.5 0 8.3-3.4 18.2-13 18.2h-13.6V16.5zm13.6 32.7c6.6 0 9.3-6.7 9.3-14.4 0-10.7-3.5-14.7-9.3-14.7h-9.9v29.1h9.9zM176.4 16.5h3.7v36.6h-3.7V16.5zM187.1 23c0-4.9 3-6.7 6.3-6.5l15.8.8v2.9h-15.8c-2.6 0-2.6 1.4-2.6 2.8v10l16.4.5v3l-16.4.5v10c0 2.7 1.6 2.6 3.1 2.6h15.3v2.9l-15.3.9c-3.3.2-6.8-.6-6.8-6.3V23zM214.5 16.5h7V44c0 2.7 1.7 2.6 3.1 2.6h12.6v6.5h-15c-4 0-7.6-1.5-7.6-7.1V16.5zM254.1 16.2c8.7 0 14.7 1.6 14.7 18.8 0 16.2-5.7 18.3-14.7 18.3s-14.7-1.6-14.7-18.3c0-17.1 6.3-18.8 14.7-18.8zm0 30.6c5.9 0 7.7-1.9 7.7-11.8 0-11.4-2.1-12.4-7.7-12.4-5.4 0-7.7.7-7.7 12.4 0 10 1.4 11.8 7.7 11.8zM284.2 16.1c5.5 0 8.8.3 14.1 1.6v5.4c-.3 0-6.7-.9-12.4-.9-5.5 0-6.6 3.4-6.6 12.4 0 9.5 1.1 12.1 6.3 12.1 3.4 0 6.3-2.3 6.3-2.3v-6.6h-5.1v-4.4c2.1-.9 5.1-1.2 8.7-1.2 1 0 2.2 0 3.4.1V53h-5l-1.9-2.5c-1.6 1.5-3.5 2.6-7.8 2.7-10.4.4-11.9-8.3-11.9-18.8 0-10.4 2-18.3 11.9-18.3zM303.9 16.5h7v36.6h-7V16.5zM316.2 16.5h7.1l14.5 23.7V16.5h7v36.6h-7l-14.6-23.4v23.4h-7V16.5z"/>
        <g>
            <path d="M8.3 54.7h43.8v7.5H8.3z"/>
            <path d="M8.3 62.2L23 48.5v-9.6L8.3 52.5z"/>
            <path d="M30.3 5.8c-12.1 0-22 9.8-22 22 0 9.6 6.1 17.7 14.7 20.7v-9.7c-3.6-2.4-5.9-6.4-5.9-11 0-7.3 5.9-13.3 13.3-13.3s13.3 5.9 13.3 13.3c0 4.6-2.4 8.7-5.9 11v9.7c8.5-3 14.7-11.2 14.7-20.7-.2-12.1-10-22-22.2-22z"/>
            <path d="M52.3 62.2L37.7 48.5v-9.6l14.6 13.6z"/>
        </g>
    </symbol>
    <symbol viewBox="0 0 60 70" id="medieloginlogo_small_bw" xmlns="http://www.w3.org/2000/svg">
        <path d="M8.3 54.7h43.8v7.5H8.3z"/>
        <path d="M8.3 62.2L23 48.5v-9.6L8.3 52.5z"/>
        <path d="M30.3 5.8c-12.1 0-22 9.8-22 22 0 9.6 6.1 17.7 14.7 20.7v-9.7c-3.6-2.4-5.9-6.4-5.9-11 0-7.3 5.9-13.3 13.3-13.3s13.3 5.9 13.3 13.3c0 4.6-2.4 8.7-5.9 11v9.7c8.5-3 14.7-11.2 14.7-20.7-.2-12.1-10-22-22.2-22z"/>
        <path d="M52.3 62.2L37.7 48.5v-9.6l14.6 13.6z"/>
    </symbol>
    <symbol viewBox="0 0 30 30" id="menu-bars" xmlns="http://www.w3.org/2000/svg">
        <path d="M0 4.3h30v4H0zM0 12.3h30v4H0zM0 20.3h30v4H0z"/>
    </symbol>
    <symbol viewBox="0 0 221.2 197.3" id="privacy" xmlns="http://www.w3.org/2000/svg">
        <image width="61" height="55" xmlns:xlink="http://www.w3.org/1999/xlink"
               xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAD0AAAA3CAYAAAC/+UKPAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAjVJREFUeNrsms0rBGEcx5+HwZKX aEsoRUSRIopycqEclJMb5awc+Qs4KmfFzUk5KC5OWxRRWkVEKUSbzeuO2Weex1qtaC0zO8/zzPPi e5radmY/v8/3NzOHhcCHkERSxzAR3teHfsGm/RCO8NwuZOPMwKnk5vAB5waNHEC/x+AAbvAAtmxC MAHChPlUTURc4wYMtraZmxbJMBfTj1b2yCX5OVBK0yJaZmo6anpHLg+wsc0MOhKj4zlYSB+cSb1v nzHBGAgb6lO8fqK/yVXFdG1TN20TIHyoTvDigR1ybWkuFNK0DJapmj6NskduKKdjm8pJju/4OW6q 8A5u6FRraqbDEf7IrUFvtj2btjGQLp4mtneDfCt2R6UBfTEt2y57Nr11hXxH7qnOznZWXwpdImEc 99a4B8+q3jLevDyZ3rxAwm1yX607265N24QA2eNqQuvncWGJB+ryIBPotbO40JoH652BO6736mmc IAyUiKPJrJzEpVnk4ca/bTsybSti2LHp5SNLutv1SHM+9GQaKWb5T9NLh5a0D+XRlsy2M36wELak fwsZb/0ZPGO9EQHK5sdJzB+8KoM80VYAHZm2MFA6aVOY2TeVK/Z0ewD+atokQPl8m8DUbkxZ5NnO QpgGPbkTU97xXNcH+Ge9X7EGvf5qemz7RRvixe4imDRtamQ5aXoo9KwX8ftOm0Q7ZmDEMNARmvxD awH9omG9k8/pqo17bXRf95d9/zN5pcLwNwnY1PGbAAMAo/W8PnFYM/4AAAAASUVORK5CYII="
               transform="translate(80.058 66.546)"/>
        <path d="M110.6 68.3c1.3 0 2.5.8 3.5 2.5l24.8 43c1.9 3.3.3 6.1-3.5 6.1H85.8c-3.9 0-5.4-2.7-3.5-6.1l24.8-43c.9-1.6 2.2-2.5 3.5-2.5m0-2c-2 0-3.9 1.3-5.2 3.5l-24.8 43c-1.3 2.2-1.4 4.5-.4 6.3 1 1.8 3.1 2.8 5.6 2.8h49.6c2.6 0 4.6-1 5.6-2.8 1-1.8.9-4.1-.4-6.3l-24.8-43c-1.3-2.2-3.2-3.5-5.2-3.5z"/>
        <g>
            <image width="57" height="51"
                   xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADkAAAAzCAYAAAAtg6DjAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAg5JREFUeNpiZKAjmP7g538YO1OB nZFe9jIOhAfp7VG6WDINiwdhIIsOHmWhhyf//2cYUEDzUJx8/ydBL+Yq0jY2mWjtyX//CeOJ937+ H7LJdQLQ8QOcUmmbXPvu/iDZf0XKHIxDKib/MQweQJOQ67rzg+xUWqZC/dhkGe6xSJOYbLv9g+Ky pkqVurFJ9SqEmCqDEG659eP/oE2uTUDHDbakStXk2nDzB9WrxAZ16iRbqsXk30FR7dMwJquvf6eZ D1s1ORkHRUz+YxjcgOJQKrv2nebptEuLstikSHPx1e90y4i92uR7lKLk+u8/w5AAZIdO/pVvdPfi RB0uRrrG5N8hEotkx2TmpW8D5sXpeqTHJstwj0WyYjLlwrcB9+IcA9JikyTFiYPAgzAwnwSPspCW TIdYOiU1JmPOfR10PlxixM1I1Zj8OzQjkfiYDDvzddB6cZUJ4dgkypPBp78O6nhca4rfowSTa8Cp r/+HclIlGJO+p74MGe9tNuNhJCsmh3oMEoxJ9xNfhpwXd1pgj02Wod5XJDsmnY59GbJe3GeFGZsY AnZHPw/5ODxkzcuIN7n+HUbJFGtMWhz+PGy8eMIWEZsswz0WUWLS6ODnYefFc/aQ2GQZ6n1FomNS e/+nYevDq458jIwa+4avB+EFz99h78WR48nh70uWPyMgJuH1pMTOj8PSuy/c+RkBAgwAHzLaNicw XqIAAAAASUVORK5CYII="
                   transform="translate(82.058 68.546)"/>
            <path fill="#FFF"
                  d="M110.6 70.3c.6 0 1.2.6 1.8 1.5l24.8 43c.5.9.7 1.8.4 2.3-.3.5-1.1.8-2.2.8H85.8c-1.1 0-1.9-.3-2.2-.8-.3-.5-.1-1.3.4-2.3l24.8-43c.6-.9 1.2-1.5 1.8-1.5m0-2c-1.3 0-2.5.8-3.5 2.5l-24.8 43c-1.9 3.3-.4 6.1 3.5 6.1h49.6c3.8 0 5.4-2.7 3.5-6.1l-24.8-43c-1-1.6-2.2-2.5-3.5-2.5z"/>
        </g>
        <g fill="#FFF">
            <path d="M106.7 95.1h7.8v18.1h-7.8zM106.7 84.5h7.8v6.8h-7.8z"/>
        </g>
        <g>
            <image width="215" height="191"
                   xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANcAAAC/CAYAAABt2kmCAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAB2VJREFUeNrs3H+s1XUdx/HO5SIg ehFRBAxJUENCJSVTs/xRpq45nS3ntNZcrdVqrrk1/3CN+Qd/sDbXWq3WKtdS52o5W1Mzs0Wav/F3 qCAQEj/VEOTHhcs9t3thFxDvvZwfn885n8/3+3j84dxk7t7jffF8ny/3WvkISerrV+uvrfTziqXH f5SMR2VkxkUNqk2M6lAdRmZchB+WgRkXg8Oqhh/W/oF1GJhxlVRvxGENGmVgxmVYBmZcNG1PC4c1 qNPAWq7DS2DQRPoNzUvQWj29fX2+zJ2FRBhWuz+G0aOch8pVQIKlXESwqzedY3CMeimXbKFcjKh7 T3qPMMZ2qpdxGZaBOQsZ8hp0DioX4e3sSX9a40arl3LlWC0vgXIR3vaeajbbGj+6w9eBcWU0rt3V rMI1/ggDcxZmYNtu3yWLcgX3fmbFOtjR6hWUHzkB5Urf1l3V7K/BrjHq5T1XgrzPQrki2FKAag2a oF7GlZL3uquFCtcxYw3MWZiAzd0evaNcUYZV1M9tonopVztJFsoVwbs7q4Wf1qRx6tUof4gMypWW d3ZUS3MQHnekehlXi7xdomENOt7AnIWgXJnaVMJqDZqsXnXxKL5OHr2jXBFs2F4t/bSmjFcv5YqS LS8ByhXc+m2qNWjqUeplXIGsM6wPmWZgzkLXIMqVqLXvq9ZwTjxavZRLtVCutKxRrcOarl7G1Yi3 thpXLU7qMjBnYV3D6u1zFKJcga3eOyzqMaNrlK8l5To83z+IckWwaotqNerkCeqlXCNmy0uAcgW3 8j3VatbMY9TLuA6xwrCCmWVgzsIPXIOmhXKFt3yzaoV26kT18j+oAeWKY9n/VCuW044td71K/57L slCuCF5Xrehml7hepf3EX3vXsFrl9EnlHJgHGqBc4SxVrZabU8J6lfKBhj8wRrkiePUd1WqXuceV q16lK5dqoVwRvPK2arXbGceXp16l+URfNqxknFmSgZXmLHQOolwRvLhJtVIzb3Lx61WKclkWyhXB 8xv32Faizj6hs2JcGVtiXEk7p8ADK/RZuGRD/7BMC+UK67kNipWL+VOKWa/ClsuyUK4InlmvWrk5 d2rx6lXIclkWyhXBU6qVrfMKVq9CfTJPrjOs3J0/rTgD82P+oFwje2KtahXFBScWo16FeaBhWShX BI+rVuFcWIB6FaJcflYL5Yrgn/9VraL63EfzrlfWH/ziNYZVdBdNz3dgWZ+FloVyRfAP1SqNizOt V7bl8hAD5Yrg72+pVtlcelJ+9cpyXI+uNq4y+vyMvAaW3Vn4t/5hWRbKFdgjq3vsquQumzE6m6/Z rMolWShXBA//R7XY5/KP5VGvbMqlWihXBH9ZpVp80BUnp1+vLMb1kHExhCsTH1jyZ+GDK3v6nIQ4 CwN7YKViMbIvzUy3XkmXS7FQrgj+vEK1qM1Vs9KsV7LlsiyUK4I/vala1OfqU9KrV3If0P2GRYOu SWxgyZ2FHmLgLIzgvuWqRXOuPTWdeiVVLtVCuSL44zLVIowvn5ZGvZIpl2WhXBH84Q3VIqyvfLz9 9Wr7B/B7wyKS69o8sLafhR5i4CyM4N7Xd5sWUV0/+4i2fY23tVyWhXJFcM9rqkVr3HB6e+rVtnHd bVy00I1tGFhbzsK7lu72o/s4C0P73VLFoj2+Nqe19Wp5uRQL5Yrgt/9WLdrr659oXb1aWi7LQrki uPNV1SINN81tTb06vNSUTat+o2/JWfib/k9GtnAWBvYr5yCJ+mbk8zB6uSQL5Yrgl6+oFmn71hnx 6hW1XFX/7VCu8H7+8i7VIgvfOXNMJZtx/cywyMx3IwwsylnoHIQI5frJS6pFnm4+K2y9gpdLtSBC ue5QLTJ3S8B6BS2XPzCGCOX60YuqRTH8YF6YegX5lywyLArm1gADC3IWVt2DEL5cC1/otiwK6bZP jm1qH02Xq2paEL5ctz+vWhTbgrMbr1dT41pgXJTA7Q0OrOGz8IdLuvuchBC4XLctUSzKZeE59der oXL5/kGIUK5bn9upWpTSovnj6tpL3eVSLYhQrlueVS3K7Y5P1V6vmn/h9w0L9vpxjQOr+Sz02B0i nIXfe0a14GA/Pffw9aqpXL7rHSKU69tP77AsGMIvPn1kpaly9XoNIXy5vvGUasFIfn3e8PUa9h/c ZFhQkzuHGdiwZ6FH7xDhLPzqk6oF9bjr/A/Xq3PoatkWBC/X9U9styxowL0XjK+MWK5e04Lw5br2 X6oFzbjvMwfqtf9vrnncsCCE+y/cN7D9Z6EfgoSwOg+81xIuCP6e68rHtlkWBPTQZ4+qdO6rlhcD opyF3m9BhLPwksVOQohSLtWCSOPylBCUC3IrlxcBlAuUC1AuiFcu6YIY9n5v4ZxHt1oYhC7XwF+8 74Kw3vhCV8X3FkLMs3DAzEechhDCysu6/CQytKRcA6b/dYt6QRPWfHFCZchxDZhmYNCQdQcNa8hx DZjysIFBPTZcPqEy4ll4qBOMDEa0cYhR1TQuA4PGhlXTuAwNah9Uw+MyNoypdv8XYAC6JVIS3Tab GQAAAABJRU5ErkJggg=="
                   transform="translate(3.058 3.546)"/>
            <path d="M110.6 7.1c4.5 0 9 3 12.4 8.9l88.1 152.6c6.8 11.8 1.2 21.5-12.4 21.5H22.5c-13.7 0-19.3-9.7-12.4-21.5L98.1 16c3.5-5.9 8-8.9 12.5-8.9m0-7.1c-7.3 0-14 4.5-18.6 12.4L3.9 165.1c-4.6 7.9-5.1 16-1.5 22.3 3.6 6.3 10.9 9.9 20.1 9.9h176.3c9.1 0 16.4-3.6 20.1-9.9 3.6-6.3 3.1-14.4-1.5-22.3L129.2 12.4C124.6 4.5 117.8 0 110.6 0z"/>
            <g>
                <image width="201" height="177"
                       xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMkAAACxCAYAAABut5mpAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABn9JREFUeNrs3Hus1nMAx/Eea3PX n27/kEvlnlKiiMhlZsZchzFjRLkkksilXLpRrmPGMBvGzMxcQqlQIkpSh/jH7U/3+qfjlJ7s1Pl9 n+ec8/ye3+/3/b1e27PZzKbn9Dnv7/d5nnMqPcjcYz+sa036d1fttW3FM5QtX4CcjsNYjMRAOjEQ QzGS0nm0CwOpGmUoRmIghmIkBtIQhtI8PT0FzdPa6jlQEhI98v26hk/k6r3VpBm28RSAkmTu4RQq UnWNmhiJgRiKi3vsl3VPgZKQ7KEmVKRqtJooiYqgJJGZ3cSKVI1REyUpVEVkRElINmvNuswmcm1v NTESAzEUxy2XdZQkWg/moCJV16mJkqgISlIwD6xZm7uNXN97O19fJclRRWRESUg287u1uZ3IDfuo iZFkbEaOB1I11lC6xQ9dgZKkZ3oBKlJ1o5q4uGdzW/cUKAmJpn27tnATGbevmriTNDkiRXtMLeCw jaSg/GVz3CLg/ggGcrNjl5KAkmTkvpZ4jlnj91MTJQElaa57W+K7rN+iJkbSKPe0xPtq1gRDcdwC JUnZlJb43xO5VU2CfHarFm8bKomnINnk1eV5Z33i/mqiJCKCkjTW3avL9/ms29TESOp11+ryfoDx dkNx3KrrmOWchZIku3OVj8FP6qMmSuKyjpJ0zR0q8v9zoSab+VjKFhXx+O8xyTcMx60t3f7NP62t buw4biUPxLPQsbv6bl/6vyNK4rKOkoRNVJGaJpe8JqUviYWgJAG3rlSRek3pV96alPolYC/11v+Y UOJvKKUdyQQVwXEr2S0G0mX3lvDYVcqLu4WgJAHjv1aR7rrvgHLVpHQlsRCUJOAmFWmYqSWqSWn+ oOMMpOGmlWQoPioPStKjx40rVCQt0w+MvyaluLhbCEoSMFZFUjcj8ppEXxILQUkCblCRppkZcU2i /YNd/5WBNNsDB8U5lGiPWxaCkgRcqyKZmRVhTSItiY2gJInGLP/bQjI2++Adovp7Fd3HUvyobfaP 0ZF9o4rquHVN2xdHRnDcCgzElzNfHo7k2BVNSSwEJQkYtUxF8urRQ4pfkyhKYiEoScCVKpJ7jxe8 JhUDwVAiPm55vRclCbjiSxUpmicOLWZNClsSC0FJAi5XkcJ6soA1KWRJLAQlCbjsCxUpuqcOK1ZN KgaCoUR03LIQlCTgUhWJztMFqUlhSuKNQ5Qk4JKlKhKrZ/rnvyaFKMl6txGUJNnFS/+ykMg923/H ipF00UWfG0hZPHd4foeS6+OWhaAkAReqSOk8n9Oa5LYkFoKSBFzwmYqU1QsD8leTXP4GR78FsbyP 83P4DTJ3x63z2p4kGcFxK8G5jlls8mKOjl35KomJoCTJzlmiIrT30sB81CQ3JbEQlCTgbBUhwcs5 qEnm/wNnfWoghL1yRLZD2caXAHJckjNVhDq9mmFNMr24WwhKEnDGYhWhc14blE1N3EkgjyU5ffGf KkKXvD5op0r0IzEQijaUpl/cLQTHrYDTFqkIjfHG4ObVxMUd8lKSU1WEBnuzSTVp3kg+MRJSGMqR 6Q+lKRf3U9oGYiE4biU4WUFI2Vsp1yT1klgIShIw8mMVoTneGZJeTVItiYWgJAEnqghN9m5KNUlt JCcYCRmYk8JQUjlujfjoz1av+eK4leD4jxSEbL1/VGNr0vCSWAhKEjBcRciJuQ2sSUNL4h6CkgQc u/APEyFX5h29cyU3IxlmIOTU/AYMxQ9dQdolGbpARci3BUO7V5NuX9wtBCUJOFpFKIiF3ahJt0qy 3kRQkmRD5qsIxfLxsK7VpEv/0WADoaAWdWEoXgKGRpdk0IcqQrEtPqZzNen0xd1CUJKAgSpCJJZ0 oiadGskAIyEin9U5lLqPWwPmtQ3ERHDc6lj/eQpCnJYeW7smXgKG7pbksLkqQty+GB6uSc07iYsI ShJwyNzfLYRSWDZ8l0qnR3KwgVAyyxOGknjc8ptPIFCSAz9QEcppxXFb18RLwNDZkvRTEUpu5RY1 2fpOYiKQXJK+76sIbPDN8f/XZPM/9DEQaGfVpqFsPm55yRcCx6393lMR6EjLiF0qPd3VIcxIoNZx q/ccRy0IlsRCIMzHUqBWSdZ7DqDGxd0bJKAk4E4CKdr4jvue7/zmzAUd+HFkr4qSQD0l2WAPNYF2 fmqrSLuRbLC7ocBGP28ayFYjqdrtbWOhnH45qVcl8bhVy66GQ2R+7WAQHflXgAEA6gaP7UH9b1UA AAAASUVORK5CYII="
                       transform="translate(10.057 10.546)"/>
                <path fill="#FFF"
                      d="M110.6 7.1v7.1c2 0 4.4 2 6.3 5.3L205 172.2c1.9 3.3 2.5 6.4 1.5 8.1-1 1.7-3.9 2.8-7.8 2.8H22.5c-3.9 0-6.8-1-7.8-2.8-1-1.7-.5-4.8 1.5-8.1l88.1-152.6c1.9-3.3 4.3-5.3 6.3-5.3V7.1m0 0c-4.5 0-9 3-12.4 8.9L10 168.6c-6.8 11.8-1.2 21.5 12.4 21.5h176.3c13.7 0 19.3-9.7 12.4-21.5L123 16c-3.4-5.9-7.9-8.9-12.4-8.9z"/>
            </g>
            <g fill="#FFF">
                <path d="M96.8 102h27.6v64.5H96.8zM96.8 64.5h27.6v24.3H96.8z"/>
            </g>
        </g>
    </symbol>
    <symbol viewBox="0 0 110.6 110.6" id="radio-ikon" xmlns="http://www.w3.org/2000/svg">
        <style>.ost0{fill:#991914}.ost0,.ost1{clip-path:url(#oSVGID_2_)}.ost2{fill:#fff}</style>
        <g id="oLayer_1">
            <defs>
                <circle id="oSVGID_1_" cx="54.9" cy="55.4" r="50"/>
            </defs>
            <clipPath id="oSVGID_2_">
                <use xlink:href="#oSVGID_1_" overflow="visible"/>
            </clipPath>
            <circle class="ost0" cx="54.9" cy="55.4" r="50"/>
            <g class="ost1">
                <path class="ost2"
                      d="M7.4 59h16.7v6.9H7.4zM27.2 59h16.7v6.9H27.2zM66.2 49.1h16.7V56H66.2zM66.2 59h16.7v6.9H66.2zM85.8 59h16.7v6.9H85.8zM7.4 69h16.7v6.9H7.4zM27.2 69h16.7v6.9H27.2zM46.7 69h16.7v6.9H46.7zM66.2 69h16.7v6.9H66.2zM85.8 69h16.7v6.9H85.8zM7.5 79h16.7v6.9H7.5zM27.3 79H44v6.9H27.3zM46.8 79h16.7v6.9H46.8zM66.4 79h16.7v6.9H66.4zM85.9 79h16.7v6.9H85.9zM7.5 89h16.7v6.9H7.5zM27.3 89H44v6.9H27.3zM46.8 89h16.7v6.9H46.8zM66.4 89h16.7v6.9H66.4zM85.9 89h16.7v6.9H85.9zM7.5 99h16.7v6.9H7.5zM27.3 99H44v6.9H27.3zM46.8 99h16.7v6.9H46.8zM66.4 99h16.7v6.9H66.4zM85.9 99h16.7v6.9H85.9zM27.1 29.1h16.7V36H27.1zM27.1 39.1h16.7V46H27.1zM27.2 49.1h16.7V56H27.2z"/>
            </g>
        </g>
    </symbol>
</svg></div>

      <script>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</script>
<script>
      var springq = springq || [];
      springq.push({
          "s": "ebiam",
          "cp": "ekstrabladet/sport/anden_sport/ishockey",
          "url": "https://ekstrabladet.dk/sport/anden_sport/ishockey/herning-blue-fox-vinder-metal-ligaens-grundspil/7049603"
      });
      (function() {
          var scr = document.createElement('script');
          scr.type = 'text/javascript';
          scr.async = true;
          scr.src = '/assets/scripts3rdparty/tns_gallup/spring.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(scr, s);
      })();
  </script>

  <noscript>
      <img src="http://ebiam.tns-gallup.dk/j0=,,,;+,cp=ekstrabladet/sport/anden_sport/ishockey+url=https://ekstrabladet.dk/sport/anden_sport/ishockey/herning-blue-fox-vinder-metal-ligaens-grundspil/7049603;;;" alt=""/>
  </noscript>
  <!-- EAE logger -->
      <script>
      ;(function eaeLogger() {
        try {
          var jsObjId = '7049603'
          var jsCtxId = '334'
          var jsPubId = '1'
          var jsMeta = ''
          var jsTitle = escape('Herning Blue Fox vinder Metal Ligaens grundspil')
          var jsUrl = escape('https://ekstrabladet.dk/sport/anden_sport/ishockey/herning-blue-fox-vinder-metal-ligaens-grundspil/7049603')
          var jsdt = (new Date()).getTime()
          var r = Math.floor(Math.random() * 5)

          if (r === 1) {
            var img = document.createElement('img')
            img.src = 'https://eae-logger.ekstrabladet.dk/analysis-logger/Logger?clientDT=' + jsdt + '&rt=1&objId=' + jsObjId  + '&type=article&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl
            img.style.display = 'none'
            img.height = 1
            img.width = 1
            document.body.appendChild(img)
         }
       } catch(err) {
        console.error('EAE statistik fejl: '+err);
       }
      }())
      </script>
    <script type="text/javascript">
      var _sf_async_config={
          uid:4057
          ,domain:"ekstrabladet.dk"
          ,authors:""
          ,sections:"ishockey"
          ,title : document.title.replace(/^Ekstra Bladet - /, '')
      };
      
          _sf_async_config.useCanonical = true;
      

      (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") + "static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
      }

      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };

      })();
    </script>
  <script>
      var _ics = _ics || [];
      _ics.push(["init", "4bc7720f61c4410cb8a3f1ff8f8ff914"]);
      (function() {
          var ics = document.createElement('script');
          ics.type = 'text/javascript';
          ics.async = true;
          ics.src = '//ics.userreport.com/launcher.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(ics, s);
      })();
  </script>
<script>
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
      pm: '1223320',
      divider: encodeURIComponent('|'),
      pagename: encodeURIComponent('Retargeting'),
      order : {
        sv1: location.href,
        sv2: document.title,
        sv3: 'Både Herning Blue Fox og Aalborg Pirates sejrede, og dermed blev Herning sikker på at vinde grundspillet',
        sv4: document.referrer
      }
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
  </script>
  <noscript>
      <p style="margin:0;padding:0;border:0;">
          <img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="" />
      </p>
  </noscript>
<div id="eXwcDAArhqbLfXaNA9LwtX0P" style="/*content:'eXwcDAArhqbLfXaNA9LwtX0P';*/background: rgba(0, 0, 0, .9);color: #000;position:fixed;top:0;right:0;
            bottom:0;
            left:0;
            display:none;
            z-index:99799;
            ">
            <div class="p-absolute p-absolute--fill" style="top:auto;">
                <div class="color-white eb-color--white" style="background:rgba(153,0,0,.9);padding:40px 0 20px;">
                    <div class="p-relative center" style="margin: 0 auto;width:900px;">

                        <i style="background:url(https://ebimg.dk/misc/adblock/img/eb_logo_adblock-min.png) no-repeat;background-size:55px;height:55px;width:55px;position:absolute;top:-62px;left:0;"></i>

                        <h2 class="fs-quote" style="font-weight:normal;">Velkommen. Vi er rigtig glade for dit besøg!</h2>
                        <h4 class="fs-subtitle mar-none" style="font-weight:normal;">Men vi er knap så glade for at se, at du blokerer for annoncer.</h4>
                    </div>
                </div>
                <div class="ta-center" style="background: rgba(255, 255, 255, .9);padding: 30px 0 30px;">
                    <div style="font-size: 18px;line-height: 23px;margin-bottom: 20px;margin:0 auto;width:900px;">
                        <p style="text-align:left;">
                            Vores annoncer gør det muligt for os at tilbyde en stor del af vores indhold – helt gratis.<br />Hvis du tillader annoncer på ekstrabladet.dk, kan vi blive ved med at servere dig gratis nyheder. Måske værd at overveje en ekstra gang?</p>
                        <div class="padding-rl" style="margin:20px auto 30px;width:450px;">
                            <link rel="prerender" href="http://ekstrabladet.dk/adblock/"/>
                            <a href="/adblock/" class="btn bg_eb-sport eb-bg--sport pad-m">
                                Sådan får du adgang</a>
                            <small></small>
                        </div>
                        <p>
                            <a href="http://ekstrabladet.dk/medielogin/login">
                                Har du Ekstra Bladet+ abonnement?</a>
                        </p>
                        <p>
                            Oplever du problemer? Kontakt
                            <a href="mailto:webmaster@eb.dk">
                                webmaster@eb.dk
                            </a>
                        </p>

                    </div>
                    <p style="font-size:14px;margin:0 auto;width:900px;">
                          Når du besøger ekstrabladet.dk tjekker vi, om du blokerer annoncer.<a href="http://ekstrabladet.dk/adblock/adb_metode.html">
                              Sådan gør vi.</a>
                          </p>
                    </div>
            </div>
        </div>

        <style>
            .adbBodyText .table{

            }
            .adbFooterText{
                font-size: 14px;
            }
        </style>
<script>
            (function() {
                var cueXwcDAArhqbLfXaNA9LwtX0Pru;
                if (typeof eb === 'undefined' || typeof eb.require === 'undefined') {
                  cueXwcDAArhqbLfXaNA9LwtX0Pru = (window.eblogin.currentUser());
                } else {
                  eb.require(['modules/eblogin/eblogin'], function(eblogin) {
                      cueXwcDAArhqbLfXaNA9LwtX0Pru = (eblogin.currentUser());
                      window.eblogin = eblogin
                  });
                }
                

                function cib () {

                  var wasBlocked = (typeof ADTECH === 'undefined' || typeof ADTECH.config === 'undefined')

                  if (wasBlocked === true) {
                    wasBlocked = (typeof $sf === 'undefined')
                  }

                  if (wasBlocked === false) {
                    if (typeof adbDetectJS !== 'undefined' && adbDetectJS === true) {
                      return true
                    }
                    var x = document.getElementById('ad_container')
                    if (x === null) {
                      x = document.createElement('div')
                      x.id = 'ad_container'
                      document.body.appendChild(x)
                    }
                    wasBlocked = (window.getComputedStyle(x)['display'] === 'none')
                  }
                  return wasBlocked
                }


                
                var uc_eXwcDAArhqbLfXaNA9LwtX0P = function() {
                    var o = {
                        communicate: (typeof ADTECH === 'undefined'),
                        registerUsers: false,
                        elID: 'eXwcDAArhqbLfXaNA9LwtX0P',
                        phase: 'phase2',
                        selector: '.bannerwrapper',
                        phase2: {
                            expiryDays: 30,
                            cookiename: 'is_using_adblocker'
                        }
                    };
                

                    function setCookie(name, expiryDays, val) {

                        var expery = expiryDays || o[o.phase].expiryDays,
                            name = name || o[o.phase].cookiename,
                            val = val || true;
                        if (expery !== 0) {
                            var d = new Date(),
                            dt = d.getTime(),
                            expery = dt + (1000*60*60*24*expery); // +30 dage
                        }

                        document.cookie = name + '=' + val + '; expires=' + expery + '; path=/';

                    }

                    function showCommunication() {

                        var adblockOverlay = document.getElementById(o.elID);

                        adblockOverlay.style.display = 'block';

                        window.ebDataLayer = window.ebDataLayer || []

                        ebDataLayer.push({
                          'event' : 'GAEvent',
                          'eventCategory' : 'adblock',
                          'eventAction' : 'popup',
                          'eventLabel' : '',
                          'eventValue' : 0,
                          'eventNint' : 1
                        })

                        if (o.phase !== 1) {
                            setCookie()
                        }

                    }

                    function sendRegistration(param) {

                        var adb_url = '/eb-adblocker-usage/add/' + param;

                        var request = new XMLHttpRequest();
                        request.open("GET", adb_url, true);
                        request.onreadystatechange = function() {
                        }
                        request.send();

                    }

                    function registeredAdblocker() {
                        var t = "A";
                        if (typeof cueXwcDAArhqbLfXaNA9LwtX0Pru !== 'undefined') {
                            t = "U";
                        }
                        sendRegistration(t + "-");
                    }

                    var gotBlocker = (o.communicate) ? o.communicate : cib(o.selector);
                    if (gotBlocker === true) {
                        if (!cueXwcDAArhqbLfXaNA9LwtX0Pru) {
                            showCommunication();
                        }
                        if (o.registerUsers === true) {
                            registeredAdblocker();
                        }
                    }
                    


                }

                if(!cib()) {
                    var prev_onload = window.onload;
                    window.onload = (typeof window.onload != 'function') ? uc_eXwcDAArhqbLfXaNA9LwtX0P() : function() { prev_onload(); uc_eXwcDAArhqbLfXaNA9LwtX0P(); };
                } else {
                    uc_eXwcDAArhqbLfXaNA9LwtX0P();
                }
            })();

        </script>
    </div>
    <script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="7dfdbd51-98a0-49ce-8c4a-15ae86978405" type="text/javascript"></script>
</body>
</html>
