<!DOCTYPE html>
<html lang="da">
<head>
    <meta charset="utf-8" />

<title>Ærlig Fuglsang: - Jeg døde lidt – Ekstra Bladet</title>

<meta name="robots" content="noarchive"/>
    <meta name="robots" content="index, follow"/>
<meta name="description" content="Jakob Fuglsang måtte slippe favoritfeltet knap to kilometer fra toppen af Tourmalet" />

<meta property="fb:app_id" content="123629220366" />
<meta property="fb:pages" content="148503488544345">
<meta property="fb:pages" content="1588645341376097">
<meta property="fb:pages" content="61055003519">
<meta property="fb:pages" content="193743090960312">


<meta property="og:type" content="article" />
    <meta property="og:title" content="Ærlig Fuglsang: - Jeg døde lidt" />
    <meta property="og:description" content="Læs mere her" />
    <meta property="og:url" content="https://ekstrabladet.dk/sport/cykling/aerlig-fuglsang-jeg-doede-lidt/7720685" />
    <meta property="og:image" content="https://ekstrabladet.dk/svc/media/image/7720554/SOC/1563634860000/" />
    <meta property="og:image:width" content="900" />
    <meta property="og:image:height" content="900" />
    <meta property="og:article:published_time" content="2019-07-20T19:10:08Z"/>
    <link rel="canonical" href="https://ekstrabladet.dk/sport/cykling/aerlig-fuglsang-jeg-doede-lidt/7720685" />
<meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@ekstrabladet" />
    <meta name="twitter:creator" content="@ekstrabladet" />
    <meta name="twitter:title" content="Ærlig Fuglsang: - Jeg døde lidt" />
    <meta name="twitter:description" content="Læs mere her" />
    <meta name="twitter:image" content="https://ekstrabladet.dk/svc/media/image/7720554/SOC/1563634860000/" />
<meta name="eb:image" content="https://ekstrabladet.dk/incoming/7gkefb/7720554/IMAGE_ALTERNATES/relationBig_910/dcx-76729254-20190720170100" />
<meta name="eb:image-rel" content="https://ekstrabladet.dk/incoming/7gkefb/7720554/IMAGE_ALTERNATES/relationSmall_150/dcx-76729254-20190720170100" />
<script type="application/ld+json">
      {"author":[{"name":"Ritzau /Sport","email":"netsport@eb.dk","@type":"Person"}],"thumbnailUrl":["https://ekstrabladet.dk/incoming/7gkefb/7720554/IMAGE_ALTERNATES/relationBig_300/dcx-76729254-20190720170100","https://ekstrabladet.dk/incoming/7gkefb/7720554/IMAGE_ALTERNATES/relationSquare_300/dcx-76729254-20190720170100"],"image":{"url":"https://ekstrabladet.dk/incoming/7gkefb/7720554/IMAGE_ALTERNATES/p910/dcx-76729254-20190720170100","height":910,"width":910,"caption":"Fuglsang bukkede under for de mange accelerationer. Foto: JEFF PACHOUD/Ritzau Scanpix","@type":"ImageObject"},"creator":{"name":"Ritzau /Sport","email":"netsport@eb.dk","@type":"Person"},"headline":"Ærlig Fuglsang: - Jeg døde lidt","articleBody":"Jakob Fuglsang er hoppet frem på ottendepladsen i klassementet, men ser man på minutter og sekunder, er den danske Astana-kaptajn længere fra podiet i Tour de France efter lørdagens bjergetape til Tourmalet. Danskeren måtte slippe taget i favoritfeltet 1,7 kilometer fra mål og endte med at tabe 53 sekunder til etapevinder Thibaut Pinot. Alligevel føler han, at etapen var et fremskridt. - Det var et skridt i den rigtige retning. Selvfølgelig kunne det have været fedt at tage et større skridt og sidde med til allersidst, men jeg døde lidt på de hårde accelerationer på de sidste to kilometer. - Der begyndte at være lidt luftmangel deroppe i 1700-1800 meter, siger Jakob Fuglsang. Han hæfter sig ved, at han langtfra var den eneste, der havde svært ved at hænge på til sidst. Det gjaldt blandt andet også sidste års vinder. - Vi så, at også Geraint Thomas led og ikke var overlegen. Der kan ske meget endnu, tror jeg, siger Jakob Fuglsang. Han er imponeret af manden i den gule trøje, Julian Alaphilippe, der ikke blot forsvarede førstepladsen, men også holdt sig helt fremme og kørte i mål som nummer to på etapen. - Det er godt kæmpet. Han sad længe som sidste mand i gruppen og kæmpede med alt, hvad han havde. Spørgsmålet er, hvor længe det holder. Jeg tror ikke engang, at han ved det selv. - Det ser bedre og bedre ud for ham, men han har ikke det stærkeste hold. Og kommer der angreb langt udefra, så kan han nok godt få problemer, siger Jakob Fuglsang. Adspurgt hvad han selv vil gøre for at undgå at få problemer med accelerationer i bjergene, lyder svaret: - Så må jeg angribe, inden de kommer. Søndag venter endnu en bjergetape. Denne gang på 185 kilometer med mål på Foix Prat d'Albis. TDF 2019 STILLING Fuglsang og Thomas tabte tid på Tourmalet Fuglsang efter mistænkeliggørelse: - Det er skuffende Fuglsang undrer sig: Han jublede i halvandet minut","hasPart":{"isAccessibleForFree":"True","@type":"WebPageElement"},"publisher":{"name":"Ekstra Bladet","logo":{"url":"https://ekstrabladet.dk/favicon.png","@type":"ImageObject"},"@type":"Organization"},"datePublished":"2019-07-20T16:33:00Z","dateModified":"2019-07-20T19:10:08Z","articleSection":"Cykling","mainEntityOfPage":"https://ekstrabladet.dk/sport/cykling/aerlig-fuglsang-jeg-doede-lidt/7720685","@type":"NewsArticle","@context":"https://schema.org"}</script>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
<link rel="stylesheet" href="/assets/base/css/desktop.css?v=10.253-ready" />
<script>
;(function (ebJS, jsonpCallback) {
  var ebOptions = ebJS.options = ebJS.options || {};
  ebOptions.device = 'desktop';
  ebOptions.scribbleDevice = 'desktop';
  ebOptions.arturl = 'https://ekstrabladet.dk/sport/cykling/aerlig-fuglsang-jeg-doede-lidt/7720685';
  ebOptions.artid = '7720685';
  ebOptions.environment = 'PRODUCTION';
  ebOptions.menuid = 'fnStickymenu';
  ebOptions.rolldownid = 'fnStickymenu';
  ebOptions.wireframeid = 'ebWireframe';
} (window.ebJS = window.ebJS || {}, window.jsonpCallback = window.jsonpCallback || {}))
/**
 * UUID
 * https://github.com/kelektiv/node-uuid
 */

var getRandomValues =
  (typeof crypto !== 'undefined' &&
    crypto.getRandomValues &&
    crypto.getRandomValues.bind(crypto)) ||
  (typeof msCrypto !== 'undefined' &&
    typeof window.msCrypto.getRandomValues === 'function' &&
    msCrypto.getRandomValues.bind(msCrypto));

function rng() {
  if (getRandomValues) {
    // WHATWG crypto RNG - http://wiki.whatwg.org/wiki/Crypto
    var rnds8 = new Uint8Array(16); // eslint-disable-line no-undef

    getRandomValues(rnds8);

    return rnds8;
  } else {
    // Math.random()-based (RNG)
    //
    // If all else fails, use Math.random().  It's fast, but is of unspecified
    // quality.
    var rnds = new Array(16);

    for (var i = 0, r; i < 16; i++) {
      if ((i & 0x03) === 0) {
        r = Math.random() * 0x100000000;
      }

      rnds[i] = (r >>> ((i & 0x03) << 3)) & 0xff;
    }

    return rnds;
  }
}

var byteToHex = [];

for (var i = 0; i < 256; ++i) {
  byteToHex[i] = (i + 0x100).toString(16).substr(1);
}

function bytesToUuid(buf, offset) {
  var i = offset || 0;
  var bth = byteToHex;
  // join used to fix memory issue caused by concatenation: https://bugs.chromium.org/p/v8/issues/detail?id=3175#c4
  return [
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    '-',
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]],
    bth[buf[i++]]
  ].join('');
}

function uuidv4(options, buf, offset) {
  var i = (buf && offset) || 0;

  if (typeof options === 'string') {
    buf = options === 'binary' ? new Array(16) : null;
    options = null;
  }
  options = options || {};

  var rnds = options.random || (options.rng || rng)();

  // Per 4.4, set bits for version and `clock_seq_hi_and_reserved`
  rnds[6] = (rnds[6] & 0x0f) | 0x40;
  rnds[8] = (rnds[8] & 0x3f) | 0x80;

  // Copy bytes to buffer, if provided
  if (buf) {
    for (var ii = 0; ii < 16; ++ii) {
      buf[i + ii] = rnds[ii];
    }
  }

  return buf || bytesToUuid(rnds);
};
</script>

<script src="/assets/js/dist/desktop.min.js?v=10.253-ready" async></script>
<link href="//ebimg.dk/ux/data/touchicons/eb_icon.png" rel="apple-touch-icon" />

<style>
        /**
* Overlay background
.qc-cmp-ui-showing .qc-cmp-ui-container {
  background: ;
}
*/

/**
* Top background
#qcCmpUi,
.qc-cmp-ui-showing .qc-cmp-ui-content {
  background: ;
}
*/

/**
* Top text color
.qc-cmp-ui-showing .qc-cmp-beta-messaging,
.qc-cmp-ui-showing .qc-cmp-main-messaging,
.qc-cmp-ui-showing .qc-cmp-messaging,
.qc-cmp-ui-showing .qc-cmp-title {
  color: ;
}
*/

/**
* Overwrite all text colors
*/
.qc-cmp-link-text {
    color: #999 !important;
}


/**
* Bottom background
.qc-cmp-ui-showing .jppol-cmp-initbuttons {
  background: ;
}
*/

/**
* Overwrite all link colors
*/
.qc-cmp-ui-showing .jppol-button--disable,
.qc-cmp-ui-showing .jppol-button--enable,
.qc-cmp-ui-showing .jppol-cmp-back-svg,
.qc-cmp-ui-showing .qc-cmp-ui-container a {
    color: #bd1118;
    stroke: #bd1118;
}
.qc-cmp-ui-showing .jppol-button--disable:hover,
.qc-cmp-ui-showing .jppol-button--enable:hover,
.qc-cmp-ui-showing .jppol-cmp-back-svg:hover,
.qc-cmp-ui-showing .qc-cmp-ui-container a:hover {
    color: #bd1118;
    stroke: #bd1118;
}

/**
* Overwrite bottom link colors, IF they should
* differ from the rest of the links
.qc-cmp-ui-showing .jppol-cmp-initbuttons a {
  color: ;
}
*/

/**
* Overwrite line color
*/
.qc-cmp-ui-showing .jppol-cmp-line {
    border-color: #bd1118;
}

/**
* Font family
.qc-cmp-ui-showing .qc-cmp-ui-container {
  font-family: ;
}
*/

/**
* Title font family
.qc-cmp-ui-showing .qc-cmp-title {
  font-family: ;
}
*/

/**
* Button colors
*
.qc-cmp-ui-showing .qc-cmp-button {
  background: ;
  color: ;
}
.qc-cmp-ui-showing .qc-cmp-button:hover {
  background: ;
  color: ;
}
*/</style>
    <script>
        (function(jppolCMP) {
            jppolCMP.customLogo = '//ebimg.dk/ux/data/eb-logo.png';
        })(window.jppolCMP = window.jppolCMP || {});
    </script>
    <script src="//consent.dk/consent-test/bootstrap.js?cbus=10.253-ready"></script>
<script>
    function getCookie(name) {
        var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
        return v ? v[2] : null;
    }

    function setCookie(name, value, days) {
        var d = new Date;
        d.setTime(d.getTime() + 24*60*60*1000*days);
        document.cookie = name + "=" + value + ";path=/;expires=" + d.toGMTString();
    }

    function getEbId() {
        var cookie = getCookie('_eb_id');
        if (cookie) localStorage._eb_id = cookie;
        if (!localStorage._eb_id) localStorage._eb_id = uuidv4();
        if (!cookie) setCookie('_eb_id', localStorage._eb_id, 365);
        return localStorage._eb_id;
    }

    var ebId = getEbId();

    window.ebDataLayer = window.ebDataLayer || [];
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'ebDataLayer', 'GTM-MFPKVB');
</script>
<!-- End Google Tag Manager -->
<script>
    (function (jppolAdOps) {
      jppolAdOps.adformSegments = []
      var url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9ybS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUxNzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo'

      var xhrFetch = new XMLHttpRequest()

      xhrFetch.addEventListener('load', function () {
        try {
          var response = JSON.parse(this.response)
          jppolAdOps.adformSegments = response;
          window.adformSegmentsDone = true;
        } catch (err) {
          console.error('adform dmp', err)
        }
      })

      xhrFetch.open('get', url)
      xhrFetch.withCredentials = true
      xhrFetch.setRequestHeader('Content-Type', 'application/json')

      xhrFetch.send()
    }(window.jppolAdOps = window.jppolAdOps || {}))
  </script>
<!-- Visual website optimizer not active [section parameter not on] -->
<script async src="https://macro.adnami.io/macro/spec/adsm.macro.077118de-db30-4439-a4c8-134f6973fa00.js"></script>
  <script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
  </script>
<script>
    var eb_segments = [];
</script><script src="//ebimg.dk/ux/data/prebid/jppol-prebid.min.js?cbcb=10.253-ready"></script>
<script src="/assets/js/dist/jppolApn.desktop.min.js?slap=10.253-ready"></script>
<script src="//acdn.adnxs.com/ast/ast.js?ccbb=10.253-ready" async></script>

<script>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</script>
</head>
<body class="desktop bg--graa6">

    <div id="manipulate_apn_topscroll" class="eb-position eb-position--topscroll">
      <div id="apn_ad_slot_topscroll" class="eb-position--topscroll"></div>
    </div>
  <div class="wireframe--desktop" id="ebWireframe">
        <div id="sitehead" class="masthead oo-line">
        <div class="oo-line">
                <div class="privacy bg--graa6 oo-right pad-s pad-m--l pad-l--r color--graa2 fs-ads" style="border-radius: 0 0 0 10px;">
  <svg viewBox="0 0 14 13" class="privacylogo-13px d-inlineblock v-align--b">
      <use xlink:href="#privacy"></use>
    </svg>
    <a href="/services/persondata-politik/" class="color--graa2 d-inlineblock v-align--b">Persondata politik</a>
  <span id="jppolConsentButton" class="d-inlineblock v-align--b mar-s--l" style="cursor: pointer; display: none; font-size: 10px;"></span>
</div>
</div>

            <div class="oo-line pad-m--rl pad-m--t">
                <div class="oo-left">
                    <a href="/" class="eblogo eblogo-116px">
                    <svg viewBox="0 0 16 14" class="eblogo-116px">
                                <use xlink:href="#ekstrabladet"></use>
                            </svg>
                        </a>
                </div>
                <div class="oo-lastUnit">
    <div class="oo-line list-above-menu">
        <div class="oo-left list-ekstracontainer fnSpaceManagement" id="spmTopbaand_left" data-spcmngm="topbaand_left" data-spcmngmtype="redaktionelt_betalt">
            <div class="p-relative">
<div class="list-scroll hover-showbtn--right list-scroll--ekstra" id="scroll_scrpdKSTBrKdollid_wrapper">
  <div class="list--flex eb-row--itemstretch list-scroll-move list-scroll-move--ekstra" id="scroll_scrpdKSTBrKdollid">

    <div class="list-item--scroll list-item--scroll-ekstra list-item--scroll-right">
        <a href="/plus/taet-paa/glem-advokat-og-arkitekt-her-tjener-du-kassen-som-nyuddannet/7708292" class="size1of1  bg--black list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          height="169"
          width="300"
          src="/incoming/nuex5b/7709115/IMAGE_ALTERNATES/relationBig_300/dcx-76667643-20190710212903"
          class="list-image size1of1" />
      </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll list-text--ekstra">
            <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line">
              <svg viewBox="0 0 100 100" class="ebplus-list--s">
                      <use xlink:href="#ebplus_sort"></use>
                    </svg>Glem advokat og arkitekt: Her tjener du kassen som nyuddannet</div>
            </div>
        </a>

      </div>

    </div>
  </div>
</div>
</div>
        <div class="oo-lastUnit fnSpaceManagement" id="spmTopbaand_right" data-spcmngm="topbaand_right" data-spcmngmtype="redaktionelt_gratis">
            <div class="p-relative">
<div class="list-scroll hover-showbtn--right list-scroll--right" id="scroll_scrnnhWrslyuollid_wrapper">
  <div class="list--flex eb-row--itemstretch list-scroll-move" id="scroll_scrnnhWrslyuollid">

    <div class="list-item--scroll bg--forbrug list-item--scroll-right">
        <a href="/biler/biltest/ford-focus-st-danser-kinddans-med-kurven/7720698" class="size1of1  bg--forbrug list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          height="169"
          width="300"
          src="/incoming/4xg5oz/7720663/IMAGE_ALTERNATES/relationBig_300/dcx-76687025-20190720181201"
          class="list-image size1of1" />
      </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <time>lige nu</time></div>
  <div class="oo-line">
              Ford Focus ST danser kinddans med kurven</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll bg--sport list-item--scroll-right">
        <a href="/sport/cykling/aerlig-fuglsang-jeg-doede-lidt/7720685" class="size1of1  bg--sport list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          height="169"
          width="300"
          src="/incoming/7gkefb/7720554/IMAGE_ALTERNATES/relationBig_300/dcx-76729254-20190720170100"
          class="list-image size1of1" />
      </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <time>5 minutter siden</time></div>
  <div class="oo-line">
              Ærlig Fuglsang: - Jeg døde lidt</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll bg--sport list-item--scroll-right">
        <a href="/sport/cykling/moerkoev-i-gul-eufori-vi-er-lagt-fuldstaendig-ned/7720708" class="size1of1  bg--sport list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          height="169"
          width="300"
          src="/incoming/odtx1g/7714972/IMAGE_ALTERNATES/relationBig_300/dcx-76733542-20190716140214"
          class="list-image size1of1" />
      </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <time>8 minutter siden</time></div>
  <div class="oo-line">
              Mørkøv i gul eufori: - Vi er lagt fuldstændig ned</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll bg--forbrug list-item--scroll-right">
        <a href="/ferie/udland/goer-ferien-dyrevenlig/7720717" class="size1of1  bg--forbrug list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          height="169"
          width="300"
          src="/incoming/wg5yfk/7720669/IMAGE_ALTERNATES/relationBig_300/dcx-76697391-20190720181302"
          class="list-image size1of1" />
      </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <time>14 minutter siden</time></div>
  <div class="oo-line">
              Gør ferien dyrevenlig</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll bg--nyheder list-item--scroll-right">
        <a href="/nyheder/samfund/superbils-blondinen-saadan-lever-jeg-af-at-koere-i-dyre-biler/7715361" class="size1of1  bg--nyheder list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          height="169"
          width="300"
          src="/incoming/4hmo5n/7715443/IMAGE_ALTERNATES/relationBig_300/desktop-20190716184203"
          class="list-image size1of1" />
      </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <time>26 minutter siden</time></div>
  <div class="oo-line">
              'Superbils-blondinen': - Sådan lever jeg af at køre i dyre biler</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll bg--sport list-item--scroll-right">
        <a href="/sport/anden_sport/motorsport/speedway/dansk-vm-haab-lever-stadig/7720742" class="size1of1  bg--sport list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          height="169"
          width="300"
          src="/incoming/4g8iid/7720756/IMAGE_ALTERNATES/relationBig_300/dcx-76769810-20190720200101"
          class="list-image size1of1" />
      </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <time>51 minutter siden</time></div>
  <div class="oo-line">
              Dansk VM-håb lever stadig</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll bg--nyheder list-item--scroll-right">
        <a href="/nyheder/samfund/soen-missede-fars-doed-miljoeaktivister-spaerrede-vejen/7719182" class="size1of1  bg--nyheder list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          height="169"
          width="300"
          src="/incoming/keyvf5/7719339/IMAGE_ALTERNATES/relationBig_300/desktop-20190719132445"
          class="list-image size1of1" />
      <div class="indicator-overlay indicator-video indicator-medium"></div>
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <time>1 time siden</time></div>
  <div class="oo-line">
              Søn missede fars død: Miljøaktivister spærrede vejen</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll bg--nyheder list-item--scroll-right">
        <a href="/nyheder/samfund/kaemperokke-i-knibe-opsoegte-dykkers-hjaelp/7713604" class="size1of1  bg--nyheder list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          height="169"
          width="300"
          src="/incoming/12muap/7713619/IMAGE_ALTERNATES/relationBig_300/desktop-20190715100009"
          class="list-image size1of1" />
      <div class="indicator-overlay indicator-video indicator-medium"></div>
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <time>1 time siden</time></div>
  <div class="oo-line">
              Kæmperokke i knibe opsøgte dykkers hjælp</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll bg--nyheder list-item--scroll-right">
        <a href="/nyheder/terror/storbritannien-advarer-stoerre-risiko-for-flyterror/7720729" class="size1of1  bg--nyheder list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          height="169"
          width="300"
          src="/incoming/igzjso/7720737/IMAGE_ALTERNATES/relationBig_300/dcx-76769673-20190720194801"
          class="list-image size1of1" />
      </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <time>1 time siden</time></div>
  <div class="oo-line">
              Storbritannien advarer: Større risiko for flyterror </div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll bg--forbrug list-item--scroll-right">
        <a href="/kup/goderaadom/maa-du-hoere-hoej-musik-i-din-have/7720649" class="size1of1  bg--forbrug list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img
          height="169"
          width="300"
          src="/incoming/iw81f4/7720654/IMAGE_ALTERNATES/relationBig_300/dcx-76768362-20190720175400"
          class="list-image size1of1" />
      </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <time>1 time siden</time></div>
  <div class="oo-line">
              Må du høre høj musik i din have?</div>
            </div>
        </a>

      </div>

    </div>
  <div class="fade-right" id="scrnnhWrslyuollid_fade"></div>
    <div class="btn-scroll-right" id="next_scrnnhWrslyuollid"><i class="fas fa-caret-right"></i></div>
    <div class="btn-scroll-left" id="prev_scrnnhWrslyuollid"><i class="fas fa-caret-left"></i></div>
  </div>
</div>
<script>
    window.addEventListener('isEBReady', function() {
      new window.ebLib.ListHorizontal({
        'elId': 'scrnnhWrslyuollid',
        'listCount': parseFloat('10'),
        'isListEkstra': 'false' === true,
        'scrollMoverId': 'scroll_scrnnhWrslyuollid',
        'scrollWrapperId': 'scroll_scrnnhWrslyuollid_wrapper'
      });
    }, false);
  </script>
</div>
    </div>
</div>
</div>
            <div class="oo-line pad-m--rl pad-s--b">
                <div class="oo-lastUnit">
                    <div class="tickerline ticker-outer-container ticker-outer-container" id="fnTicker">
        <ul class="ticker-content-container ticker-content-container" id="fnTickerList">
            <a class="ticker-item d-block  bg--white" href="https://ekstrabladet.dk/sport/cykling/aerlig-fuglsang-jeg-doede-lidt/7720685">
    <span class="tickersection sport color--sport">Cykling</span>
    <span class="tickertimestamp">
        2 timer siden</span>
    <span class="tickerheadline">
      Ærlig Fuglsang: - Jeg døde lidt</span>
</a>
<a class="ticker-item d-block  bg--white" href="https://ekstrabladet.dk/plus/tips-og-guides/nyd-sommerens-soede-spisekammer/7719790">
    <span class="tickersection black color--black">Tips og guides</span>
    <span class="tickertimestamp">
        45 minutter siden</span>
    <span class="tickerheadline">
      <svg viewBox="0 0 100 100" class="ebplus-list ebplus-list--ticker">
            <use xlink:href="#ebplus_sort"></use>
          </svg>Nyd sommerens søde spisekammer</span>
</a>
<a class="ticker-item d-block  bg--white" href="https://ekstrabladet.dk/nyheder/samfund/superbils-blondinen-saadan-lever-jeg-af-at-koere-i-dyre-biler/7715361">
    <span class="tickersection nyheder color--nyheder">Samfund</span>
    <span class="tickertimestamp">
        26 minutter siden</span>
    <span class="tickerheadline">
      'Superbils-blondinen': - Sådan lever jeg af at køre i dyre biler</span>
</a>
<a class="ticker-item d-block  bg--white" href="https://ekstrabladet.dk/ferie/udland/goer-ferien-dyrevenlig/7720717">
    <span class="tickersection forbrug color--forbrug">Udland</span>
    <span class="tickertimestamp">
        14 minutter siden</span>
    <span class="tickerheadline">
      Gør ferien dyrevenlig</span>
</a>
<a class="ticker-item d-block  bg--white" href="https://ekstrabladet.dk/sport/cykling/moerkoev-i-gul-eufori-vi-er-lagt-fuldstaendig-ned/7720708">
    <span class="tickersection sport color--sport">Cykling</span>
    <span class="tickertimestamp">
        2 timer siden</span>
    <span class="tickerheadline">
      Mørkøv i gul eufori: - Vi er lagt fuldstændig ned</span>
</a>
<a class="ticker-item d-block  bg--white" href="https://ekstrabladet.dk/sport/cykling/aerlig-fuglsang-jeg-doede-lidt/7720685">
    <span class="tickersection sport color--sport">Cykling</span>
    <span class="tickertimestamp">
        2 timer siden</span>
    <span class="tickerheadline">
      Ærlig Fuglsang: - Jeg døde lidt</span>
</a>
</ul>
    </div>
<style>
    .ticker-content-container {
        transform: translateY(-180px);
    }

    .reset-this {
        transition: none;
    }

    .ticking4 {
                    transform: translateY(-144px);
                    }
                    .ticking3 {
                    transform: translateY(-108px);
                    }
                    .ticking2 {
                    transform: translateY(-72px);
                    }
                    .ticking1 {
                    transform: translateY(-36px);
                    }
                    .ticking0 {
                    transform: translateY(-0px);
                    }</style>

<script>
    /* WEB-INF/jsp/components/ticker/ticker.jsp */
    window.addEventListener('isEBReady', function() {
    new window.ebLib.Ticker({
        'elId': 'fnTickerList',
        'listCount': parseFloat('5')
    });
    }, false);
</script>

                </div>
            </div>
        <div id="outerHiddenDiv"><div id="innerHiddenDiv"></div></div>

<div id="fnSticker" class="stickybackground">
    <div class="oo-line bg-topnav stickyarea stickybackground d-block" id="fnStickymenu">
        <div class="oo-line topnav nav topnav-text fnTopnavigation eb-row" id="fnTopnavigation">

            <style>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</style>
<a href="/" class="pad-m--l oo-left fixed-menu--show">
    <svg viewBox="0 0 40 35" class="eblogo-40px">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ekstrabladet"></use>
    </svg>
</a>
<input type="checkbox" id="menuOverlayCheck" class="menu-overlay--check" data-menuitem="Foldud" />

<label for="menuOverlayCheck" class="nav-item gaMenuFoldOut">
    <span class="menu--openclose p-absolute">
        <i class="fas fa-bars menu--open"></i>
        <i class="far fa-times-circle color--eb menu--close"></i>
    </span>
    <span class="pad-l--l">
        <span class="pad-s--l">
            Menu
        </span>
    </span>
</label>

<div class="mainnav nav eb-row">

    <span class="nav-item color--nyheder" id="fn_118_nyheder_parent">
      <a href="https://ekstrabladet.dk/nyheder/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Nyheder" >
        <span class="">Nyheder</span>
      </a>
  </span>
<span class="nav-item color--sport" id="fn_142_sport_parent">
      <a href="https://ekstrabladet.dk/sport/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Sport" >
        <span class="color--sport">Sport</span>
      </a>
  </span>
<span class="nav-item color--flash" id="fn_414_flash_parent">
      <a href="https://ekstrabladet.dk/flash/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="flash!" >
        <span class="">flash!</span>
      </a>
  </span>
<span class="nav-item color--black" id="fn_68_black_parent">
      <a href="https://ekstrabladet.dk/tv/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="TV" >
        <span class="">TV</span>
      </a>
  </span>
<span class="nav-item color--black" id="fn_2341_black_parent">
      <a href="https://ekstrabladet.dk/plus/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Ekstra Bladet+" >
        <span class="">Ekstra Bladet+</span>
      </a>
  </span>
<span class="nav-item color--sex-samliv" id="fn_572_sex-samliv_parent">
      <a href="https://ekstrabladet.dk/side9/" class="color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Side 9" >
        <span class="">Side 9</span>
      </a>
  </span>
</div><!-- lastUnit -->

<div class="menu--overlay menu-overlay--expand" id="menuOverlay">
    <div class="eb-column grid-column grid-column--l">

        <div class="mar-l--t">
            <form action="/find/" method="get" class="eb-row">
                <input name="g" type="hidden" value="true"/>
                <div class="border--menusearch mar-m--r pad-m--l">
                    <i class="fas fa-search fs-showmore mar-m--rl"></i>
                    <input name="q" class="input input--menusearch input-border--none search--width" id="fnMainsearchinput" type="search" placeholder="S&oslash;g p&aring; ekstrabladet.dk" accesskey="s" />
                </div>
                <input class="btn--menusearch" type="submit" value="S&oslash;g" />
            </form>
        </div>

        <div class="eb-column eb-row--itemstretch eb-row--wrap mar-l--t mar-l--rl menuHeight" style='height: 450px'>

            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_118_nyheder_parent">
                    <span class="color--black">
                              <span class="color--nyheder eb-column" id="fnFlyfrom_fn_118_nyheder">
                                      <a href="https://ekstrabladet.dk/nyheder/" class="fs-bodytext color--nyheder menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Nyheder">
                                          <span>Nyheder</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/112/" title="112" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="112">
                                              <span>112</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/samfund/" title="Samfund" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Samfund">
                                              <span>Samfund</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/politik/" title="Politik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Politik">
                                              <span>Politik</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/terror/" title="Terror" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Terror">
                                              <span>Terror</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/" title="Krig og katastrofer" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Krig og katastrofer">
                                              <span>Krig og katastrofer</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/vrangen/" title="Verden på vrangen" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Verden på vrangen">
                                              <span>Verden på vrangen</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/videnskab_og_teknik/" title="Videnskab og teknik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Videnskab og teknik">
                                              <span>Videnskab og teknik</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_2077_nyheder2_parent">
                    <a href="https://ekstrabladet.dk/opinionen/" class="fs-bodytext color--nyheder2 menu-hover--border menu-hover--inherit" >
                                <span>Opinionen</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_128_nyheder_parent">
                    <a href="https://ekstrabladet.dk/nyheder/lederen/" class="fs-bodytext color--nyheder menu-hover--border menu-hover--inherit" >
                                <span>Leder</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_512_nationen_parent">
                    <span class="color--black">
                              <span class="color--nationen eb-column" id="fnFlyfrom_fn_512_nationen">
                                      <a href="https://ekstrabladet.dk/nationen/" class="fs-bodytext color--nationen menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="nationen!">
                                          <span>nationen!</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/nationen/1849/" title="1849" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="1849">
                                              <span>1849</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/services/article4741421.ece" title="1224 - Tip os!" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="1224 - Tip os!">
                                              <span>1224 - Tip os!</span>
                                          </a>
                                      <a href="mailto:nationen@eb.dk" title="Skriv læserbrev" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Skriv læserbrev">
                                              <span>Skriv læserbrev</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_142_sport_parent">
                    <span class="color--black">
                              <span class="color--sport eb-column" id="fnFlyfrom_fn_142_sport">
                                      <a href="https://ekstrabladet.dk/sport/" class="fs-bodytext color--sport menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sport">
                                          <span>Sport</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/sport/kampe/" title="Live" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Live">
                                              <span>Live</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/ligaer/" title="Stillinger" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Stillinger">
                                              <span>Stillinger</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/tv3sport/" title="Sports-TV" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sports-TV">
                                              <span>Sports-TV</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/fodbold/" title="Fodbold" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Fodbold">
                                              <span>Fodbold</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/haandbold/" title="Håndbold" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Håndbold">
                                              <span>Håndbold</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/formel_1/" title="Formel 1" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Formel 1">
                                              <span>Formel 1</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/cykling/" title="Cykling" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Cykling">
                                              <span>Cykling</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/tennis/" title="Tennis" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Tennis">
                                              <span>Tennis</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/boksning/" title="Boksning" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Boksning">
                                              <span>Boksning</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/" title="Anden sport" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Anden sport">
                                              <span>Anden sport</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/motorsport/" title="Motorsport" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Motorsport">
                                              <span>Motorsport</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/betting/trav/" title="Trav" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Trav">
                                              <span>Trav</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_414_flash_parent">
                    <span class="color--black">
                              <span class="color--flash eb-column" id="fnFlyfrom_fn_414_flash">
                                      <a href="https://ekstrabladet.dk/flash/" class="fs-bodytext color--flash menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="flash!">
                                          <span>flash!</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/flash/dkkendte/" title="Danske kendte" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Danske kendte">
                                              <span>Danske kendte</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/udlandkendte/" title="Internationalt kendte" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Internationalt kendte">
                                              <span>Internationalt kendte</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/kongelige/" title="Kongelige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Kongelige">
                                              <span>Kongelige</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/musik/" title="Musik" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Musik">
                                              <span>Musik</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/filmogtv/" title="Film, tv og radio" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Film, tv og radio">
                                              <span>Film, tv og radio</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/kultur/" title="Event & Kultur" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Event & Kultur">
                                              <span>Event & Kultur</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/anmeldelser/" title="Anmeldelser" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Anmeldelser">
                                              <span>Anmeldelser</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/filmmagasinet/" title="Filmmagasinet" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Filmmagasinet">
                                              <span>Filmmagasinet</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_565_sex-samliv_parent">
                    <span class="color--black">
                              <span class="color--sex-samliv eb-column" id="fnFlyfrom_fn_565_sex-samliv">
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/" class="fs-bodytext color--sex-samliv menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sex og samliv">
                                          <span>Sex og samliv</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/sexperterne/" title="Sexperterne" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sexperterne">
                                              <span>Sexperterne</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/kys-og-kaerlighed/" title="Kys og kærlighed" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Kys og kærlighed">
                                              <span>Kys og kærlighed</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/massageescort/" title="Massage og Escort" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Massage og Escort">
                                              <span>Massage og Escort</span>
                                          </a>
                                      <a href="https://www.sinful.dk" title="Sexshop" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sexshop">
                                              <span>Sexshop</span>
                                          </a>
                                      <a href="https://side6.dk" title="Side6.dk" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side6.dk">
                                              <span>Side6.dk</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_2341_black_parent">
                    <span class="color--black">
                              <span class="color--black eb-column" id="fnFlyfrom_fn_2341_black">
                                      <a href="https://ekstrabladet.dk/plus/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Ekstra Bladet+">
                                          <span>Ekstra Bladet+</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/plus/side9/" title="Side 9" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9">
                                              <span>Side 9</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/tv/play/" title="+Play" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="+Play">
                                              <span>+Play</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/magasiner/" title="Magasiner" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Magasiner">
                                              <span>Magasiner</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/e-avis/" title="E-avis" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="E-avis">
                                              <span>E-avis</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/faq-og-support/6945489" title="FAQ" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="FAQ">
                                              <span>FAQ</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_572_sex-samliv_parent">
                    <span class="color--black">
                              <span class="color--sex-samliv eb-column" id="fnFlyfrom_fn_572_sex-samliv">
                                      <a href="https://ekstrabladet.dk/side9/" class="fs-bodytext color--sex-samliv menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9">
                                          <span>Side 9</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/side9/side9artikler/bliv-side-9-pige-i-ekstra-bladet/4050800" title="Bliv Side 9 pige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Bliv Side 9 pige">
                                              <span>Bliv Side 9 pige</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/side9/" title="Side 9+" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9+">
                                              <span>Side 9+</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/side9/side9artikler/" title="Seneste Side 9 nyt" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Seneste Side 9 nyt">
                                              <span>Seneste Side 9 nyt</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/side9/maanedens/" title="Månedens Side 9-pige" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Månedens Side 9-pige">
                                              <span>Månedens Side 9-pige</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_457_forbrug_parent">
                    <span class="color--black">
                              <span class="color--forbrug eb-column" id="fnFlyfrom_fn_457_forbrug">
                                      <a href="https://ekstrabladet.dk/kup/" class="fs-bodytext color--forbrug menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Forbrug">
                                          <span>Forbrug</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/kup/dinepenge/" title="Dine penge" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Dine penge">
                                              <span>Dine penge</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/sundhed/" title="Sundhed" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sundhed">
                                              <span>Sundhed</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/fodevarer/" title="Fødevarer" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Fødevarer">
                                              <span>Fødevarer</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/vin/" title="Vin" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Vin">
                                              <span>Vin</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/elektronik/" title="Elektronik & spil" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Elektronik & spil">
                                              <span>Elektronik & spil</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/ferie/" title="Ferie" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Ferie">
                                              <span>Ferie</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/biler/" title="Biler" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Biler">
                                              <span>Biler</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/Haandvaerkeren/" title="Håndværkeren" class="color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Håndværkeren">
                                              <span>Håndværkeren</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_563_black_parent">
                    <a href="https://ekstrabladet.dk/ingemann/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit" >
                                <span>Ingemann</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_1290_black_parent">
                    <a href="https://ekstrabladet.dk/E-avis/" class="fs-bodytext color--black menu-hover--border menu-hover--inherit" >
                                <span>E-avis</span>
                            </a>
                        </div>
            </div>


        <div class="eb-row eb-row--wrap eb-row--center nav-item--last">
            <a href="https://betting.ekstrabladet.dk" class="color--default menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Betting">
                    <span>Betting</span>
                </a>
            <a href="https://ekstrabladet.dk/horoskoper/" class="color--black menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Horoskoper">
                    <span>Horoskoper</span>
                </a>
            <a href="https://ekstrabladet.dk/konkurrencer/" class="color--black menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Konkurrencer">
                    <span>Konkurrencer</span>
                </a>
            <a href="https://rabatkoder.ekstrabladet.dk" class="color--default menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Rabatkoder">
                    <span>Rabatkoder</span>
                </a>
            <a href="https://spotdeal.dk" class="color--default menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="SPOTdeal">
                    <span>SPOTdeal</span>
                </a>
            <a href="https://rejser.ekstrabladet.dk/" class="color--default menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Rejser">
                    <span>Rejser</span>
                </a>
            <a href="https://shero.dk/" class="color--default menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="Shero.dk">
                    <span>Shero.dk</span>
                </a>
            <a href="https://skærm.nu/" class="color--default menu-hover--border nav-item mar-m--b gaSubMenu"  data-menuitem="SKÆRM">
                    <span>SKÆRM</span>
                </a>
            </div>

        <div class="eb-row eb-row--center pad-xl--t pad-l--b mar-xl--t fs-showmore">
            <div class="eb-row eb-row--center">
                <a href="https://ekstrabladetbillet.safeticket.dk/events" class="color--default menu-hover--border nav-item gaSubMenu"  data-menuitem="Events">
                        <span>Events</span>
                    </a>
                <a href="https://ekstrabladet.dk/services/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Services">
                        <span>Services</span>
                    </a>
                <a href="https://ekstrabladet.dk/skole_forside/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Ekstra Bladet Skole">
                        <span>Ekstra Bladet Skole</span>
                    </a>
                <a href="https://ekstrabladet.dk/om_ekstra_bladet/" class="color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Om Ekstra Bladet">
                        <span>Om Ekstra Bladet</span>
                    </a>
                </div>
            <div class="eb-row color--eb2">
                <a href="https://www.facebook.com/ekstrabladet" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-facebook-f"></i></a>
                <a href="https://mobile.twitter.com/ekstrabladet" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-twitter"></i></a>
                <a href="https://www.linkedin.com/company/163589" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-linkedin-in"></i></a>
                <a href="http://ekstrabladet.dk/services/article1905456.ece" class="color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fas fa-rss"></i></a>
            </div>
        </div>

    </div>
</div>
<div class="mar-l--auto eb-row fs-showmore">
                <div class="fnTopMenuClick nav-item">
                    <span class="medielogin-logo medielogin-logo--icon v-align--m" style="position: absolute; left: -9999em;">
  <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44.2 56.4"><defs><linearGradient id="linear-gradient" x1="8.35" y1="371.66" x2="52.15" y2="371.66" gradientTransform="matrix(1, 0, 0, -1, -8.3, 424.31)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#2f617f"/><stop offset="0.47" stop-color="#4488b2"/><stop offset="0.62" stop-color="#4486af"/><stop offset="0.79" stop-color="#3e80a6"/><stop offset="0.97" stop-color="#3a7496"/><stop offset="1" stop-color="#387193"/></linearGradient><linearGradient id="linear-gradient-2" x1="6.12" y1="370.08" x2="25.13" y2="389.08" gradientTransform="matrix(1, 0, 0, -1, -8.3, 424.31)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#52a8de"/><stop offset="0.09" stop-color="#4c9bcc"/><stop offset="0.21" stop-color="#468db8"/><stop offset="0.32" stop-color="#4080a9"/><stop offset="0.43" stop-color="#3d7a9f"/><stop offset="0.53" stop-color="#3c789c"/><stop offset="0.65" stop-color="#2f617f"/></linearGradient><radialGradient id="radial-gradient" cx="30.33" cy="402.96" r="21.65" gradientTransform="matrix(1, 0, 0, -1, -8.3, 424.31)" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-3" x1="37.66" y1="379.56" x2="52.31" y2="379.56" gradientTransform="matrix(1, 0, 0, -1, -8.3, 424.31)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#3c789c"/><stop offset="0.18" stop-color="#3d7a9f"/><stop offset="0.39" stop-color="#4080a9"/><stop offset="0.6" stop-color="#468db8"/><stop offset="0.83" stop-color="#4c9bcc"/><stop offset="1" stop-color="#52a8de"/></linearGradient></defs><title>medieloginlogo_icon</title><rect y="48.9" width="43.8" height="7.5" style="fill:url(#linear-gradient)"/><polygon points="0 56.4 14.7 42.7 14.7 33.1 0 46.7 0 56.4" style="fill:url(#linear-gradient-2)"/><path d="M22,0a22,22,0,0,0-7.3,42.7V33A13.12,13.12,0,0,1,8.8,22,13.3,13.3,0,1,1,29.5,33v9.7A22.1,22.1,0,0,0,44.2,22,22.3,22.3,0,0,0,22,0Z" transform="translate(0 0)" style="fill:url(#radial-gradient)"/><polygon points="44 56.4 29.4 42.7 29.4 33.1 44 46.7 44 56.4" style="fill:url(#linear-gradient-3)"/></svg></span>

<span class=" color--bruger logged-out color--bruger" id="fn_user_loggedOut_parent">
                <span class="fnTopMenuClick eb-row color--black menu-hover--inherit">
                    <span class="mar-s--r">Log ind med </span>
                    <span class="medielogin-logo">
                        <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 336.5 56.4"><defs><style>.cls-1{fill:url(#linear-gradient);}.cls-2{fill:url(#linear-gradient-2);}.cls-3{fill:url(#radial-gradient);}.cls-4{fill:url(#linear-gradient-3);}</style><linearGradient id="linear-gradient" x1="8.35" y1="-314.87" x2="52.15" y2="-314.87" gradientTransform="translate(-8.3 367.52)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#2f617f"/><stop offset="0.47" stop-color="#4488b2"/><stop offset="0.62" stop-color="#4486af"/><stop offset="0.79" stop-color="#3e80a6"/><stop offset="0.97" stop-color="#3a7496"/><stop offset="1" stop-color="#387193"/></linearGradient><linearGradient id="linear-gradient-2" x1="6.12" y1="-313.29" x2="25.12" y2="-332.29" gradientTransform="translate(-8.3 367.52)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#52a8de"/><stop offset="0.09" stop-color="#4c9bcc"/><stop offset="0.21" stop-color="#468db8"/><stop offset="0.32" stop-color="#4080a9"/><stop offset="0.43" stop-color="#3d7a9f"/><stop offset="0.53" stop-color="#3c789c"/><stop offset="0.65" stop-color="#2f617f"/></linearGradient><radialGradient id="radial-gradient" cx="30.33" cy="-346.17" r="21.65" gradientTransform="translate(0 373.32)" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-3" x1="37.66" y1="-322.77" x2="52.31" y2="-322.77" gradientTransform="translate(-8.3 367.52)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#3c789c"/><stop offset="0.18" stop-color="#3d7a9f"/><stop offset="0.39" stop-color="#4080a9"/><stop offset="0.6" stop-color="#468db8"/><stop offset="0.83" stop-color="#4c9bcc"/><stop offset="1" stop-color="#52a8de"/></linearGradient></defs><title>medieloginlogo_color</title><path d="M77.3,16.5h5.1L92.2,47l9.5-30.5h5l2.8,36.6h-3.7l-2.2-29.9L94.2,53.1H90.4L80.7,23.2l-2,29.9H75Z" transform="translate(-8.3 -5.8)"/><path d="M115.2,23c0-4.9,3-6.7,6.3-6.5l15.8.8v2.9H121.5c-2.6,0-2.6,1.4-2.6,2.8V33l16.4.5v3l-16.4.5V47c0,2.7,1.6,2.6,3.1,2.6h15.3v2.9l-15.3.7c-3.3.2-6.8-.6-6.8-6.3Z" transform="translate(-8.3 -5.8)"/><path d="M143.5,16.5h13.6c11.3,0,13,11,13,18.5,0,8.3-3.4,18.2-13,18.2H143.5Zm13.6,32.7c6.6,0,9.3-6.7,9.3-14.4,0-10.7-3.5-14.7-9.3-14.7h-9.9V49.2Z" transform="translate(-8.3 -5.8)"/><path d="M176.4,16.5h3.7V53.1h-3.7Z" transform="translate(-8.3 -5.8)"/><path d="M187.1,23c0-4.9,3-6.7,6.3-6.5l15.8.8v2.9H193.4c-2.6,0-2.6,1.4-2.6,2.8V33l16.4.5v3l-16.4.5V47c0,2.7,1.6,2.6,3.1,2.6h15.3v2.9l-15.3.9c-3.3.2-6.8-.6-6.8-6.3Z" transform="translate(-8.3 -5.8)"/><path d="M214.5,16.5h7V44c0,2.7,1.7,2.6,3.1,2.6h12.6v6.5h-15c-4,0-7.6-1.5-7.6-7.1V16.5Z" transform="translate(-8.3 -5.8)"/><path d="M254.1,16.2c8.7,0,14.7,1.6,14.7,18.8,0,16.2-5.7,18.3-14.7,18.3S239.4,51.7,239.4,35C239.4,17.9,245.7,16.2,254.1,16.2Zm0,30.6c5.9,0,7.7-1.9,7.7-11.8,0-11.4-2.1-12.4-7.7-12.4-5.4,0-7.7.7-7.7,12.4C246.4,45,247.8,46.8,254.1,46.8Z" transform="translate(-8.3 -5.8)"/><path d="M284.2,16.1a51.32,51.32,0,0,1,14.1,1.6v5.4a118,118,0,0,0-12.4-.9c-5.5,0-6.6,3.4-6.6,12.4,0,9.5,1.1,12.1,6.3,12.1a11.5,11.5,0,0,0,6.3-2.3V37.8h-5.1V33.4c2.1-.9,5.1-1.2,8.7-1.2,1,0,2.2,0,3.4.1V53h-5L292,50.5c-1.6,1.5-3.5,2.6-7.8,2.7-10.4.4-11.9-8.3-11.9-18.8S274.3,16.1,284.2,16.1Z" transform="translate(-8.3 -5.8)"/><path d="M303.9,16.5h7V53.1h-7Z" transform="translate(-8.3 -5.8)"/><path d="M316.2,16.5h7.1l14.5,23.7V16.5h7V53.1h-7L323.2,29.7V53.1h-7Z" transform="translate(-8.3 -5.8)"/><rect class="cls-1" y="48.9" width="43.8" height="7.5"/><polygon class="cls-2" points="0 56.4 14.7 42.7 14.7 33.1 0 46.7 0 56.4"/><path class="cls-3" d="M30.3,5.8A22,22,0,0,0,23,48.5V38.8a13.12,13.12,0,0,1-5.9-11,13.3,13.3,0,1,1,20.7,11v9.7A22.1,22.1,0,0,0,52.5,27.8,22.3,22.3,0,0,0,30.3,5.8Z" transform="translate(-8.3 -5.8)"/><polygon class="cls-4" points="44 56.4 29.4 42.7 29.4 33.1 44 46.7 44 56.4"/></svg></span>
                    <span class="flyout-container fnFlyoutContainer" id="fn_user_loggedOut">
                        <span class="flyout-topper bg--bruger" id="fnFlyfrom_fn_user_loggedOut">
                                    <a href="/medielogin/login?returnTo=" title="Log ind" class="flyout-item fnNavItem" >Log ind</a>
                                    <a href="/medielogin/opret-bruger?returnTo=" title="Opret Medielogin" class="flyout-item fnNavItem" >Opret Medielogin</a>
                                    <a href="/medielogin/nulstil-kodeord?returnTo=" title="Glemt kodeord" class="flyout-item fnNavItem" >Glemt kodeord</a>
                                    <a href="https://medielogin.dk/faq?returnTo=" title="Hvad er Medielogin?" class="flyout-item fnNavItem" >Hvad er Medielogin?</a>
                                    </span>
                            </span>
                </span>
            </span>
        </div>
                <span class="fnTopMenuClick nav-item color--eb fs-showmore">
                <a
                    href="/abonnement"
                    class="color--black menu-hover--inherit nav-subscriptionmenu fnTopMenuClick gaTopMenu"
                    id="fn_subscriptionMenu_parent"
                    data-flyoutdir="right"
                    data-menuitem="Abb-knap-menu"
                    >
                    Køb abonnement<span class="flyout-container fnFlyoutContainer flyout--right" id="fn_subscriptionMenu">
                        </span>
                </a>
            </span>
        <label for="menuOverlayCheck" class="color--black pad-m--rl nav-item--search eb-row">
                    <span class="mar-s--r"><i class="fa fas fa-search"></i></span>
                    <span class="menu--open">S&oslash;g</span>
                </label>
            </div>

        </div><!-- fnTopnavigation -->
    </div><!-- fnStickymenu -->
</div><!-- fnSticker -->

</div>
    <div>

            <div class="eb-wallpaper ebWallpaper" id="wallpaperBackground"></div>
<div class="sitecontent--desktop grid-column grid-column--xl" id="ebArticleWrapper">

                <style>
    .eb-followtransition {
        transition: top .25s;
    }
</style>
<div class="side-column side-column--left" id="ebSidecolumn_left">
        <div id="fnFollowWrapper_followleft" class="eb-followwrapper" style="z-index:9999;">
            <div id="manipulate_apn_followleft" class="eb-position eb-position--followleft eb-position--follow eb-position--followleft">
          <div id="apn_ad_slot_followleft4899415" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_followleft4899415');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_followleft4899415');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_followleft4899415');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </div>

        </div>
<style>
    .eb-followtransition {
        transition: top .25s;
    }
</style>
<div class="side-column side-column--right" id="ebSidecolumn_right">
        <div id="fnFollowWrapper_follow" class="eb-followwrapper" style="z-index:9998;">
            <div id="manipulate_apn_follow" class="eb-position eb-position--follow eb-position--follow">
          <div id="apn_ad_slot_follow2376284" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_follow2376284');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_follow2376284');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_follow2376284');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </div>

        </div>
<div id="manipulate_apn_monster" class="eb-position eb-position--monster">
          <div id="apn_ad_slot_monster1858804" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_monster1858804');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_monster1858804');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_monster1858804');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <div class="article-wrapper oo-lastUnit bg--white pad-m--t">
                    <article id="fnContentArea">
    <div class="article-top">
        <aside class="article-breadcrumb eb-row eb-row--between bg--graa6 color--graa2">
            <div class="eb-row-item pad-s-tb">
                <div class="color--graa2 fs-timestamp">
    <a href="https://ekstrabladet.dk/sport/" class="color--graa2 d-inline-block mar-s--r">Sport</a>
      <i class="fas fa-angle-right mar-s--r"></i>
      <a href="https://ekstrabladet.dk/sport/cykling/" class="color--graa2 d-inline-block mar-s--r">Cykling</a>
      </div>
</div>
            <label class="btn--pointer eb-row-item fs-caption" for="fnShareModal">
                <i class="fas fa-share"></i>
            </label>
        </aside>
        <div id="manipulate_apn_sponsor1sektions" class="eb-position eb-position--sponsor1sektions">
          <div id="apn_ad_slot_sponsor1sektions4216860" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_sponsor1sektions4216860');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_sponsor1sektions4216860');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_sponsor1sektions4216860');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <header class="article-header bg--sport">
            <div class="eb-row article-timestamp">
                    <time class="eb-row-item eb-row-item--grow  article-timestamp--top">
    Lørdag  d. 20. jul. 2019 - kl. 21:10</time>
<span class="eb-row-item">
                      <a href="#fnTalkContainer" class="color--inherit" title="Hop til kommentarer">
                          <i class="fas fa-comment"></i>
                          <span id="fnArtCommentCount">0</span>
                        </a>
                      </span>
                </div>
            <!-- article_default -->
            <h1 class="art-title">
                Ærlig Fuglsang: - Jeg døde lidt</h1>
            <h2 class="art-subtitle">Jakob Fuglsang måtte slippe favoritfeltet knap to kilometer fra toppen af Tourmalet</h2>
        </header>

        <figure class="figure image-container">
    <image src="/incoming/7gkefb/7720554/IMAGE_ALTERNATES/relationBig_910/dcx-76729254-20190720170100" alt="Fuglsang bukkede under for de mange accelerationer. Foto: JEFF PACHOUD/Ritzau Scanpix" class="figure-image" height="512" width="910"/>

        <figcaption class="figure-caption fs-caption pad-m--rl pad-s--tb">
                Fuglsang bukkede under for de mange accelerationer. Foto: JEFF PACHOUD/Ritzau Scanpix</figcaption>
    </figure>
</div>

    <div id="manipulate_apn_artikelbannerstor" class="eb-position eb-position--artikelbannerstor mar-l--tb">
          <div id="apn_ad_slot_artikelbannerstor4217352" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_artikelbannerstor4217352');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_artikelbannerstor4217352');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_artikelbannerstor4217352');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <aside class="pad-l--t pad-xl--b byline-center-fs ta-center">
    <span class="byline-text--by">Af: </span>

    <a href="mailto:netsport@eb.dk?subject=Ang. Ærlig Fuglsang: - Jeg døde lidt (7720685)">
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                        <span itemprop="name">
                                Ritzau /Sport</span>
                    </span>
                </a>
            </aside>
<div class="article-bodytext" id="fnBodytextTracking">
    <p>Jakob Fuglsang er hoppet frem på ottendepladsen i klassementet, men ser man på minutter og sekunder, er den danske Astana-kaptajn længere fra podiet i Tour de France efter lørdagens bjergetape til Tourmalet.</p><p>Danskeren måtte slippe taget i favoritfeltet 1,7 kilometer fra mål og endte med at tabe 53 sekunder til etapevinder Thibaut Pinot. Alligevel føler han, at etapen var et fremskridt.</p><p>- Det var et skridt i den rigtige retning. Selvfølgelig kunne det have været fedt at tage et større skridt og sidde med til allersidst, men jeg døde lidt på de hårde accelerationer på de sidste to kilometer. </p><p>- Der begyndte at være lidt luftmangel deroppe i 1700-1800 meter, siger Jakob Fuglsang.</p><p>Han hæfter sig ved, at han langtfra var den eneste, der havde svært ved at hænge på til sidst. Det gjaldt blandt andet også sidste års vinder.</p><p>- Vi så, at også Geraint Thomas led og ikke var overlegen. Der kan ske meget endnu, tror jeg, siger Jakob Fuglsang.</p><p>Han er imponeret af manden i den gule trøje, Julian Alaphilippe, der ikke blot forsvarede førstepladsen, men også holdt sig helt fremme og kørte i mål som nummer to på etapen.</p><p>- Det er godt kæmpet. Han sad længe som sidste mand i gruppen og kæmpede med alt, hvad han havde. Spørgsmålet er, hvor længe det holder. Jeg tror ikke engang, at han ved det selv. </p><p>- Det ser bedre og bedre ud for ham, men han har ikke det stærkeste hold. Og kommer der angreb langt udefra, så kan han nok godt få problemer, siger Jakob Fuglsang.</p><p>Adspurgt hvad han selv vil gøre for at undgå at få problemer med accelerationer i bjergene, lyder svaret:</p><p>- Så må jeg angribe, inden de kommer.</p><p>Søndag venter endnu en bjergetape. Denne gang på 185 kilometer med mål på Foix Prat d'Albis.</p><p> <div class="bodytext-item bodytext-item--vw eb-row eb-row--center bg--graa5">
  <div class="grid-column pad-m--tb grid-column--s eb-row eb-row--center">
      <div class="size1of1"><script type='text/javascript' src='https://dpa-infocom.s3-eu-west-1.amazonaws.com/js/dpa.js'></script><div data-app='dpa-sportslive' data-embed-type='pym' data-competition-id='rs_mtf' data-language='dk' data-standalone='results' data-src="https://d35y7ofb9zmrr6.cloudfront.net/customers/tour-de-france/aws/ekstrabladet/html/index.html" data-path='https://d35y7ofb9zmrr6.cloudfront.net/rs_mtf/'></div></div></div>
</div>
<div id="manipulate_apn_bodytext" class="eb-position eb-position--bodytext bodytext-item bodytext-item--vw">
          <div id="apn_ad_slot_bodytext6435934" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_bodytext6435934');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_bodytext6435934');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_bodytext6435934');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </p><p> <a data-articleid="7720566" href="https://ekstrabladet.dk/sport/cykling/fuglsang-og-thomas-tabte-tid-paa-tourmalet/7720566" class="eb-row bodytext-item link-box bg--sport"
   
   >
  <span class="eb-row-item p-relative figure">
          <img class="link-box-image" src="/incoming/bemobr/7720555/IMAGE_ALTERNATES/relationSmall_150/dcx-76735791-20190720170100" alt="Fuglsang tabte igen tid til de øvrige klassementsryttere. Foto: ANNE-CHRISTINE/Ritzau Scanpix" height="56" width="100" />
          <span class="indicator-overlay indicator-video"></span>
      </span>
    <span class="eb-row-item pad-m--rl">
        <span class="link-box-timestamp d-block">
          Cykling - 20. jul. 2019 - kl. 17:29</span>
        <span class="link-box-text d-block">
            Fuglsang og Thomas tabte tid på Tourmalet</span>
    </span>
</a>
<div id="manipulate_apn_bodytext" class="eb-position eb-position--bodytext bodytext-item bodytext-item--vw">
          <div id="apn_ad_slot_bodytext6435934" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_bodytext6435934');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_bodytext6435934');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_bodytext6435934');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
           <br> <a data-articleid="7720395" href="https://ekstrabladet.dk/sport/cykling/fuglsang-efter-mistaenkeliggoerelse-det-er-skuffende/7720395" class="eb-row bodytext-item link-box bg--sport"
   
   >
  <span class="eb-row-item p-relative figure">
          <img class="link-box-image" src="/incoming/ydjwa7/7714979/IMAGE_ALTERNATES/relationSmall_150/dcx-76707588-20190716140302" alt="Fuglsang er ikke tilfreds med fortolkningen. Foto: MARCO BERTORELLO/Ritzau Scanpix" height="56" width="100" />
          <span class="indicator-overlay indicator-video"></span>
      </span>
    <span class="eb-row-item pad-m--rl">
        <span class="link-box-timestamp d-block">
          Cykling - 20. jul. 2019 - kl. 13:40</span>
        <span class="link-box-text d-block">
            Fuglsang efter mistænkeliggørelse: - Det er skuffende</span>
    </span>
</a>
<div id="manipulate_apn_bodytext" class="eb-position eb-position--bodytext bodytext-item bodytext-item--vw">
          <div id="apn_ad_slot_bodytext6435934" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_bodytext6435934');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_bodytext6435934');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_bodytext6435934');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
           <br> <a data-articleid="7720302" href="https://ekstrabladet.dk/sport/cykling/fuglsang-undrer-sig-han-jublede-i-halvandet-minut/7720302" class="eb-row bodytext-item link-box bg--sport"
   
   >
  <span class="eb-row-item p-relative figure">
          <img class="link-box-image" src="/incoming/qayztc/7719047/IMAGE_ALTERNATES/relationSmall_150/dcx-76735798-20190719091200" alt="Fuglsang var - modsat Alaphilippe - helt færdig, da han kom i mål. Foto: Ritzau Scanpix" height="56" width="100" />
          <span class="indicator-overlay indicator-video"></span>
      </span>
    <span class="eb-row-item pad-m--rl">
        <span class="link-box-timestamp d-block">
          Cykling - 20. jul. 2019 - kl. 11:54</span>
        <span class="link-box-text d-block">
            Fuglsang undrer sig: Han jublede i halvandet minut</span>
    </span>
</a>
<div id="manipulate_apn_bodytext" class="eb-position eb-position--bodytext bodytext-item bodytext-item--vw">
          <div id="apn_ad_slot_bodytext6435934" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_bodytext6435934');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_bodytext6435934');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_bodytext6435934');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </p></div>
</article>

<div class="grid-column grid-column--s">
  </div>
<div id="manipulate_apn_mega1" class="eb-position eb-position--mega1 fnManHeight mar-l--tb">
          <div id="apn_ad_slot_mega14217360" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_mega14217360');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_mega14217360');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_mega14217360');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <section class="p-relative mar-m pad-m pad-l--tb bg--graa6">
    <div class="grid-column">
      <header class="header-list fs-caption pad-s--l color--graa2"><b>Redaktionen anbefaler</b></header>
      <div class="mar-s--t">
        <a href="https://ekstrabladet.dk/plus/sportogspil/transferspil-i-kulissen-flere-danskere-foran-stort-skifte/7717339" class="eb-row eb-row--itemstretch bg--black" onmousedown="window.ebDataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'UX', 'eventAction' : 'click - Journalisten anbefaler', 'eventLabel' : 'https://ekstrabladet.dk/plus/sportogspil/transferspil-i-kulissen-flere-danskere-foran-stort-skifte/7717339', 'eventValue' : 0, 'eventNint' : 0 });">
        <figure class="figure image-container image-container--bodytext eb-row-item size1of2">
              <img src="/incoming/ishji6/7716694/IMAGE_ALTERNATES/relationBig/dcx-76646517-20190717145600" alt="Magnus Cort er færdig på Astana efter denne sæson, og det tyder på, at fremtiden ligger på det amerikanske mandskab EF Education First. Foto: Claus Bonnerup/Ritzau Scanpix" class="figure-image" height="338" width="600" />
              </figure>
          <div class="eb-row pad-m size1of2">
            <div class="eb-row-item">
              <div class="list-stamp fs-caption size1of1 color--inherit pad-s--b">
                <span class="list-section-separator">Sport og Spil</span><time>18. jul. 2019 - kl. 07:15</time>
              </div>
              <h1 class="fs-quote">
                <svg viewBox="0 0 100 100" class="ebplus-list ebplus-list--l">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>Transferspil i kulissen: Flere danskere foran stort skifte</h1>
            </div>
          </div>
        </a>
      </div>
    </div>
  </section>
<div id="fnTalkContainer" class="comments-container" style="opacity: 0; transition: opacity .2s;">
        <div class="grid-column mar-l--t">
            <div class="bg--nationen2 eb-row pad-m">
                <div class="eb-row-item size1of2 color--white">
                    <i class="fas fa-comment"></i>
                    <span class="talk-commentcount"></span>
                    <span id="fnTalkCommentText">1 kommentar</span>
                </div>
                <div class="eb-row-item fs-caption ta-right size1of2">
                <a
                            id="fnLFLogin"
                            class="color--white"
                            href="/medielogin/login/?returnTo=https://ekstrabladet.dk/sport/cykling/aerlig-fuglsang-jeg-doede-lidt/7720685"
                            >Log ind</a
                        >
                        </div>
            </div>
        </div>

        <div class="grid-column">
            <div
                            id="fnfetchTalk"
                            class="list-more list-more--tall p-relative ta-center color--eb pad-l"
                    >
                        Vis kommentarer <i class="fas fa-angle-down d-block"></i>
                    </div>
                </div>

        <div id="fnTalkComments" class="grid-column mar-l--b hidden">
            <div
                    id="verificationError"
                    class="bg--graa6 ta-center pad-m hidden"
                    style="border: 1px solid #b6b6b6;"
            >
                <p> Der skete en fejl under valideringen af din bruger. </p>
                <p>
                    <a
                            href="/minprofil"
                            class="color--bruger"
                            target="_blank"
                            rel="noopener"
                    >Gå til Min profil</a
                    >
                    eller prøv igen senere.
                </p>
            </div>
            <div class="mar-m--t" id="talkStream"></div>
        </div>
    </div>

    <script src="https://nationen.ebcomments.dk/static/embed.js" async
            onload="
                    var fnArtCommentCount = document.getElementById('fnArtCommentCount');
                    if (fnArtCommentCount){
                        var commentsCount = '1';
                        if (commentsCount > 0) {
                            fnArtCommentCount.innerHTML = commentsCount;
                        }
                    }
                    var fnfetchTalk = document.querySelector('#fnfetchTalk');
                    var fnTalkComments = document.querySelector('#fnTalkComments');

                    fnfetchTalk.addEventListener('click', function () {
                    fnfetchTalk.classList.add('hidden');
                    fnTalkComments.classList.remove('hidden');
                    });

                    document.getElementById('fnTalkContainer').style.opacity = '1';
                    Coral.Talk.render(document.getElementById('talkStream'), {
                    lazy: true,
                    asset_id: '7720685',
                    asset_url: 'https://ekstrabladet.dk/sport/cykling/aerlig-fuglsang-jeg-doede-lidt/7720685',
                    auth_token: '',
                    talk: 'https://nationen.ebcomments.dk/',
                    });
                    "></script>
<div class="bg--graa6 pad-m pad-xxl--b eb-row size1of1 fs-showmore">
    <div class="eb-row-item size1of3">
          <i class="fas fa-angle-left color--graa2"></i>
          <a href="/">Til forsiden</a>
      </div>
    <div class="eb-row-item ta-center size1of3">
        <label for="fnShareModal" class="btn--pointer color--graa2">
            <i class="fas fa-share"></i>&nbsp;Del
        </label>
    </div>
    <div class="eb-row-item size1of3">
      </div>
    </div>
<div class="grid-column grid-column--xl mar-m--tb">
                <div class="section-area section-area--article section-area--standard">
                                    <div class="eb-row eb-row--top">
                                    <div class="eb-row-item eb-row-item--grow pagecolumn-element" style="width: auto;">
                                            <div class="fnSpaceManagement" id="spm6595044xzt2x1" data-spcmngm="plista-dt">
    <div data-widget="plista_widget_belowArticle"></div>
        <script type="text/javascript">
            (function (c) {
                var g, s = 'script', w = window, n = c.name || 'PLISTA';
                if (!w[n]) {
                    w[n] = c;
                    g = w.document.getElementsByTagName(s)[0];
                    s = w.document.createElement(s);
                    s.async = true;
                    s.type = 'text/javascript';
                    s.src = 'https://static-dk.plista.com/async.js';
                    g.parentNode.insertBefore(s, g);
                }
            }({
                "publickey": "62711bb0af1773b0f0dbe17a",
                
                "item": {
                    "objectid": "7720685", 
                    "title": "&AElig;rlig Fuglsang: - Jeg d&oslash;de lidt", 
                    "contenttype": "false", 
                    "advertorial": "false", 
                    "text": "Jakob Fuglsang måtte slippe favoritfeltet knap to kilometer fra toppen af Tourmalet", 
                    "url": "https://ekstrabladet.dk/sport/cykling/aerlig-fuglsang-jeg-doede-lidt/7720685", 
                    "img": "/incoming/7gkefb/7720554/IMAGE_ALTERNATES/p900/dcx-76729254-20190720170100", 
                    "category": "Cykling",
                    "published_at": 1563649808000, 
                    "updated_at": 1563649808000
                },
                
                "origin": "dk"
            }));
        </script>
    </div>
    </div>
                                    <div class="eb-row-item eb-row-item--grow pagecolumn-element" style="width: 33.333%;">
                                            <div class="fnSpaceManagement" id="spm4722897xzt2x2" data-spcmngm="widget1-dt">
    <div id="manipulate_apn_Bottom1" class="eb-position eb-position--Bottom1 bannercenter">
          <div id="apn_ad_slot_Bottom11908519" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    apntag.showTag('apn_ad_slot_Bottom11908519');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_Bottom11908519');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_Bottom11908519');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </div>
    <div class="fnSpaceManagement" id="spm6968736xzt2x2" data-spcmngm="mest-laeste-dt">
    <div class="head-wrap">
    <div class="list-head">
      <span class="list-head-title">
        Mest læste</span>
      </div>
  </div>
<div class="fnExpandContainer"data-trackname="Mest læste på eb.dk">
  <div class="list-wrapper--expandable list-wrapper list-wrapper--standard">

    <div class="list-item list-image--left">
        <a href="/nyheder/samfund/dmi-udsender-varsel/7720206" class="list-link--standard list--flex size1of1  bg--white"onclick="ebTracking.trackClick(7720206, 'Mest læste på eb.dk', 'Lists');">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--small">
    <img
          height="84"
          width="150"
          src="/incoming/gcfg1h/6787613/IMAGE_ALTERNATES/relationSmall_150/desktop-20190720082222"
          class="list-image size1of1" />
      <div class="indicator-overlay indicator-video"></div>
    </div>
<div class="list--flex-item eb-row-item--grow list-text pad-m--l pad-s--tb">
            <div class="list-stamp size1of1 fs-caption color--black">
      <span class=" color-- list-section-separator">Samfund</span><time>13 timer siden</time></div>
  <div class="oo-line fs-ellipsis">
              DMI udsender varsel</div>
            </div>
        </a>

      </div>
        <div class="list-item list-image--left">
        <a href="/sport/anden_sport/tennis/saadan-har-du-aldrig-set-caroline-foer/7719863" class="list-link--standard list--flex size1of1  bg--white"onclick="ebTracking.trackClick(7719863, 'Mest læste på eb.dk', 'Lists');">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--small">
    <img
          height="84"
          width="150"
          src="/incoming/3nuwzk/7719793/IMAGE_ALTERNATES/relationSmall_150/dcx-76686709-20190719174700"
          class="list-image size1of1" />
      </div>
<div class="list--flex-item eb-row-item--grow list-text pad-m--l pad-s--tb">
            <div class="list-stamp size1of1 fs-caption color--black">
      <span class=" color-- list-section-separator">Tennis</span><time>22 timer siden</time></div>
  <div class="oo-line fs-ellipsis">
              Sådan har du aldrig set Caroline før</div>
            </div>
        </a>

      </div>
        <div class="list-item list-image--left">
        <a href="/kup/netto-boss-i-skideballe-til-butikschefer-jeg-er-vildt-skuffet/7719632" class="list-link--standard list--flex size1of1  bg--white"onclick="ebTracking.trackClick(7719632, 'Mest læste på eb.dk', 'Lists');">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--small">
    <img
          height="84"
          width="150"
          src="/incoming/ir1n8/7715153/IMAGE_ALTERNATES/relationSmall_150/dcx-76729967-20190716151400"
          class="list-image size1of1" />
      </div>
<div class="list--flex-item eb-row-item--grow list-text pad-m--l pad-s--tb">
            <div class="list-stamp size1of1 fs-caption color--black">
      <span class=" color-- list-section-separator">Kup</span><time>14 timer siden</time></div>
  <div class="oo-line fs-ellipsis">
              Netto-boss i skideballe til butikschefer: Jeg er vildt skuffet</div>
            </div>
        </a>

      </div>
        <div class="list-item list-image--left">
        <a href="/nyheder/samfund/australske-byer-taet-paa-day-zero-ingen-vand-i-hanerne/7719007" class="list-link--standard list--flex size1of1  bg--white"onclick="ebTracking.trackClick(7719007, 'Mest læste på eb.dk', 'Lists');">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--small">
    <img
          height="84"
          width="150"
          src="/incoming/j657te/7719020/IMAGE_ALTERNATES/relationSmall_150/dcx-76755325-20190719084301"
          class="list-image size1of1" />
      </div>
<div class="list--flex-item eb-row-item--grow list-text pad-m--l pad-s--tb">
            <div class="list-stamp size1of1 fs-caption color--black">
      <span class=" color-- list-section-separator">Samfund</span><time>23 timer siden</time></div>
  <div class="oo-line fs-ellipsis">
              Australske byer tæt på 'Day Zero': Ingen vand i hanerne</div>
            </div>
        </a>

      </div>
        </div>
  </div>
</div>
    <div class="fnSpaceManagement" id="spm7022629xZCgx2" data-spcmngm="widget2-dt">
    <div class="p-relative">

    <h3 class="list-head">
              Skærm</h3>
        <iframe class="widgetiframe" id="" src="https://static.frmt.dk/wp-content/uploads/ebbox/300x300-list.html" scrolling="no" seamless style="height:250px;"></iframe>

    </div>
</div>
    </div>
                                    </div>
                            </div>
                        <div class="section-area section-area--article section-area--fullwidth">
                                    <div class="eb-row eb-row--top">
                                    <div class="eb-row-item eb-row-item--grow" style="width: auto;">
                                            <div class="list--flex list--flex-bottom size1of1">
        <div class="list-head list-head--column size1of2">
              <span class="list-head-title">
                Mest læste i sport</span>
            </div>
        <div class="list-head list-head--column size1of2">
              <span class="list-head-title">
                Seneste i sport</span>
            </div>
        </div>

    <div class="fnExpandContainer list-wrapper--expandable list-wrapper list-wrapper--multi list-wrapper--columns">
      <div class="list--flex eb-row--itemstretch size1of1 list-row--multi">
        <a href="/sport/anden_sport/tennis/saadan-har-du-aldrig-set-caroline-foer/7719863" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/3nuwzk/7719793/IMAGE_ALTERNATES/relationSmall_150/dcx-76686709-20190719174700"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--sport list-section-separator">Tennis</span><time>22 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

                Sådan har du aldrig set Caroline før</div>
              </div>
          </div>
        </a>

        <a href="/sport/cykling/aerlig-fuglsang-jeg-doede-lidt/7720685" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/7gkefb/7720554/IMAGE_ALTERNATES/relationSmall_150/dcx-76729254-20190720170100"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--sport list-section-separator">Cykling</span><time>4 minutter siden</time></div>
  <div class="oo-line fs-ellipsis">

                Ærlig Fuglsang: - Jeg døde lidt</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/sport/anden_sport/boksning/sendt-i-koma-i-ringen-imens-toemte-de-hendes-bankkonto/7715680" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/5u58zr/7715671/IMAGE_ALTERNATES/relationSmall_150/dcx-76736311-20190716220902"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--sport list-section-separator">Boksning</span><time>11 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

                Sendt i koma i ringen - imens tømte de hendes bankkonto</div>
              </div>
          </div>
        </a>

        <a href="/sport/cykling/moerkoev-i-gul-eufori-vi-er-lagt-fuldstaendig-ned/7720708" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/odtx1g/7714972/IMAGE_ALTERNATES/relationSmall_150/dcx-76733542-20190716140214"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--sport list-section-separator">Cykling</span><time>7 minutter siden</time></div>
  <div class="oo-line fs-ellipsis">

                Mørkøv i gul eufori: - Vi er lagt fuldstændig ned</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/sport/cykling/tour-drama-under-kniven-efter-styrt/7720124" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/sjxmgk/7720135/IMAGE_ALTERNATES/relationSmall_150/dcx-76761672-20190719211702"
          class="list-image size1of1" />
      <div class="indicator-overlay indicator-video"></div>
    </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--sport list-section-separator">Cykling</span><time>23 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

                Tour-drama: Under kniven efter styrt</div>
              </div>
          </div>
        </a>

        <a href="/sport/anden_sport/motorsport/speedway/dansk-vm-haab-lever-stadig/7720742" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/4g8iid/7720756/IMAGE_ALTERNATES/relationSmall_150/dcx-76769810-20190720200101"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--sport list-section-separator">Speedway</span><time>50 minutter siden</time></div>
  <div class="oo-line fs-ellipsis">

                Dansk VM-håb lever stadig</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/sport/cykling/kyllingen-undrer-sig-noget-er-gaaet-galt/7720457" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/ccbzrj/7720656/IMAGE_ALTERNATES/relationSmall_150/dcx-76767600-20190720180000"
          class="list-image size1of1" />
      <div class="indicator-overlay indicator-video"></div>
    </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--sport list-section-separator">Cykling</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

                Kyllingen undrer sig: - Noget er gået galt</div>
              </div>
          </div>
        </a>

        <a href="/sport/cykling/kyllingen-undrer-sig-noget-er-gaaet-galt/7720457" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/ccbzrj/7720656/IMAGE_ALTERNATES/relationSmall_150/dcx-76767600-20190720180000"
          class="list-image size1of1" />
      <div class="indicator-overlay indicator-video"></div>
    </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--sport list-section-separator">Cykling</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

                Kyllingen undrer sig: - Noget er gået galt</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/sport/fodbold/udenlandsk_fodbold/international_fodbold/legende-for-syg-til-retssag/7720126" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/jqmv3j/7720064/IMAGE_ALTERNATES/relationSmall_150/dcx-76761377-20190719204304"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--sport list-section-separator">Intl. fodbold</span><time>14 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

                Legende for 'syg' til retssag</div>
              </div>
          </div>
        </a>

        <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/medie-afsloerer-nu-forhandler-han-med-storklub/7720565" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/jkglkl/7720592/IMAGE_ALTERNATES/relationSmall_150/dcx-74923733-20190720172500"
          class="list-image size1of1" />
      <div class="indicator-overlay indicator-video"></div>
    </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--sport list-section-separator">Premier League</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

                Medie afslører: Nu forhandler han med storklub</div>
              </div>
          </div>
        </a>

        </div>
          <div class="fnExpandable transition-expand">
        <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/medie-afsloerer-nu-forhandler-han-med-storklub/7720565" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/jkglkl/7720592/IMAGE_ALTERNATES/relationSmall_150/dcx-74923733-20190720172500"
          class="list-image size1of1" />
      <div class="indicator-overlay indicator-video"></div>
    </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--sport list-section-separator">Premier League</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

                Medie afslører: Nu forhandler han med storklub</div>
              </div>
          </div>
        </a>

        <a href="/sport/cykling/fuglsang-og-thomas-tabte-tid-paa-tourmalet/7720566" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/bemobr/7720555/IMAGE_ALTERNATES/relationSmall_150/dcx-76735791-20190720170100"
          class="list-image size1of1" />
      <div class="indicator-overlay indicator-video"></div>
    </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--sport list-section-separator">Cykling</span><time>3 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

                Fuglsang og Thomas tabte tid på Tourmalet</div>
              </div>
          </div>
        </a>

        </div>
          </div>
          <div class="list-more-container ta-center fnListMore mar-m--t">
            <div class="list-more fnSmExp">
                Hent flere<i class="fas fa-angle-down d-block"></i>
            </div>
        </div>
      </div>
  <div class="fnSpaceManagement" id="spm7021429xZCgx1" data-spcmngm="skaerm-dt">
    <div class="p-relative">

    <iframe class="widgetiframe" id="" src="https://static.frmt.dk/wp-content/uploads/ebbox/930x180.html" scrolling="yes" style="height:234px;"></iframe>

    </div>
</div>
    </div>
                                    </div>
                            </div>
                        <div class="section-area section-area--article section-area--standard" style="">
                                    <div class="fnSpaceManagement" id="spm6759136xZCgx" data-spcmngm="forsiden/anbefaler-dt">
    <div class="list--flex list--flex-bottom size1of1">
        <div class="list-head list-head--column size1of2">
              <span class="list-head-title">
                Forsiden lige nu</span>
            </div>
        <div class="list-head list-head--column size1of2 list-head--ekstra">
              <span class="list-head-title list-head-title--ekstra">
                <svg viewBox="0 0 100 60" class="ebplus-logo--list list-head-logo">
                      <use xlink:href="#ebplus_logo_sort"></use>
                  </svg>
                Plus anbefaler</span>
            </div>
        </div>

    <div class="fnExpandContainer list-wrapper--expandable list-wrapper list-wrapper--multi list-wrapper--columns"data-trackname="Multiliste Forsiden lige nu/Plus anbefaler">
      <div class="list--flex eb-row--itemstretch size1of1 list-row--multi">
        <a href="/nyheder/terror/storbritannien-advarer-stoerre-risiko-for-flyterror/7720729" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7720729, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/igzjso/7720737/IMAGE_ALTERNATES/relationSmall_150/dcx-76769673-20190720194801"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--nyheder list-section-separator">Terror</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

                Storbritannien advarer: Større risiko for flyterror </div>
              </div>
          </div>
        </a>

        <a href="/plus/taet-paa/glem-advokat-og-arkitekt-her-tjener-du-kassen-som-nyuddannet/7708292" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7708292, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/nuex5b/7709115/IMAGE_ALTERNATES/relationSmall_150/dcx-76667643-20190710212903"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Glem advokat og arkitekt: Her tjener du kassen som nyuddannet</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/flash/dkkendte/aflyser-bryllup-med-ung-kaereste-det-er-helt-droppet/7720293" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7720293, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/6achgc/7207929/IMAGE_ALTERNATES/relationSmall_150/pernille3.jpg"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--flash list-section-separator">Danske kendte</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

                Aflyser bryllup med ung kæreste: - Det er helt droppet</div>
              </div>
          </div>
        </a>

        <a href="/plus/krimi/staerkt-dna-spor-i-drabssag-hud-paa-hannes-bukser-kan-faelde-morderen/7676178" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7676178, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/wg6hqp/7678872/IMAGE_ALTERNATES/relationSmall_150/dcx-43613694-20190619105000"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Stærkt dna-spor i drabssag: Hud på Hannes bukser kan fælde morderen</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/nyheder/samfund/superbils-blondinen-saadan-lever-jeg-af-at-koere-i-dyre-biler/7715361" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7715361, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/4hmo5n/7715443/IMAGE_ALTERNATES/relationSmall_150/desktop-20190716184203"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--nyheder list-section-separator">Samfund</span><time>25 minutter siden</time></div>
  <div class="oo-line fs-ellipsis">

                'Superbils-blondinen': - Sådan lever jeg af at køre i dyre biler</div>
              </div>
          </div>
        </a>

        <a href="/plus/taet-paa/saadan-er-jysk-familien-sikret/7709856" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7709856, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/gcvsq4/7710056/IMAGE_ALTERNATES/relationSmall_150/dcx-1100205-20190711163707"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Sådan er Jysk-familien sikret</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/sport/cykling/kyllingen-undrer-sig-noget-er-gaaet-galt/7720457" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7720457, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/ccbzrj/7720656/IMAGE_ALTERNATES/relationSmall_150/dcx-76767600-20190720180000"
          class="list-image size1of1" />
      <div class="indicator-overlay indicator-video"></div>
    </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--sport list-section-separator">Cykling</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

                Kyllingen undrer sig: - Noget er gået galt</div>
              </div>
          </div>
        </a>

        <a href="/plus/taet-paa/afsloering-la-bossens-vilde-ungdom-deltog-i-fodboldvold/7708724" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7708724, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/ed4mkk/7708911/IMAGE_ALTERNATES/relationSmall_150/dcx-76682811-20190710182200"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Afsløring: LA-bossens vilde ungdom - deltog i fodboldvold</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/nyheder/samfund/kaemperokke-i-knibe-opsoegte-dykkers-hjaelp/7713604" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7713604, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/12muap/7713619/IMAGE_ALTERNATES/relationSmall_150/desktop-20190715100009"
          class="list-image size1of1" />
      <div class="indicator-overlay indicator-video"></div>
    </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--nyheder list-section-separator">Samfund</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

                Kæmperokke i knibe opsøgte dykkers hjælp</div>
              </div>
          </div>
        </a>

        <a href="/plus/Sex_og_samliv/stella-er-vaertinde-i-en-swingerklub-hos-os-staar-den-paa-kaffe-hjemmebagte-boller-og-hardcore-sex/7593077" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7593077, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/gnqsgw/7593231/IMAGE_ALTERNATES/relationSmall_150/dcx-75824442-20190411131406"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Sex og samliv</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Stella er værtinde i en swingerklub: Hos os står den på kaffe, hjemmebagte boller og hardcore sex</div>
              </div>
          </div>
        </a>

        </div>
          <div class="fnExpandable transition-expand">
        <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/sport/cykling/aerlig-fuglsang-jeg-doede-lidt/7720685" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7720685, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/7gkefb/7720554/IMAGE_ALTERNATES/relationSmall_150/dcx-76729254-20190720170100"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--sport list-section-separator">Cykling</span><time>4 minutter siden</time></div>
  <div class="oo-line fs-ellipsis">

                Ærlig Fuglsang: - Jeg døde lidt</div>
              </div>
          </div>
        </a>

        <a href="/plus/krimi/to-skoed-efter-hells-angels-rocker-nu-er-den-ene-doed-den-anden-forsvundet/7711037" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7711037, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/ttgq01/7621438/IMAGE_ALTERNATES/relationSmall_150/dcx-76027927-20190504224700"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  To skød efter Hells Angels-rocker: Nu er den ene død, den anden forsvundet</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/kup/goderaadom/maa-du-hoere-hoej-musik-i-din-have/7720649" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7720649, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/iw81f4/7720654/IMAGE_ALTERNATES/relationSmall_150/dcx-76768362-20190720175400"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--forbrug list-section-separator">Gode råd om</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

                Må du høre høj musik i din have?</div>
              </div>
          </div>
        </a>

        <a href="/plus/kendte/rystende-billeder-fitnessguru-uhelbredeligt-syg-af-kraeft/7691042" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7691042, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/e0iyi4/7681363/IMAGE_ALTERNATES/relationSmall_150/dcx-76475451-20190620152000"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Kendte</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Rystende billeder: Fitnessguru uhelbredeligt syg af kræft</div>
              </div>
          </div>
        </a>

        </div>
          </div>
          <div class="fnExpandable transition-expand">
        <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/nyheder/samfund/sven-aage-doede-ingen-moedte-op-til-bisaettelse/7720197" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7720197, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--nyheder list-section-separator">Samfund</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

                Sven-Åge døde: Ingen mødte op til bisættelse </div>
              </div>
          </div>
        </a>

        <a href="/plus/krimi/skudt-foran-gravid-hustru-ferrarier-beslaglagt-i-draebt-direktoers-firma/7707200" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7707200, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/2y118u/7707169/IMAGE_ALTERNATES/relationSmall_150/dcx-76632504-20190709152000"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Skudt foran gravid hustru: Ferrarier beslaglagt i dræbt direktørs firma</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/nyheder/samfund/lige-nu-kinesisk-krigsskib-sejler-gennem-storebaelt/7720631" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7720631, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--nyheder list-section-separator">Samfund</span><time>3 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

                LIGE NU Kinesisk krigsskib sejler gennem Storebælt</div>
              </div>
          </div>
        </a>

        <a href="/plus/krimi/saadan-ville-eksrocker-og-bolighaj-tjene-millioner/7689923" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7689923, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/dvyoik/7690012/IMAGE_ALTERNATES/relationSmall_150/dcx-75845333-20190627110804"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Sådan ville eksrocker og bolighaj tjene millioner</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/112/danske-familier-i-drama-her-synker-turistbaad/7720451" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7720451, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/oh4ylr/7720441/IMAGE_ALTERNATES/relationSmall_150/dcx-76766597-20190720143101"
          class="list-image size1of1" />
      <div class="indicator-overlay indicator-video"></div>
    </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--nyheder list-section-separator">112</span><time>4 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

                Danske familier i drama: Her synker turistbåd</div>
              </div>
          </div>
        </a>

        <a href="/plus/krop-og-traening/har-du-ogsaa-6-kg-gammel-affoering-i-tarmen-saadan-kommer-du-af-med-det/7058789" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7058789, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/axgy1q/7059263/IMAGE_ALTERNATES/relationSmall_150/shutterstock_504506095.jpg"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Krop og træning</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Har du også 6 kg gammel afføring i tarmen? Sådan kommer du af med det</div>
              </div>
          </div>
        </a>

        </div>
          </div>
          <div class="fnExpandable transition-expand">
        <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/112/18-aarig-kvinde-afviste-mand-saa-blev-hun-slaaet-bevidstloes/7720427" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7720427, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/od36lg/7720433/IMAGE_ALTERNATES/relationSmall_150/desktop-20190720142355"
          class="list-image size1of1" />
      <div class="indicator-overlay indicator-video"></div>
    </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--nyheder list-section-separator">112</span><time>5 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

                18-årig kvinde afviste mand: Så blev hun slået bevidstløs</div>
              </div>
          </div>
        </a>

        <a href="/plus/kendte/10-film-hvor-sexscenerne-er-aegte/5456448" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(5456448, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/article5456271.ece/IMAGE_ALTERNATES/relationSmall_150/46401151.jpg"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Kendte</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  10 film hvor sexscenerne er ægte</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/plus/taet-paa/druk-glamour-og-business-hellerup-drengenes-hemmelige-rigmandsuge/7717769" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7717769, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/a05yhn/7718377/IMAGE_ALTERNATES/relationSmall_150/dcx-76747982-20190718155700"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Druk, glamour og business: Hellerup-drengenes hemmelige rigmandsuge</div>
              </div>
          </div>
        </a>

        <a href="/plus/Sex_og_samliv/erfaren-mand-fortaeller-mit-liv-med-en-stor-penis/6981776" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(6981776, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/hc9mxh/6983054/IMAGE_ALTERNATES/relationSmall_150/doc6ya2y5k3b0n1ngc5z399.jpg"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Sex og samliv</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Erfaren mand fortæller: Mit liv med en stor penis</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/nyheder/samfund/16-aarig-dreng-skudt-i-ansigtet-af-politiet-mistede-begge-oejne/7720339" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7720339, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/8cf27b/7720346/IMAGE_ALTERNATES/relationSmall_150/dcx-76761412-20190720121001"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--nyheder list-section-separator">Samfund</span><time>6 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

                16-årig dreng skudt i ansigtet af politiet: Mistede begge øjne</div>
              </div>
          </div>
        </a>

        <a href="/plus/Sex_og_samliv/14-stolte-kvinder-saadan-ser-vi-ud-forneden/6865899" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(6865899, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/aecfz9/6884526/IMAGE_ALTERNATES/relationSmall_150/vagina-projekt-til-eb"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Sex og samliv</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  14 stolte kvinder: Sådan ser vi ud forneden</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/nyheder/samfund/soen-missede-fars-doed-miljoeaktivister-spaerrede-vejen/7719182" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7719182, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/keyvf5/7719339/IMAGE_ALTERNATES/relationSmall_150/desktop-20190719132445"
          class="list-image size1of1" />
      <div class="indicator-overlay indicator-video"></div>
    </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--nyheder list-section-separator">Samfund</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

                Søn missede fars død: Miljøaktivister spærrede vejen</div>
              </div>
          </div>
        </a>

        <a href="/plus/krop-og-traening/kuren-som-hitter-i-usa-emily-tabte-seks-kilo/7627608" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7627608, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/ejbnqe/7627973/IMAGE_ALTERNATES/relationSmall_150/dcx-76069461-20190509151800"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Krop og træning</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Kuren som hitter i USA: Emily tabte seks kilo</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/plus/krop-og-traening/700.000-danskere-har-mystisk-og-uhelbredelig-sygdom-ser-dine-haender-saadan-ud/7079122" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7079122, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/ghg4z/7079095/IMAGE_ALTERNATES/relationSmall_150/Raynauds-syndrom.%20(1).jpg"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Krop og træning</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  700.000 danskere har mystisk og uhelbredelig sygdom: Ser dine hænder sådan ud?</div>
              </div>
          </div>
        </a>

        <a href="/plus/krop-og-traening/er-det-pillen-til-evig-ungdom-danske-forskere-tager-den-allerede/7300428" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7300428, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/5uis83/7311432/IMAGE_ALTERNATES/relationSmall_150/anti-aging-pille"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Krop og træning</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Er det pillen til evig ungdom? Danske forskere tager den allerede</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/medie-afsloerer-nu-forhandler-han-med-storklub/7720565" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7720565, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/jkglkl/7720592/IMAGE_ALTERNATES/relationSmall_150/dcx-74923733-20190720172500"
          class="list-image size1of1" />
      <div class="indicator-overlay indicator-video"></div>
    </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--sport list-section-separator">Premier League</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

                Medie afslører: Nu forhandler han med storklub</div>
              </div>
          </div>
        </a>

        <a href="/plus/tech/ti-geniale-netflix-tricks-alle-burde-kende/7596822" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7596822, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/nyheder/erhverv/epn/nt58gt/7600636/IMAGE_ALTERNATES/relationSmall_150/desktop-20190416180200"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Tech</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Ti geniale Netflix-tricks alle burde kende</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/kup/goderaadom/fru-groen-derfor-skal-sengetoej-ikke-vaskes-for-tit/7697130" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7697130, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/gaavtu/7697128/IMAGE_ALTERNATES/relationSmall_150/dcx-76599529-20190702135901"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--forbrug list-section-separator">Gode råd om</span><time>5 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

                Fru Grøn: Derfor skal sengetøj ikke vaskes for tit</div>
              </div>
          </div>
        </a>

        <a href="/plus/Sex_og_samliv/udlever-sexfantasi-i-valby-her-giver-jeg-mig-hen-til-jac/7133391" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7133391, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/epe7yu/7133212/IMAGE_ALTERNATES/relationSmall_150/japansk-bondage-billeder-til-mogens-madsen"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Sex og samliv</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Udlever sexfantasi i Valby: Her giver jeg mig hen til Jac</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/flash/dkkendte/komiker-kaemper-med-millionprojekt/7715605" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7715605, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/bat8jr/7715614/IMAGE_ALTERNATES/relationSmall_150/dcx-76734779-20190716211600"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--flash list-section-separator">Danske kendte</span><time>5 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

                Komiker kæmper med millionprojekt</div>
              </div>
          </div>
        </a>

        <a href="/plus/krop-og-traening/saadan-tabte-sandra-30-kilo/7122715" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7122715, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/e9jw75/7138958/IMAGE_ALTERNATES/relationSmall_150/07styrkelyft0001.jpg"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Krop og træning</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Sådan tabte Sandra 30 kilo</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/plus/taet-paa/glem-advokat-og-arkitekt-her-tjener-du-kassen-som-nyuddannet/7708292" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7708292, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/nuex5b/7709115/IMAGE_ALTERNATES/relationSmall_150/dcx-76667643-20190710212903"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Glem advokat og arkitekt: Her tjener du kassen som nyuddannet</div>
              </div>
          </div>
        </a>

        <a href="/plus/kendte/man-tror-det-ikke-superstjernerne-der-begyndte-karrieren-med-porno/5478607" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(5478607, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/article5478686.ece/IMAGE_ALTERNATES/relationSmall_150/porno1.jpg"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Kendte</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Man tror det ikke: Superstjernerne der begyndte karrieren med porno</div>
              </div>
          </div>
        </a>

        </div>
          <div class="list--flex eb-row--itemstretch size1of1">
        <a href="/nyheder/samfund/lofven-tryner-trump-ingen-saerbehandling-her/7720679" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7720679, 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1 color--black">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/b6g98v/7720713/IMAGE_ALTERNATES/relationSmall_150/dcx-76755292-20190720185900"
          class="list-image size1of1" />
      <div class="indicator-overlay indicator-video"></div>
    </div>
<div class="list-text list-text--column size1of1 ">
              <div class="list-stamp size1of1 fs-timestamp color--inherit">
      <span class=" color--nyheder list-section-separator">Samfund</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

                Löfven tryner Trump: Ingen særbehandling her</div>
              </div>
          </div>
        </a>

        <a href="/plus/kendte/her-er-hun-saa-laekker-er-bendtners-nye-kaereste/7139458" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2"onclick="ebTracking.trackClick(7139458, 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
          <div class="list--flex eb-row-item--grow size1of1">

            <div class="list-image-wrapper">
    <img
          height="84"
          width="150"
          src="/incoming/32x7ls/7139987/IMAGE_ALTERNATES/relationSmall_150/doc6zycfha0pxu1i648l6ek.jpg"
          class="list-image size1of1" />
      </div>
<div class="list-text list-text--column size1of1  list-text--ekstra">
              <div class="list-stamp  size1of1 fs-timestamp">
      Kendte</div>
  <div class="oo-line fs-ellipsis">

                <svg viewBox="0 0 100 100" class="ebplus-list">
                        <use xlink:href="#ebplus_sort"></use>
                      </svg>
                  Her er hun: Så lækker er Bendtners nye kæreste</div>
              </div>
          </div>
        </a>

        </div>
          </div>
          <div class="list-more-container ta-center fnListMore mar-m--t"onclick="ebTracking.trackClick('more click', 'Multiliste Forsiden lige nu/Plus anbefaler', 'Lists');">
            <div class="list-more fnSmExp">
                Hent flere<i class="fas fa-angle-down d-block"></i>
            </div>
        </div>
      </div>
  </div>
    </div>
                        </div>
        </div>
            </div>
        </div>

        <div class="pad-l--b fs-caption bg--black footer-container" id="fnFooterContainer">

    <div class="bg--breaking">
    <div class="footertip grid-column grid-column--xl fs-italic fw-bold pad-m--tb ta-center">
      Ved du noget? Tip Ekstra Bladet&nbsp;&nbsp;-&nbsp;
      <a href="mailto:1224@eb.dk" class="color--black ">E-mail<span class="color--eb2"> 1224@eb.dk</span></a>
          <a href="sms:1224" class="color--black divider-before">SMS til<span class="color--eb2"> 1224</span></a>
          <a href="tel:33111313" class="color--black divider-before">Tlf:<span class="color--eb2"> 33111313</span></a>
          </div>
  </div>
<a href="http://eepurl.com/gaxn9r" target="_blank" rel="noopener" class="footertip fs-italic d-block pad-m--tb ta-center bg--red color--black fw-bold">
        Har du en mening om Ekstra Bladet? Kom med i vores <u>panel</u> og del din mening med os
    </a>
    <div class="footerwrapper grid-column grid-column--xl">
        <div class="footernav eb-row size1of1 fs-caption">

            <div class="logo-cell eb-row-item eb-row-item--top eb-row-item--grow color--graa3">
  <a href="/" class="eblogo eblogo-79px">
    <svg viewBox="0 0 16 14" class="eblogo-79px">
      <use xlink:href="#ekstrabladet"></use>
    </svg>
  </a>
  <div class="vcard">
    <span class="adr">
      <div class="street-address">R&aring;dhuspladsen 37</div>
      <div><span class="postal-code">1785</span>&nbsp;<span class="locality">K&oslash;benhavn V</span></div>
    </span>
    Telefon: <a href="tel:33111313" class="tel color--white">33111313</a><br/>
    Fax: <span class="fax">33141000</a><br/>
  </div>
</div>
<div class="nav-cell eb-row-item eb-row-item--top eb-row-item--grow">
              <div class="eb-row size1of1">
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Abonnement</b></div>
            <a href="https://ekstrabladet.dk/abonnement/" class="color--white pad-s--tb d-block">Køb abonnement</a>
                    <a href="https://ekstrabladet.dk/om_ekstra_bladet/kundeservice/5570293" class="color--white pad-s--tb d-block">Kundeservice</a>
                    <a href="https://ekstrabladet.dk/plus/faq-og-support/6945489" class="color--white pad-s--tb d-block">Ekstra Bladet+ FAQ</a>
                    <a href="https://ekstrabladet.dk/E-avis/" class="color--white pad-s--tb d-block">E-avis</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Kontakt</b></div>
            <a href="mailto:redaktionen@eb.dk" class="color--white pad-s--tb d-block">Skriv til redaktionen</a>
                    <a href="mailto:nationen@eb.dk" class="color--white pad-s--tb d-block">Skriv læserbrev</a>
                    <a href="mailto:post@eb.dk" class="color--white pad-s--tb d-block">Send pressemeddelelse</a>
                    <a href="/om_ekstra_bladet/article2185941.ece" class="color--white pad-s--tb d-block">Klag over Ekstra Bladet</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Annoncer</b></div>
            <a href="http://salg.ekstrabladet.dk" class="color--white pad-s--tb d-block">Online-annoncering</a>
                    <a href="http://salg.ekstrabladet.dk" class="color--white pad-s--tb d-block">Print-annoncering</a>
                    <a href="https://annoncer.jppol.dk/" class="color--white pad-s--tb d-block">Tast-selv-annoncer</a>
                    <a href="https://massage.side6.dk/Admin/Home/Create" class="color--white pad-s--tb d-block">Massage annoncer</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Info</b></div>
            <a href="https://ekstrabladet.dk/om_ekstra_bladet/" class="color--white pad-s--tb d-block">Om Ekstra Bladet</a>
                    <a href="/services/article1905491.ece" class="color--white pad-s--tb d-block">Ophavsret</a>
                    <a href="/services/persondata-politik/" class="color--white pad-s--tb d-block">Persondata politik</a>
                    <div class="pad-s--tb">CVR nr. 26 93 36 76</div>
                    </div>
    </div>
</div>
        </div>
    </div>
    <div class="footerwrapper grid-column grid-column--xl">
        <div class="eb-row size1of1">
            <div class="eb-row-item eb-row-item--top size1of3 colophon fs-caption">
              <div class="color--graa3 pad-s--tb">Nyhedsredaktør:<a href="mailto:pro@eb.dk" class="color--white pad-s--rl">Peter Roelsgaard</a></div>
<div class="color--graa3 pad-s--tb">Ansv. chefredaktør:<a href="mailto:poul.madsen@eb.dk" class="color--white pad-s--rl">Poul Madsen</a><a href="https://twitter.com/pomaEB" data-lang="da"><i class="fab fa-twitter fa-lg color--twitter"></i></a></div>
<div class="color--graa3 pad-s--tb">Udgiver:<a href="http://www.jppol.dk/" class="color--white pad-s--rl">JP/Politikens Hus A/S</a></div>
</div>

            <div class="eb-row-item size2of3">

                <form action="/find/" method="get" class="p-relative">
    <input name="g" type="hidden" value="true"/>
    <input name="q" type="search" id="fnSearchField" placeholder="S&oslash;g sektion, artikel..." class="input input--footersearch size1of1" accesskey="s" />
  <button type="submit" class="btn--footersearch"><i class="fa fa-search fa-lg color--eb"></i></button>
</form>
<div class="footersocial fs-quote pad-xl--t ta-center">
    <a href="https://www.facebook.com/ekstrabladet">
        <i class="fab fa-facebook-f fa-inverse"></i>
    </a>
    <a href="https://mobile.twitter.com/ekstrabladet">
        <i class="fab fa-twitter fa-inverse"></i>
    </a>
    <a href="https://www.linkedin.com/company/163589">
        <i class="fab fa-linkedin-in fa-inverse"></i>
    </a>
    <a href="http://ekstrabladet.dk/services/article1905456.ece">
        <i class="fas fa-rss fa-inverse"></i>
    </a>
</div>
</div>
        </div>
    </div>
    </div>
<input type="checkbox" id="fnShareModal" class="sh-checkbox" hidden />
<label class="sh-element sh-element--fixed share-modal" for="fnShareModal">
    <div class="share-modal-content ta-center bg--white fs-bodytext">
        <div class="share-modal-line bg--eb">Del historien</div>
        <div class="bg--graa5 pad-s--tb pad-xl--rl mar-none">
            <input class="input" type="text" value="https://ekstrabladet.dk/sport/cykling/aerlig-fuglsang-jeg-doede-lidt/7720685" />
        </div>
        <a class="share-modal-line color--black" href="https://twitter.com/share?url=https://ekstrabladet.dk/sport/cykling/aerlig-fuglsang-jeg-doede-lidt/7720685&text=Ærlig Fuglsang: - Jeg døde lidt" title="Del artikel p&aring; Twitter">
            Twitter
        </a>
        <a class="share-modal-line color--black" href="mailto:?subject=Ærlig Fuglsang: - Jeg døde lidt&body=Læs artiklen Ærlig Fuglsang: - Jeg døde lidt på https://ekstrabladet.dk/sport/cykling/aerlig-fuglsang-jeg-doede-lidt/7720685" title="Del artikel p&aring; E-mail">
            E-mail
        </a>
        <div class="share-modal-close-wrap bg--black">
            <label class="btn--pointer share-modal-line share-modal-close" for="fnShareModal">
                Luk
            </label>
          </div>
      </div>
  </label>
<div class="svgcontainer hidden">
            <?xml version="1.0" encoding="utf-8"?><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 256 149" id="angle_down_pro" xmlns="http://www.w3.org/2000/svg"><path d="M119.5 145.4L3.5 27.6c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 105.8 228.4 3.6c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17l-116 117.8c-4.7 4.6-12.3 4.6-17-.1z"/></symbol><symbol viewBox="0 0 149 256.1" id="angle_left_pro" xmlns="http://www.w3.org/2000/svg"><path d="M3.5 119.5l117.8-116c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L43.1 128l102.2 100.4c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L3.4 136.5c-4.6-4.7-4.6-12.3.1-17z"/></symbol><symbol viewBox="0 0 256 149" id="angle_up_pro" xmlns="http://www.w3.org/2000/svg"><path d="M136.5 3.5l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 43.1 27.6 145.3c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z"/></symbol><symbol viewBox="0 0 512 512" id="check" xmlns="http://www.w3.org/2000/svg"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"/></symbol><symbol viewBox="0 0 442.6 335.1" id="check_pro" xmlns="http://www.w3.org/2000/svg"><path d="M410.8 3.5l-280 280-99-99c-4.7-4.7-12.3-4.7-17 0L3.5 195.8c-4.7 4.7-4.7 12.3 0 17l118.8 118.8c4.7 4.7 12.3 4.7 17 0L439.1 31.8c4.7-4.7 4.7-12.3 0-17L427.8 3.5c-4.7-4.7-12.3-4.7-17 0z"/></symbol><symbol viewBox="0 0 576 448" id="credit_card" xmlns="http://www.w3.org/2000/svg"><path d="M528 0H48C21.5 0 0 21.5 0 48v352c0 26.5 21.5 48 48 48h480c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM48 32h480c8.8 0 16 7.2 16 16v48H32V48c0-8.8 7.2-16 16-16zm480 384H48c-8.8 0-16-7.2-16-16V192h512v208c0 8.8-7.2 16-16 16zm-336-84v8c0 6.6-5.4 12-12 12h-72c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h72c6.6 0 12 5.4 12 12zm192 0v8c0 6.6-5.4 12-12 12H236c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h136c6.6 0 12 5.4 12 12z"/></symbol><symbol viewBox="0 345 595.3 151.9" id="eb_ebladet" xmlns="http://www.w3.org/2000/svg"><path fill="#C00D0D" d="M0 345h192.1v135.5l-95 16.4L0 479.7V345z"/><g fill="#FFF"><path d="M51.7 432h7.8v33.6h-7.8zM76.2 425.6l-11.5-15.2 9.5-9.3h-9l-10.1 9.8v-19.1h-7.6v33.8h7.6V419l4.4-3.9 7.4 10.5zM90.9 457.9l-.2-11.8c-.2-3.9-4.9-6.1-12.7-6.1-9.6 0-13.2 2.2-13.7 8.3h7.3c.5-2.4 1.5-3.4 5.4-3.4 4.7 0 5.9.7 5.9 3.7 0 1.2-.7 1.7-2.4 2-.5 0-3.7.2-7.8.7-7.3.7-10.3 3.2-10.3 7.8 0 4.4 3.7 7.3 10 7.3 5.1 0 7.8-1.2 11-4.9 1.5 3.4 3.4 4.9 7.3 4.9 1.7 0 3.2-.5 5.4-1.5v-3.4c-1 .2-1.5.2-2.4.2-1.8-.1-2.8-1.1-2.8-3.8zm-15.2 3.5c-3.2 0-4.9-1-4.9-2.9 0-2.2 1.7-3.4 5.9-4.2 3.7-.5 3.4-.5 6.1-1 .2 5.6-2.2 8.1-7.1 8.1zM44.1 419.2H20.3v-7.8h18.9v-5.9H20.3v-7.8h22.1V392H11.8v33.6h32.5zM108.5 419.5c0 4.4 3.2 7.3 9.1 7.3 2 0 3.9-.5 6.9-1.7v-3.4c-1.5.2-3.2.2-3.9.2-2.9 0-4.2-1-4.2-3.2v-13h7.3v-4.4h-7.3V392H111l-.2 2.2c-1.2 6.6-1.5 7.3-3.4 7.3h-4.9v4.4h6.6l-.6 13.6z"/><path d="M88.9 421.9c-4.7 0-5.9-.7-6.9-3.4h-7c0 5.4 4.9 8.3 13 8.3 9.1 0 14.2-3.2 14.2-8.3 0-3.4-2.9-6.4-6.9-7.1l-10.5-1.5c-1.2-.2-2.4-1.2-2.4-2.4 0-1.5 1.5-2.4 4.4-2.4 5.6 0 6.9.5 6.9 3.4h7.3v-.7c0-4.2-5.4-7.6-12.5-7.6-8.1 0-13.2 3.2-13.2 8.3 0 3.2 2.7 6.1 5.6 6.6l11 1.7c1.5.2 2.7.7 2.7 2.2.2 1.9-1.5 2.9-5.7 2.9zM118.6 444.7c-2.7-3.4-5.4-4.7-9.6-4.7-7.3 0-13 5.6-13 13 0 8.3 4.9 13.5 12.7 13.5 4.4 0 6.6-1 9.8-4.7v3.9h7.3V432h-7.6v12.7h.4zm-7.9 16.9c-4.7 0-6.9-2.9-6.9-8.3 0-5.1 2.4-8.1 6.9-8.1 4.2 0 6.9 3.4 6.9 8.1 0 5.1-3 8.3-6.9 8.3zM38.5 447.4c5.4-1 8.1-3.7 8.1-7.6 0-4.4-4.7-8.1-10.5-8.1H11.8v33.6h24c7.1 0 12.2-3.7 12.2-9.1 0-4.6-2.9-7.3-9.5-8.8zm-18.2-10.3h11.3c4.4 0 5.9 1 5.9 3.9 0 3.2-1.5 4.2-5.9 4.2H20.3v-8.1zm11.3 22.1H20.1v-9.1h11.5c4.7 0 6.9 1.5 6.9 4.4-.3 3.7-1.8 4.7-6.9 4.7zM173.4 459.2v-13h7.6v-4.9h-7.6v-9.1H168l-.2 1.7c-1.5 7.3-1.2 7.3-3.2 7.3h-4.4v4.9h5.6l-.2 11.8v.7c0 5.6 2.7 8.1 8.8 8.1 2.9 0 4.7-.2 7.1-1.5v-3.9c-1.5.2-3.2.2-3.9.2-2.9.4-4.2-.4-4.2-2.3zM174.9 417.8V407.7c0-2.9-.5-3.9-1.7-4.7-2.7-2-6.6-2.7-11-2.7-8.3 0-12 2.4-12.7 8.3h7.1c.5-2.7 1.7-3.4 5.6-3.4 4.2 0 5.4 1 5.4 3.9 0 1.2-.5 1.7-2 1.7l-7.8.7c-7.8.7-11 3.2-11 7.8 0 4.4 3.9 7.3 10.3 7.3 4.9 0 7.8-1.5 10.5-4.9 1.5 3.7 3.4 4.9 7.1 4.9 1.7 0 3.4-.5 6.6-1.7v-3.2c-1.5.2-2.7.2-3.2.2-2.5 0-3.2-1.2-3.2-4.1zm-15.7 4.1c-2.7 0-4.4-1.2-4.4-3.2 0-2.7 1.5-3.4 10-4.7l2.4-.5c.1 5.7-2.3 8.4-8 8.4zM145 440.3c-8.6 0-14.9 5.9-14.9 13.2 0 7.8 6.1 13.5 14.9 13.5 8.6 0 13.7-3.2 14.7-8.6h-7.3c-1 2.7-2.7 3.4-6.6 3.4-5.4 0-7.8-2.2-7.8-6.9h21.8c-.1-9-5.7-14.6-14.8-14.6zm-6.8 10.8c.5-3.9 2.7-6.1 6.6-6.1 4.2 0 6.1 1.7 6.6 6.1h-13.2zM136 415.1c0-5.4 3.2-8.3 9.1-8.3h3.2v-6.1h-2.4c-4.4 0-7.8 1.7-10 5.6v-4.9h-7.3v24.3h7.6v-10.6h-.2z"/></g><g><path d="M218.8 437.4c0-17.9 5.9-28.9 27.2-28.9 24.7 0 24 14.9 23.8 35.8H235c.7 6.6 3.2 9.3 11.5 9.3s12.5-1.7 16.4-3.4l6.4 11.5c-5.9 2.9-13.2 4.7-23.8 4.7-22.1.1-26.7-10.7-26.7-29zm16.1-4.7H255c-.2-7.3-.7-11.3-9.6-11.3-8 0-10.2 3.7-10.5 11.3zM279.5 392.3h30.1c19.1 0 26.2 6.9 26.2 18.9 0 9.1-3.9 14-9.6 16.2 7.6 2.4 11.3 7.6 11.3 17.9 0 14.5-10 20.6-27.2 20.6h-30.6l-.2-73.6zm29.4 29.6c6.6 0 9.6-2.7 9.6-8.3s-2.7-7.8-9.6-7.8h-12.5v16.4c0-.3 12.5-.3 12.5-.3zm1 30.9c6.4 0 10-2.2 10-8.8 0-6.6-3.7-8.6-10-8.6h-13.5v17.4h13.5zM364.3 465.8c-11.5 0-17.1-3.4-17.1-16.2v-60.3h16.7v58.3c0 4.2.5 5.1 6.6 5.1v13c-.8.1-2.6.1-6.2.1zM375.1 448.9c0-15.7 9.8-20.3 32.3-20.3h2.2c-.2-4.7-2.2-6.6-8.3-6.6-7.1 0-12.2 1.5-15.9 2.9l-6.9-12c5.4-2.7 13.2-4.4 24.5-4.4 17.4 0 22.5 5.1 22.5 19.1v20.8c0 3.4.2 4.4 4.2 4.4v13c-1.7.2-3.4.2-4.9.2-8.1 0-11-.7-12.7-4.7-3.4 3.7-8.3 5.1-17.4 5.1-16.2.1-19.6-7.5-19.6-17.5zm34.5-4.7v-5.1h-2.2c-12.5 0-16.4 1.5-16.4 7.8 0 4.9 2 7.1 7.8 7.1 6.6 0 10.8-1.9 10.8-9.8zM435.8 437.4c0-15.7 2.9-28.9 21.8-28.9 8.8 0 13.2 1.2 16.2 4.2v-23.3h16.9v75.9l-13.5 1-1.5-5.1c-3.4 3.4-8.8 5.4-19.1 5.4-18.3-.1-20.8-13.8-20.8-29.2zm38 .2c0-10-1.2-15.2-11.3-15.2-8.3 0-9.8 5.1-9.8 15.2 0 10.3 1.2 15.7 9.8 15.7 10 .2 11.3-5.4 11.3-15.7zM498.8 437.4c0-17.9 5.9-28.9 27.2-28.9 24.7 0 24 14.9 23.8 35.8H515c.7 6.6 3.2 9.3 11.5 9.3s12.5-1.7 16.4-3.4l6.4 11.5c-5.9 2.9-13.2 4.7-23.8 4.7-22.1.1-26.7-10.7-26.7-29zm16.1-4.7H535c-.2-7.3-.7-11.3-9.6-11.3-8 0-10 3.7-10.5 11.3zM554.4 409.4h10.8l2.7-12.5 13.2-2.7v15.2h14.2v13h-14.2v24.3c0 3.9.7 5.9 7.1 5.9h7.1v13c-2.9.2-6.9.5-9.3.5-16.9 0-21.6-4.9-21.6-17.6v-25.7h-9.8v-13.2h-.2z"/></g></symbol><symbol id="eb_nyhedsbreve" viewBox="0 0 157 32" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><style>.ahst0{fill:#c00d0d}.ahst1{fill:#fff}.ahst2{enable-background:new}</style><g id="ahEB_Logoer"><path class="ahst0" d="M-.4 0h35.6v28.5L17.6 32l-18-3.6V0z"/><path class="ahst1" d="M9.2 18.4h1.5v7.1H9.2zM13.7 17l-2.1-3.2 1.8-1.9h-1.7l-1.8 2v-4H8.4V17h1.5v-1.4l.7-.8L12 17zM16.5 23.8v-2.4c0-.8-.9-1.3-2.3-1.3-1.8 0-2.4.5-2.5 1.7h1.4c.1-.6.3-.7 1-.7.8 0 1.1.2 1.1.8 0 .3-.1.4-.5.4-.1 0-.7 0-1.5.2-1.4.2-2 .7-2 1.7 0 .9.7 1.5 1.9 1.5.9 0 1.5-.3 2.1-1 .3.8.7 1 1.4 1 .4 0 .6-.1 1-.3v-.8h-.5c-.5 0-.6-.2-.6-.8zm-2.8.8c-.6 0-.9-.2-.9-.7s.4-.8 1.1-.8c.7-.1.7-.1 1.1-.2 0 1.1-.5 1.7-1.3 1.7zM7.8 15.6H3.3V14h3.6v-1.2H3.3v-1.7h4.1V9.9H1.7V17h6.1zM19.8 15.7c0 .9.6 1.5 1.7 1.5.4 0 .7-.1 1.3-.4v-.7h-.7c-.6 0-.7-.2-.7-.7v-2.7h1.4v-.9h-1.4v-2h-1.1v.5c-.2 1.4-.3 1.5-.7 1.5h-.9v.9h1.2l-.1 3z"/><path class="ahst1" d="M16.1 16.2c-.8 0-1.1-.2-1.2-.8h-1.3c0 1.1.9 1.8 2.4 1.8 1.7 0 2.6-.7 2.6-1.7 0-.8-.6-1.3-1.3-1.5l-2-.3c-.2 0-.5-.3-.5-.6s.3-.6.8-.6c1 0 1.2.1 1.3.8h1.4v-.2c0-.8-.9-1.6-2.3-1.6-1.5 0-2.4.7-2.4 1.8 0 .7.5 1.3 1 1.4l2.1.4c.3 0 .5.2.5.5.1.4-.3.6-1.1.6zM21.6 21.1c-.5-.7-.9-1-1.8-1-1.4 0-2.4 1.1-2.4 2.7 0 1.7.9 2.8 2.3 2.8.8 0 1.2-.2 1.9-1v.8H23v-7.1h-1.4v2.8zm-1.4 3.5c-.8 0-1.2-.7-1.2-1.8 0-1 .5-1.7 1.2-1.7s1.3.7 1.3 1.7c0 1.1-.6 1.8-1.3 1.8zM6.8 21.6c.9-.2 1.5-.8 1.5-1.6 0-.9-.8-1.7-2-1.7H1.7v7.1h4.5c1.3 0 2.2-.8 2.2-1.9.1-1-.5-1.6-1.6-1.9zm-3.5-2.2h2.1c.8 0 1.1.2 1.1.8s-.3.8-1.1.8H3.3v-1.6zm2.2 4.7H3.3v-1.9h2.1c.8 0 1.2.3 1.2.9.1.8-.2 1-1.1 1zM31.8 24.1v-2.7h1.4v-1h-1.4v-1.9h-1v.4c-.3 1.5-.2 1.5-.6 1.5h-.8v1h1V24c0 1.1.6 1.7 1.6 1.7.6 0 .8 0 1.3-.3v-.8h-.7c-.6.1-.8-.1-.8-.5zM32 15.3v-2.1c0-.7-.1-.8-.4-1-.5-.4-1.2-.6-2.1-.6-1.6 0-2.2.6-2.3 1.7h1.3c.1-.6.4-.8 1-.8.7 0 1 .2 1 .8 0 .3-.1.4-.4.4l-1.5.2c-1.5.2-2.1.7-2.1 1.7 0 .9.7 1.5 2 1.5.9 0 1.5-.3 2-1 .3.8.7 1 1.3 1 .4 0 .7-.1 1.2-.4V16h-.6c-.2.2-.4 0-.4-.7zm-2.9.9c-.6 0-.8-.3-.8-.7 0-.6.3-.7 1.9-1l.5-.1c0 1.2-.5 1.8-1.6 1.8zM26.5 20c-1.6 0-2.8 1.2-2.8 2.7 0 1.7 1.1 2.8 2.8 2.8 1.6 0 2.5-.7 2.7-1.8h-1.4c-.2.6-.5.8-1.2.8-.9 0-1.5-.5-1.5-1.4h4c.2-1.8-.9-3.1-2.6-3.1zm-1.2 2.4c.1-.8.5-1.3 1.2-1.3s1.1.4 1.2 1.3h-2.4zM24.8 14.8c0-1.1.6-1.7 1.7-1.7h.6v-1.3h-.4c-.8 0-1.5.4-1.9 1.1v-1h-1.4V17h1.4v-2.2z"/></g><g class="ahst2"><path d="M40.9 10h3.5l5 8.9V10h3.1v15.4h-3L44 15.7v9.7h-3.1V10zM54.9 26.3h1.3c.6 0 .7-.2.7-.5l.1-.3-3.6-11.9h3.2l2 7.2 2-7.2h3.1l-3.8 12.7c-.7 2.1-1.7 2.4-3.6 2.4H55l-.1-2.4zM64.8 9.4h3.1v5.1c.5-.7 1.3-1 3.2-1 2.9 0 3.5 1.9 3.5 4.3v7.6h-3.2v-7c0-1.4-.2-2.1-1.5-2.1-1.7 0-2 .8-2 2.5v6.5h-3.1V9.4zM75.9 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.8.8-1.9 2.4zM86.5 19.5c0-3.3.6-6.1 4-6.1 1.7 0 2.4.3 3 .8V9.4h3.2v16l-2.5.2-.2-1.1c-.7.8-1.6 1.1-3.6 1.1-3.4 0-3.9-2.8-3.9-6.1zm7.1.1c0-2.1-.2-3.2-2.1-3.2-1.6 0-1.9 1-1.9 3.2s.2 3.3 1.9 3.3c1.8 0 2.1-1.2 2.1-3.3zM97.9 24.8l1.2-2.4c.8.5 2.1.8 3.4.8.8 0 1.3-.3 1.3-.9 0-.7-.4-.8-2.2-1.5-2.1-.8-3.2-1.4-3.2-3.6 0-2.7 1.8-3.7 4.4-3.7 1.7 0 2.5.2 3.6.7l-1.2 2.6c-.7-.3-1.6-.5-2.5-.5-1 0-1.3.3-1.3.8 0 .6.4.8 2.1 1.3 2.3.8 3.4 1.5 3.4 3.8 0 2.4-1.5 3.5-4.2 3.5-2-.1-3.7-.3-4.8-.9zM108 9.4h3.1v5.1c.6-.8 1.6-1.1 3.2-1.1 3.5 0 3.9 2.9 3.9 6.1 0 3.3-.6 6.1-4 6.1-2.2 0-2.7-.4-3.4-1l-.5 1-2.2-.2-.1-16zm7.1 10.3c0-2.2-.2-3.3-1.9-3.3-1.8 0-2.1 1.1-2.1 3.3s.2 3.2 2.1 3.2c1.6 0 1.9-1.1 1.9-3.2zM119.8 13.8l2.4-.2.3 1.1c.6-.7 1.3-1.2 3.3-1.2v3c-2.7 0-2.9 1.3-2.9 3v5.8h-3.2l.1-11.5zM126.2 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.2.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.4.1-1.8.8-1.9 2.4zM136.2 13.6h3.3l2.1 7.8 2.1-7.8h3.2l-3.6 12h-3.6l-3.5-12zM147.1 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.9.8-1.9 2.4z"/></g></symbol><symbol viewBox="-5.3 193 595.2 355.9" id="ebplus_logo_hvid" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M-5.3 193h402.7v317.6l-199.2 38.3L-5.3 509V193z"/><g fill="#FFF"><path d="M103.1 396.8h16.5v78.5h-16.5zM154.5 381.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V303H94.4v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM185.4 457.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM87.1 366.9H37.4v-18.4H77v-13.7H37.4v-18.4h46.4v-13.2H19.5v78.7h68.1zM222.2 367.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V336h15.6v-10.6h-15.6v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6h13.5l-.5 31.7z"/><path d="M181.2 373.2c-9.7 0-12.5-1.9-14.1-8.3H152c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM243.2 427c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V427zm-16.5 39.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM75.6 433.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H19.5v78.5H70c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H37.4v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM358.5 460.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM361.3 363.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3h15.1c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM298.8 416.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM280 357.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/></g><g><path fill="#FFF" d="M496.1 322.3h31.6v62.5h62.2v31.6h-62.2v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/></g></symbol><symbol viewBox="0 0.9 595.2 356" id="ebplus_logo_sort" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M0 .9h402.7v317.6l-199.2 38.4L0 317V.9z"/><g fill="#FFF"><path d="M108.4 204.8h16.5v78.5h-16.5zM159.8 189.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V111H99.7v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM190.7 265.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM92.4 174.9H42.7v-18.4h39.6v-13.7H42.7v-18.4h46.4v-13.2H24.8v78.7h68.1zM227.5 175.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V144h15.6v-10.6H244v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6H228l-.5 31.7z"/><path d="M186.5 181.2c-9.7 0-12.5-1.9-14.1-8.3h-15.1c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM248.5 235c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V235zM232 274.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM80.9 241.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H24.8v78.5h50.5c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H42.7v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM363.8 268.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM366.6 171.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3H328c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM304.1 224.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM285.3 165.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/></g><g><path d="M501.4 130.3H533v62.5h62.2v31.6H533v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/></g></symbol><symbol viewBox="0 122.1 595.3 597.4" id="ebplus_sort" xmlns="http://www.w3.org/2000/svg"><path d="M237.4 122.1h120.5v238.5h237.4V481H357.9v238.5H237.4V481H0V360.5h237.4V122.1z"/></symbol><symbol viewBox="0 0.5 595.2 271.4" id="ebpluspremium_logo_hvid" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M0 .5h307v242.1l-151.9 29.3L0 241.6V.5z"/><g fill="#FFF"><path d="M82.7 156h12.6v59.9H82.7zM121.9 144.7l-18.6-27 15.5-16.7h-14.7l-15.9 17.4V84.5H76v60.2h12.2v-11.9l7.1-7 11.5 18.9zM145.4 202.6l-.4-21c-.4-7-7.7-11.1-20.3-11.1-15.5 0-21 3.8-21.7 14.7h11.9c.7-4.5 2.5-5.9 8.8-5.9 7.4 0 9.5 1.4 9.5 6.7 0 2.2-1.1 3.1-3.8 3.4-.7 0-5.9.4-12.6 1.4-11.9 1.4-16.5 5.6-16.5 14 0 8.1 5.9 12.9 16.2 12.9 8.1 0 12.6-2.2 17.4-8.8 2.2 6.3 5.6 8.8 11.9 8.8 2.9 0 5.2-.7 8.8-2.5v-6.3c-1.4.4-2.5.4-3.8.4-3.8-.1-5.4-1.9-5.4-6.7zm-24.3 6.2c-5.2 0-7.7-1.8-7.7-5.2 0-4.1 2.9-6.3 9.5-7.4 5.9-.7 5.6-.7 9.9-1.8 0 9.6-3.9 14.4-11.7 14.4zM70.5 133.2h-38v-14h30.2v-10.5H32.5v-14h35.4v-10h-49v60h51.9zM173.4 133.9c0 8.1 5.2 12.9 14.4 12.9 3.2 0 6.3-.7 11.1-2.9V138c-2.2.4-5.2.4-6.3.4-4.9 0-6.7-1.8-6.7-5.6v-23.2h11.9v-8.1H186V84.8h-8.8l-.4 3.8c-1.8 11.9-2.2 12.9-5.6 12.9h-7.7v8.1h10.2l-.3 24.3z"/><path d="M142.2 138c-7.4 0-9.5-1.4-10.8-6.3h-11.5c0 9.5 7.7 15.1 20.7 15.1 14.4 0 22.8-5.6 22.8-14.7 0-6.3-4.9-11.5-11.1-12.6l-16.9-2.5c-1.8-.4-3.8-2.2-3.8-4.5 0-2.5 2.5-4.5 7-4.5 9.2 0 10.8 1.1 11.1 6.3h12v-1.4c0-7.4-8.4-13.7-20-13.7-12.9 0-21 5.6-21 15.1 0 5.6 4.1 11.1 9.2 11.9l17.8 2.9c2.5.4 4.1 1.4 4.1 3.8-.1 3.2-3 5.1-9.6 5.1zM189.4 179c-4.1-5.9-8.4-8.4-15.1-8.4-11.9 0-20.7 9.9-20.7 23.2 0 14.7 7.7 24.1 20.3 24.1 7 0 10.4-1.8 15.8-8.4v7h11.9v-60.4h-12.2V179zm-12.5 30.2c-7.4 0-10.8-5.2-10.8-15.1 0-9.2 3.8-14.4 10.8-14.4 6.7 0 11.1 5.9 11.1 14.4 0 9.2-4.5 15.1-11.1 15.1zM61.6 183.7c8.4-1.8 12.9-6.7 12.9-13.7 0-8.1-7.4-14.4-17.1-14.4H18.9v59.9h38.5c11.5 0 19.6-6.7 19.6-16.2-.3-8.1-4.9-12.9-15.4-15.6zm-29.1-18.3h18.2c7 0 9.5 1.8 9.5 7 0 5.6-2.5 7.4-9.5 7.4H32.5v-14.4zm18 39.5H32.2v-16.2h18.5c7.4 0 10.8 2.5 10.8 8.1-.2 6.1-2.7 8.1-11 8.1zM277.3 204.9v-23.2h12.2v-8.8h-12.2v-16.2h-8.8l-.4 3.2c-2.2 12.9-1.8 12.9-5.2 12.9h-7v8.8h9.2l-.4 21v1.4c0 9.9 4.5 14.4 14 14.4 4.9 0 7.4-.4 11.5-2.5v-6.7c-2.5.4-5.2.4-6.3.4-4.8 0-6.6-1.5-6.6-4.7zM279.5 130.7v-18.1c0-5.2-.7-7-2.9-8.4-4.1-3.4-10.4-4.9-17.8-4.9-13.3 0-19.2 4.5-20.3 14.7H250c.7-4.9 2.9-6.3 9.2-6.3 6.7 0 8.8 1.8 8.8 7 0 2.2-.7 2.9-3.2 3.4l-12.6 1.4c-12.6 1.4-17.4 5.6-17.4 14 0 8.1 6.3 12.9 16.5 12.9 7.7 0 12.6-2.5 16.9-8.8 2.5 6.7 5.6 8.8 11.5 8.8 2.9 0 5.6-.7 10.4-3.2v-5.6c-2.5.4-4.5.4-5.2.4-4 0-5.4-2.3-5.4-7.3zm-24.6 7.3c-4.5 0-7-2.2-7-5.6 0-4.9 2.2-5.9 16.2-8.4l3.6-.7c-.1 9.9-4 14.7-12.8 14.7zM231.9 170.9c-13.7 0-24.1 10.4-24.1 23.7 0 14 9.9 24.1 24.1 24.1 13.7 0 22.1-5.6 23.5-15.5h-11.9c-1.4 4.9-4.1 6.3-10.4 6.3-8.4 0-12.6-4.1-12.6-12.2h34.7c.4-16.1-9-26.4-23.3-26.4zM221.3 190c.7-7 4.1-10.8 10.4-10.8 6.7 0 9.9 3.2 10.4 10.8h-20.8zM217.5 125.8c0-9.5 5.2-14.7 14.4-14.7h5.2V100h-3.8c-7 0-12.6 3.2-16.2 9.9v-8.4h-11.9V145h12.2l.1-19.2z"/></g><path fill="#FFF" d="M382.3 99.2h24.1v47.6h47.4v24.1h-47.4v47.6h-24.1v-47.6h-47.4v-24.1h47.4V99.2z"/><g><path fill="#FFF" d="M523.7 99.2h24.1v47.6h47.4v24.1h-47.4v47.6h-24.1v-47.6h-47.4v-24.1h47.4V99.2z"/></g></symbol><symbol viewBox="0 0.5 595.2 271.4" id="ebpluspremium_logo_sort" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M0 .5h307v242.1l-151.9 29.3L0 241.6V.5z"/><g fill="#FFF"><path d="M82.7 156h12.6v59.9H82.7zM121.9 144.7l-18.6-27 15.5-16.7h-14.7l-15.9 17.4V84.5H76v60.2h12.2v-11.9l7.1-7 11.5 18.9zM145.4 202.6l-.4-21c-.4-7-7.7-11.1-20.3-11.1-15.5 0-21 3.8-21.7 14.7h11.9c.7-4.5 2.5-5.9 8.8-5.9 7.4 0 9.5 1.4 9.5 6.7 0 2.2-1.1 3.1-3.8 3.4-.7 0-5.9.4-12.6 1.4-11.9 1.4-16.5 5.6-16.5 14 0 8.1 5.9 12.9 16.2 12.9 8.1 0 12.6-2.2 17.4-8.8 2.2 6.3 5.6 8.8 11.9 8.8 2.9 0 5.2-.7 8.8-2.5v-6.3c-1.4.4-2.5.4-3.8.4-3.8-.1-5.4-1.9-5.4-6.7zm-24.3 6.2c-5.2 0-7.7-1.8-7.7-5.2 0-4.1 2.9-6.3 9.5-7.4 5.9-.7 5.6-.7 9.9-1.8 0 9.6-3.9 14.4-11.7 14.4zM70.5 133.2h-38v-14h30.2v-10.5H32.5v-14h35.4v-10h-49v60h51.9zM173.4 133.9c0 8.1 5.2 12.9 14.4 12.9 3.2 0 6.3-.7 11.1-2.9V138c-2.2.4-5.2.4-6.3.4-4.9 0-6.7-1.8-6.7-5.6v-23.2h11.9v-8.1H186V84.8h-8.8l-.4 3.8c-1.8 11.9-2.2 12.9-5.6 12.9h-7.7v8.1h10.2l-.3 24.3z"/><path d="M142.2 138c-7.4 0-9.5-1.4-10.8-6.3h-11.5c0 9.5 7.7 15.1 20.7 15.1 14.4 0 22.8-5.6 22.8-14.7 0-6.3-4.9-11.5-11.1-12.6l-16.9-2.5c-1.8-.4-3.8-2.2-3.8-4.5 0-2.5 2.5-4.5 7-4.5 9.2 0 10.8 1.1 11.1 6.3h12v-1.4c0-7.4-8.4-13.7-20-13.7-12.9 0-21 5.6-21 15.1 0 5.6 4.1 11.1 9.2 11.9l17.8 2.9c2.5.4 4.1 1.4 4.1 3.8-.1 3.2-3 5.1-9.6 5.1zM189.4 179c-4.1-5.9-8.4-8.4-15.1-8.4-11.9 0-20.7 9.9-20.7 23.2 0 14.7 7.7 24.1 20.3 24.1 7 0 10.4-1.8 15.8-8.4v7h11.9v-60.4h-12.2V179zm-12.5 30.2c-7.4 0-10.8-5.2-10.8-15.1 0-9.2 3.8-14.4 10.8-14.4 6.7 0 11.1 5.9 11.1 14.4 0 9.2-4.5 15.1-11.1 15.1zM61.6 183.7c8.4-1.8 12.9-6.7 12.9-13.7 0-8.1-7.4-14.4-17.1-14.4H18.9v59.9h38.5c11.5 0 19.6-6.7 19.6-16.2-.3-8.1-4.9-12.9-15.4-15.6zm-29.1-18.3h18.2c7 0 9.5 1.8 9.5 7 0 5.6-2.5 7.4-9.5 7.4H32.5v-14.4zm18 39.5H32.2v-16.2h18.5c7.4 0 10.8 2.5 10.8 8.1-.2 6.1-2.7 8.1-11 8.1zM277.3 204.9v-23.2h12.2v-8.8h-12.2v-16.2h-8.8l-.4 3.2c-2.2 12.9-1.8 12.9-5.2 12.9h-7v8.8h9.2l-.4 21v1.4c0 9.9 4.5 14.4 14 14.4 4.9 0 7.4-.4 11.5-2.5v-6.7c-2.5.4-5.2.4-6.3.4-4.8 0-6.6-1.5-6.6-4.7zM279.5 130.7v-18.1c0-5.2-.7-7-2.9-8.4-4.1-3.4-10.4-4.9-17.8-4.9-13.3 0-19.2 4.5-20.3 14.7H250c.7-4.9 2.9-6.3 9.2-6.3 6.7 0 8.8 1.8 8.8 7 0 2.2-.7 2.9-3.2 3.4l-12.6 1.4c-12.6 1.4-17.4 5.6-17.4 14 0 8.1 6.3 12.9 16.5 12.9 7.7 0 12.6-2.5 16.9-8.8 2.5 6.7 5.6 8.8 11.5 8.8 2.9 0 5.6-.7 10.4-3.2v-5.6c-2.5.4-4.5.4-5.2.4-4 0-5.4-2.3-5.4-7.3zm-24.6 7.3c-4.5 0-7-2.2-7-5.6 0-4.9 2.2-5.9 16.2-8.4l3.6-.7c-.1 9.9-4 14.7-12.8 14.7zM231.9 170.9c-13.7 0-24.1 10.4-24.1 23.7 0 14 9.9 24.1 24.1 24.1 13.7 0 22.1-5.6 23.5-15.5h-11.9c-1.4 4.9-4.1 6.3-10.4 6.3-8.4 0-12.6-4.1-12.6-12.2h34.7c.4-16.1-9-26.4-23.3-26.4zM221.3 190c.7-7 4.1-10.8 10.4-10.8 6.7 0 9.9 3.2 10.4 10.8h-20.8zM217.5 125.8c0-9.5 5.2-14.7 14.4-14.7h5.2V100h-3.8c-7 0-12.6 3.2-16.2 9.9v-8.4h-11.9V145h12.2l.1-19.2z"/></g><path d="M382.3 99.2h24.1v47.6h47.4v24.1h-47.4v47.6h-24.1v-47.6h-47.4v-24.1h47.4V99.2z"/><g><path d="M523.7 99.2h24.1v47.6h47.4v24.1h-47.4v47.6h-24.1v-47.6h-47.4v-24.1h47.4V99.2z"/></g></symbol><symbol viewBox="0 0 100 88" id="ekstrabladet" xmlns="http://www.w3.org/2000/svg"><path fill="#B30000" d="M0-.9h100V78l-49.5 9.5L0 77.6V-.9z"/><path fill="#FFF" d="M23 42.3H10.6v-4.5h9.8v-3.4h-9.8v-4.6h11.5v-3.3h-16v19.6h17zM39.7 46.1l-6-8.8 5-5.4h-4.8l-5.2 5.6v-11h-3.9v19.6h3.9v-3.9l2.3-2.3 3.8 6.2z"/><path fill="#FFF" d="M46.3 43.9c-2.4 0-3.1-.5-3.5-2h-3.7c0 3.1 2.5 4.9 6.7 4.9 4.7 0 7.5-1.8 7.5-4.8 0-2-1.6-3.7-3.6-4.1l-5.6-.9c-.6-.1-1.2-.7-1.2-1.4 0-.8.8-1.4 2.3-1.4 3 0 3.5.4 3.6 2h3.8v-.5c0-2.4-2.8-4.5-6.5-4.5-4.2 0-6.9 1.8-6.9 4.9 0 1.8 1.3 3.6 3 3.8l5.8 1c.8.1 1.3.5 1.3 1.2.1 1.2-.8 1.8-3 1.8zM56.5 42.6c0 2.6 1.7 4.2 4.7 4.2 1.1 0 2-.2 3.6-1v-1.9c-.7.1-1.7.1-2 .1-1.6 0-2.2-.6-2.2-1.8v-7.6h3.8V32h-3.8v-5.4h-2.9l-.1 1.2c-.6 3.8-.7 4.2-1.8 4.2h-2.5v2.6h3.4l-.2 8zM70.8 39.9c0-3.1 1.7-4.8 4.7-4.8h1.7v-3.6H76c-2.3 0-4.1 1.1-5.3 3.2V32h-3.8v14.2h4v-6.3zM91 41.5v-5.9c0-1.7-.2-2.3-1-2.8-1.3-1.1-3.4-1.6-5.8-1.6-4.3 0-6.3 1.4-6.6 4.8h3.7c.2-1.6 1-2 3-2 2.2 0 2.9.6 2.9 2.3 0 .7-.2 1-1.1 1.1l-4.1.5c-4.1.5-5.6 1.8-5.6 4.6 0 2.6 2 4.2 5.4 4.2 2.5 0 4.1-.8 5.5-2.9.8 2.2 1.8 2.9 3.7 2.9 1 0 1.8-.2 3.4-1.1v-1.8c-.8.1-1.4.1-1.7.1-1.2 0-1.7-.7-1.7-2.4zm-8 2.4c-1.4 0-2.3-.7-2.3-1.8 0-1.6.7-1.9 5.3-2.8l1.2-.2c0 3.2-1.3 4.8-4.2 4.8zM20.1 58.8c2.8-.6 4.2-2.2 4.2-4.4 0-2.6-2.4-4.7-5.5-4.7H6.1v19.5h12.5c3.7 0 6.4-2.2 6.4-5.3 0-2.7-1.6-4.2-4.9-5.1zm-9.5-6h5.9c2.3 0 3.1.6 3.1 2.3 0 1.8-.8 2.4-3.1 2.4h-5.9v-4.7zm5.9 12.9h-6v-5.3h6c2.4 0 3.5.8 3.5 2.6 0 2.1-.9 2.7-3.5 2.7zM26.9 49.8H31v19.5h-4.1zM47.4 64.9l-.1-6.9c-.1-2.3-2.5-3.6-6.6-3.6-5.1 0-6.9 1.2-7.1 4.8h3.8c.2-1.4.8-1.9 2.9-1.9 2.4 0 3.1.5 3.1 2.2 0 .7-.4 1-1.2 1.1-.2 0-1.9.1-4.1.5-3.8.5-5.4 1.8-5.4 4.6 0 2.6 1.9 4.2 5.3 4.2 2.6 0 4.1-.7 5.6-2.9.7 2 1.8 2.9 3.9 2.9 1 0 1.7-.2 2.9-.8v-2c-.5.1-.8.1-1.2.1-1.3-.1-1.8-.7-1.8-2.3zm-8 2.1c-1.7 0-2.5-.6-2.5-1.7 0-1.3 1-2 3.1-2.4 1.9-.2 1.8-.2 3.2-.6.1 3.1-1.2 4.7-3.8 4.7zM61.7 57.3c-1.3-1.9-2.8-2.8-4.9-2.8-3.8 0-6.7 3.2-6.7 7.6 0 4.8 2.5 7.8 6.6 7.8 2.3 0 3.4-.6 5.2-2.8v2.3h3.9V49.8h-4v7.5zm-4.1 9.8c-2.4 0-3.5-1.7-3.5-4.9 0-3 1.2-4.7 3.5-4.7 2.2 0 3.6 1.9 3.6 4.7 0 3-1.4 4.9-3.6 4.9zM75.5 54.6c-4.5 0-7.8 3.4-7.8 7.7 0 4.6 3.2 7.8 7.8 7.8 4.4 0 7.2-1.8 7.7-5.1h-3.8c-.5 1.6-1.3 2-3.4 2-2.8 0-4.1-1.3-4.1-4h11.3c0-5-3-8.4-7.7-8.4zM72 60.9c.2-2.3 1.3-3.5 3.4-3.5 2.2 0 3.2 1.1 3.4 3.5H72zM90.3 65.7v-7.6h4v-2.9h-4v-5.3h-2.9l-.1 1.1c-.7 4.2-.6 4.2-1.7 4.2h-2.3v2.9h3l-.1 6.9v.5c0 3.2 1.4 4.7 4.6 4.7 1.6 0 2.4-.1 3.7-.8v-2.2c-.8.1-1.7.1-2 .1-1.6-.1-2.2-.5-2.2-1.6z"/></symbol><symbol viewBox="0 0 512 384" id="envelope" xmlns="http://www.w3.org/2000/svg"><path d="M464 0H48C21.5 0 0 21.5 0 48v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM48 32h416c8.8 0 16 7.2 16 16v41.4c-21.9 18.5-53.2 44-150.6 121.3-16.9 13.4-50.2 45.7-73.4 45.3-23.2.4-56.6-31.9-73.4-45.3C85.2 133.4 53.9 107.9 32 89.4V48c0-8.8 7.2-16 16-16zm416 320H48c-8.8 0-16-7.2-16-16V131c22.8 18.7 58.8 47.6 130.7 104.7 20.5 16.4 56.7 52.5 93.3 52.3 36.4.3 72.3-35.5 93.3-52.3 71.9-57.1 107.9-86 130.7-104.7v205c0 8.8-7.2 16-16 16z"/></symbol><symbol viewBox="0 0 538.8 108" id="finans" xmlns="http://www.w3.org/2000/svg"><g fill="#231F20"><path d="M137.6 92.8l5 .9v12.6H91.3V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h51.2v12.6l-5 .9c-5.1.9-7.6 2.9-7.6 8.8v60c0 5.8 2.5 7.8 7.7 8.7M186.3 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42l35.3 66.1h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L175.6 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M286.8 106.2h-38.5V93.7l3.7-.9c5.1-1.2 7.2-4 8.9-8.8l28.7-82.2h24L341 82.5c2.2 6.3 4.4 8.9 9.7 10.2l3.4.9v12.6h-48.9V93.7l4.2-.9c5.3-1 5.6-4.7 3.7-11l-1.3-4.4h-31.6l-1.5 4.4c-1.9 6-1 9.7 4.4 11l3.8.9v12.5m-2.4-42.8h23l-10.8-35.9h-.7l-11.5 35.9zM395.2 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42L433 67.9h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L384.5 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M467.1 103l-1.3-26h14.6c.4 2.5 1.6 7.5 2.9 10 2.9 5.6 8.9 6.1 15.4 6.1 10.4 0 15.1-4.8 15.1-12.1 0-9.2-5.9-11.7-16.1-15.7l-7.9-3.2c-14.3-5.1-23.1-14-23.1-30.9 0-17.3 11.1-31.2 37.5-31.2 13.5 0 22.7 2 28.4 4l1.5 24.6h-14.5c-.7-2.6-2-6.9-5.3-10.2-2.1-2-5-3.1-11.1-3.1-8.2 0-13.5 3.2-13.5 9.4 0 6.9 4.1 10.7 13.8 14.3l8 3.1c16.5 6.1 27.4 14.6 27.4 33.2 0 19.3-13.6 32.8-40.1 32.8-12-.1-24.1-2.1-31.7-5.1M0 106.2V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h85.9l1.5 29.9H73.9l-3.4-9.2c-1.6-4.2-3.8-6.1-9.2-6.1H38.6v30.1h6.7c5.3 0 6.1-1.8 7.3-6.3l1.3-4.8h11v35.1H54l-1.3-4.8c-1.2-4.2-2-6.3-7.3-6.3h-6.7V84c0 5.9 2.5 8 7.6 8.8l5.7.9v12.6H0"/></g></symbol><symbol viewBox="0 0 512 512" id="headset" xmlns="http://www.w3.org/2000/svg"><path d="M192 208c0-17.67-14.33-32-32-32h-16c-35.35 0-64 28.65-64 64v48c0 35.35 28.65 64 64 64h16c17.67 0 32-14.33 32-32V208zm176 144c35.35 0 64-28.65 64-64v-48c0-35.35-28.65-64-64-64h-16c-17.67 0-32 14.33-32 32v112c0 17.67 14.33 32 32 32h16zM256 0C113.18 0 4.58 118.83 0 256v16c0 8.84 7.16 16 16 16h16c8.84 0 16-7.16 16-16v-16c0-114.69 93.31-208 208-208s208 93.31 208 208h-.12c.08 2.43.12 165.72.12 165.72 0 23.35-18.93 42.28-42.28 42.28H320c0-26.51-21.49-48-48-48h-32c-26.51 0-48 21.49-48 48s21.49 48 48 48h181.72c49.86 0 90.28-40.42 90.28-90.28V256C507.42 118.83 398.82 0 256 0z"/></symbol><symbol viewBox="0 0 168.5 202.3" id="interactive_icon" xmlns="http://www.w3.org/2000/svg"><path fill="#FFF" d="M113.6 57.8c-4.2 2.2-6.6 4.6-5.7 8.2l-1.8-3.1c-2.5-4.6-6.8-3.6-11.4-1-4.5 2.5-7.5 5.5-5.7 9.1l-.6-1.1c-2.5-4.6-7-3.4-11.5-.9-4.4 2.5-7.3 5.4-5.2 9.7-7.1-12.8-24.2-44-24.2-44-2.6-4.1-8.1-5.4-12.2-2.8-4.1 2.6-5.4 8.1-2.8 12.2l41.2 74.6c1.8 2.3 1.4 5.7-.9 7.5-2.3 1.8-5.7 1.4-7.5-.9l-19.6-22.6c-3.3-3.6-8.9-3.8-12.5-.5-3.6 3.3-3.8 8.9-.5 12.5l35 40.4c.7.8 34.1 22.9 41.3 20.8l11.7 20.9c3 5.4 10.7 6.9 16.3 4.1.4-.2.8-.3 1.2-.6l24.9-13.9c5.9-3.3 6.8-10.1 3.5-16.1l-11.4-20.5c7.7-12.5-10.2-49.3-10.6-50l-22.1-39.6c-2.6-4.6-7.1-3.4-8.9-2.4zm0 0"/><path fill="none" stroke="#FFF" stroke-width="15" stroke-miterlimit="10" d="M68.4 57.9c3.2-5.1 5-11.1 5-17.5 0-18.2-14.8-33-33-33s-33 14.8-33 33c0 17.9 14.3 32.5 32.1 32.9"/></symbol><symbol viewBox="0 0 448 512" id="lock" xmlns="http://www.w3.org/2000/svg"><path d="M400 192h-32v-46.6C368 65.8 304 .2 224.4 0 144.8-.2 80 64.5 80 144v48H48c-26.5 0-48 21.5-48 48v224c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V240c0-26.5-21.5-48-48-48zm-272-48c0-52.9 43.1-96 96-96s96 43.1 96 96v48H128v-48zm272 320H48V240h352v224z"/></symbol><symbol viewBox="0 0 353.5 69.5" id="medieloginlogo_bw" xmlns="http://www.w3.org/2000/svg"><path d="M77.3 16.5h5.1L92.2 47l9.5-30.5h5l2.8 36.6h-3.7l-2.2-29.9-9.4 29.9h-3.8l-9.7-29.9-2 29.9H75l2.3-36.6zM115.2 23c0-4.9 3-6.7 6.3-6.5l15.8.8v2.9h-15.8c-2.6 0-2.6 1.4-2.6 2.8v10l16.4.5v3l-16.4.5v10c0 2.7 1.6 2.6 3.1 2.6h15.3v2.9l-15.3.7c-3.3.2-6.8-.6-6.8-6.3V23zM143.5 16.5h13.6c11.3 0 13 11 13 18.5 0 8.3-3.4 18.2-13 18.2h-13.6V16.5zm13.6 32.7c6.6 0 9.3-6.7 9.3-14.4 0-10.7-3.5-14.7-9.3-14.7h-9.9v29.1h9.9zM176.4 16.5h3.7v36.6h-3.7V16.5zM187.1 23c0-4.9 3-6.7 6.3-6.5l15.8.8v2.9h-15.8c-2.6 0-2.6 1.4-2.6 2.8v10l16.4.5v3l-16.4.5v10c0 2.7 1.6 2.6 3.1 2.6h15.3v2.9l-15.3.9c-3.3.2-6.8-.6-6.8-6.3V23zM214.5 16.5h7V44c0 2.7 1.7 2.6 3.1 2.6h12.6v6.5h-15c-4 0-7.6-1.5-7.6-7.1V16.5zM254.1 16.2c8.7 0 14.7 1.6 14.7 18.8 0 16.2-5.7 18.3-14.7 18.3s-14.7-1.6-14.7-18.3c0-17.1 6.3-18.8 14.7-18.8zm0 30.6c5.9 0 7.7-1.9 7.7-11.8 0-11.4-2.1-12.4-7.7-12.4-5.4 0-7.7.7-7.7 12.4 0 10 1.4 11.8 7.7 11.8zM284.2 16.1c5.5 0 8.8.3 14.1 1.6v5.4c-.3 0-6.7-.9-12.4-.9-5.5 0-6.6 3.4-6.6 12.4 0 9.5 1.1 12.1 6.3 12.1 3.4 0 6.3-2.3 6.3-2.3v-6.6h-5.1v-4.4c2.1-.9 5.1-1.2 8.7-1.2 1 0 2.2 0 3.4.1V53h-5l-1.9-2.5c-1.6 1.5-3.5 2.6-7.8 2.7-10.4.4-11.9-8.3-11.9-18.8 0-10.4 2-18.3 11.9-18.3zM303.9 16.5h7v36.6h-7V16.5zM316.2 16.5h7.1l14.5 23.7V16.5h7v36.6h-7l-14.6-23.4v23.4h-7V16.5z"/><g><path d="M8.3 54.7h43.8v7.5H8.3z"/><path d="M8.3 62.2L23 48.5v-9.6L8.3 52.5z"/><path d="M30.3 5.8c-12.1 0-22 9.8-22 22 0 9.6 6.1 17.7 14.7 20.7v-9.7c-3.6-2.4-5.9-6.4-5.9-11 0-7.3 5.9-13.3 13.3-13.3s13.3 5.9 13.3 13.3c0 4.6-2.4 8.7-5.9 11v9.7c8.5-3 14.7-11.2 14.7-20.7-.2-12.1-10-22-22.2-22z"/><path d="M52.3 62.2L37.7 48.5v-9.6l14.6 13.6z"/></g></symbol><symbol viewBox="0 0 60 70" id="medieloginlogo_small_bw" xmlns="http://www.w3.org/2000/svg"><path d="M8.3 54.7h43.8v7.5H8.3z"/><path d="M8.3 62.2L23 48.5v-9.6L8.3 52.5z"/><path d="M30.3 5.8c-12.1 0-22 9.8-22 22 0 9.6 6.1 17.7 14.7 20.7v-9.7c-3.6-2.4-5.9-6.4-5.9-11 0-7.3 5.9-13.3 13.3-13.3s13.3 5.9 13.3 13.3c0 4.6-2.4 8.7-5.9 11v9.7c8.5-3 14.7-11.2 14.7-20.7-.2-12.1-10-22-22.2-22z"/><path d="M52.3 62.2L37.7 48.5v-9.6l14.6 13.6z"/></symbol><symbol viewBox="0 0 30 30" id="menu-bars" xmlns="http://www.w3.org/2000/svg"><path d="M0 4.3h30v4H0zM0 12.3h30v4H0zM0 20.3h30v4H0z"/></symbol><symbol viewBox="0 0 320 512" id="mobil_fone" xmlns="http://www.w3.org/2000/svg"><path d="M272 0H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h224c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM160 480c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm112-108c0 6.6-5.4 12-12 12H60c-6.6 0-12-5.4-12-12V60c0-6.6 5.4-12 12-12h200c6.6 0 12 5.4 12 12v312z"/></symbol><symbol viewBox="0 0 215 69" id="mobilepay_logo" xmlns="http://www.w3.org/2000/svg"><defs><linearGradient id="axa" x1="48.743%" x2="52.403%" y1="76.002%" y2="-.583%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".616" offset="30.2%"/><stop stop-color="#504678" stop-opacity=".283" offset="60.8%"/><stop stop-color="#504678" stop-opacity=".076" offset="85.2%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient><linearGradient id="axb" x1="13.702%" x2="57.382%" y1="66.341%" y2="41.255%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".872" offset="17.9%"/><stop stop-color="#504678" stop-opacity=".536" offset="52.6%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient><linearGradient id="axc" x1="47.724%" x2="45.261%" y1="34.971%" y2="18.375%"><stop stop-color="#504678" offset="0%"/><stop stop-color="#504678" stop-opacity=".332" offset="64.3%"/><stop stop-color="#504678" stop-opacity="0" offset="100%"/></linearGradient></defs><g fill="none"><path fill="#5A78FF" d="M25.965 68.979a5.836 5.836 0 0 1-5.391-3.6L.447 16.791A5.827 5.827 0 0 1 3.6 9.178L24.681.447A5.825 5.825 0 0 1 32.293 3.6L52.42 52.19a5.827 5.827 0 0 1-3.153 7.61l-21.081 8.735a5.8 5.8 0 0 1-2.221.444zm.946-65.841c-.353 0-.703.07-1.029.207L4.8 12.076a2.689 2.689 0 0 0-1.455 3.514l20.127 48.591a2.693 2.693 0 0 0 3.514 1.456L48.067 56.9a2.689 2.689 0 0 0 1.455-3.514L29.395 4.8a2.694 2.694 0 0 0-2.484-1.662z"/><path fill="url(#axa)" opacity=".7" style="mix-blend-mode:multiply" transform="rotate(-22.5 36.157 17.024)" d="M34.589 6.612h3.137v20.824h-3.137z"/><path fill="url(#axa)" opacity=".7" style="mix-blend-mode:multiply" transform="rotate(157.5 45.122 38.67)" d="M43.554 26.884h3.137v23.572h-3.137z"/><path fill="#5A78FF" d="M44.523 35.724c-6.029 2.5-11.063 5.946-14.359 10.1L21.666 25.3a35.885 35.885 0 0 1 14.359-10.1c6.029-2.5 12.12-3.71 17.295-3.005l8.5 20.523a35.869 35.869 0 0 0-17.297 3.006z"/><g opacity=".4" style="mix-blend-mode:multiply"><path fill="url(#axb)" d="M23.523 24.724c-6.029 2.5-11.063 5.946-14.359 10.1L.666 14.3A35.885 35.885 0 0 1 15.025 4.2C21.054 1.7 27.145.49 32.32 1.195l8.5 20.523a35.869 35.869 0 0 0-17.297 3.006z" opacity=".9" transform="translate(21 11)"/><path fill="url(#axc)" d="M23.523 24.724c-6.029 2.5-11.063 5.946-14.359 10.1L.666 14.3A35.885 35.885 0 0 1 15.025 4.2C21.054 1.7 27.145.49 32.32 1.195l8.5 20.523a35.869 35.869 0 0 0-17.297 3.006z" opacity=".7" transform="translate(21 11)"/></g><path fill="#5A78FF" d="M47.292 41.981c-6.526 0-12.5 1.261-17.13 3.835V25.064a35.885 35.885 0 0 1 17.13-3.835c6.526 0 12.617 1.21 17.129 3.84v20.752a35.869 35.869 0 0 0-17.129-3.84zM80.63 42l5.28-16.69a.55.55 0 0 1 .49-.42h2.65a.65.65 0 0 1 .52.42l4.11 10.53c.08.21.29.23.36 0l4.08-10.53a.65.65 0 0 1 .52-.42h2.65a.55.55 0 0 1 .49.42L107 42a.4.4 0 0 1-.39.57h-3.15a.46.46 0 0 1-.47-.36l-3.35-10.84c-.05-.21-.29-.21-.36 0l-4 10.76a.59.59 0 0 1-.57.44h-1.85c-.29 0-.44-.16-.55-.44l-4.08-10.76c-.08-.21-.29-.21-.34 0l-3.43 10.84a.47.47 0 0 1-.49.36h-3a.39.39 0 0 1-.34-.57zM108 36a7 7 0 1 1 7 6.86 6.77 6.77 0 0 1-7-6.86zm10.4 0a3.44 3.44 0 1 0-3.4 3.67 3.53 3.53 0 0 0 3.38-3.67h.02zm9.76 5.49c-.26-.21-.49-.13-.49.23v.34a.49.49 0 0 1-.47.49h-2.44a.51.51 0 0 1-.49-.49V25.37a.51.51 0 0 1 .49-.49h2.57a.49.49 0 0 1 .47.49v4.76c0 .34.23.44.6.18a5.71 5.71 0 0 1 3.41-1.14c3.56 0 6.29 3 6.29 6.86a6.56 6.56 0 0 1-6.4 6.86 5.32 5.32 0 0 1-3.54-1.4zm6.4-5.46a3.44 3.44 0 1 0-6.86 0 3.48 3.48 0 0 0 3.41 3.61 3.53 3.53 0 0 0 3.45-3.64v.03zm5.69-9.93a2 2 0 1 1 4 0 2 2 0 0 1-4 0zm.18 16V30a.49.49 0 0 1 .47-.49h2.57a.51.51 0 0 1 .53.49v12.06a.51.51 0 0 1-.49.49h-2.61a.49.49 0 0 1-.47-.49v.04zm6.43-3.96V25.37a.49.49 0 0 1 .47-.49h2.57a.51.51 0 0 1 .49.49v12.85c0 .83.36 1.38 1.27 1.38a.49.49 0 0 1 .49.49v2.13a.49.49 0 0 1-.49.47c-3.42 0-4.8-1.12-4.8-4.55zm6.25-2.06a6.76 6.76 0 1 1 13.52.05c0 .47-.13.86-.6.86h-8.94c-.23 0-.31.13-.29.34a3 3 0 0 0 3.2 2.57 3.18 3.18 0 0 0 2.47-1.12 1 1 0 0 1 .83-.42h2.39c.42 0 .6.29.44.7a6.85 6.85 0 0 1-13-3l-.02.02zm9.49-1.2c.18 0 .26-.08.23-.29a3 3 0 0 0-3-2.44 3.08 3.08 0 0 0-3 2.37c-.05.18 0 .36.21.36h5.56zm6.19 7.18V25.37a.49.49 0 0 1 .47-.49h8.19c3.74 0 6.29 2.18 6.29 5.85 0 3.67-2.89 5.93-6.47 5.93h-4.34a.43.43 0 0 0-.47.49v4.91a.51.51 0 0 1-.49.49h-2.7a.49.49 0 0 1-.48-.49zm8.48-8.42a2.82 2.82 0 0 0 2.73-2.89 2.67 2.67 0 0 0-2.74-2.75h-4.37c-.31 0-.44.16-.44.47v4.73c0 .31.13.47.44.47l4.38-.03zM185 36a6.61 6.61 0 0 1 6.45-6.86 5.24 5.24 0 0 1 3.46 1.33c.23.21.49.18.49-.13V30c0-.26.21-.47.47-.47h2.44a.51.51 0 0 1 .49.49v8.58c0 .65.23.94.68 1a.45.45 0 0 1 .44.42v2.26a.44.44 0 0 1-.44.44c-1.72 0-2.73-.49-3.3-1.48-.16-.26-.34-.31-.6-.05a5.74 5.74 0 0 1-4.19 1.74A6.59 6.59 0 0 1 185 36zm10.4 0a3.43 3.43 0 1 0-6.84 0 3.43 3.43 0 1 0 6.84 0zm5.73 11.13V45a.49.49 0 0 1 .49-.47 3.65 3.65 0 0 0 3.74-2.5 1.44 1.44 0 0 0-.1-1l-4.78-10.82a.47.47 0 0 1 .42-.7h2.57c.26 0 .42.21.52.47l3 6.92c.21.55.55.52.78 0l2.86-6.94c.1-.26.23-.42.49-.42h2.47a.45.45 0 0 1 .44.62l-4.92 11.64c-1.79 4.24-3.69 5.82-7.49 5.82a.51.51 0 0 1-.49-.49z"/></g></symbol><symbol viewBox="0 0 260.79 260.79" id="play-icon" xmlns="http://www.w3.org/2000/svg"><circle cx="130.39" cy="130.39" r="130.39" fill="#991b1e"/><path d="M75.49 130.4V70.92A13.69 13.69 0 0 1 96 59.06l51.53 29.74L199 118.54a13.69 13.69 0 0 1 0 23.71L147.53 172 96 201.73a13.69 13.69 0 0 1-20.53-11.85z" fill="#fff"/></symbol><symbol viewBox="0 0 207 183.1" id="privacy" xmlns="http://www.w3.org/2000/svg"><image width="863" height="764" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2MAAAL/CAYAAADr4h+FAAAACXBIWXMAAC4jAAAuIwF4pT92AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAHK5JREFUeNrs3fePZWX9wPGdm/tP gGCN2H8QpYkooiCglFUsqNGIGo0FNSIKKhbEghALajS2aFTQoAuIgA2xIAFbYgN3I0iTv8I5zl1k GXZn7txzT3nK5/X66Vs0sGfv3PO8n885z2zbBgAAwOhWXAIASvWFP93XPPA/v+Xg/dzTABBjANBn aPVBrAEgxgBgpAATZwCIMQDIIMCEGQBiDAABliFRBoAYA0CEiTIAxBgAxIgwUQaAGANAiIkyAMQY AMSMMFEGgBgDQIgJMgDEGADEizBBBoAYA0CIiTIAxBgAxAwxQQaAGANAhAkyAMQYAEJMkAGAGANA iIkyAMQYAEJMkAGAGANAiAkyAMQYALm75I9CrK23PU2QASDGABBiggyArExcAgCEGACMz24dAEJs YKZjAIgxAISYIAMgEx5TBABxC0ACdukAEA4jMiEDQIwBIMQEGQAJeUwRACEGAAnYmQNAiCVgOgaA yRgAiF8AErArB4AwSMiEDCCuqUsAENvn/nBf00gxABidxxQBIHEMuwoAMXk0AkAIkIEzn+5xRYBo TMYAhBgAIMYAQBwDIMYAsPAHAMQYAIhkAOrhZWEAC34y4zAPgBhMxgCEGAAgxgAA0QwgxgCwwAcA xBgAiGcA6uEFYQALezLmMA+AepmMAQAAJGC3DaBypmLlMx0DqJPJGIAQAwDEGAAgqgHEGAAW8ACA GAMAcQ1APbwQDGDhTkEc5gFQD5MxACEGAIgxAEBsA4gxACzUAQAxBgCIboB6TF0CgDp89g//aZpt 1ugAUAqTMQAoNL5dBYCyOR4XwMKcgr396fu7lwMUymQMQIgBAGIMABDjAGIMAAtxAECMAQCiHECM AWABDgCIMQAQ564CQFkchwtQoM/cYuHNxt5xqKPuAUphMgYgxAAAMQYAiHUAMQaAhTYAIMYAANEO UA8v+QJYYFMph3kA5M1kDECIAQBiDAAQ8QBiDAALagBgIJ4lB8jcp39/nxijk3cesp/7PUCGTMYA hBgAIMYAAFEPEIPHFgAsoAnC44oAeTEZAxBiAIAYAwBEPoAYA8CCGQAQYwCA2AcQYwBYKAMAYgwA EP0AZXHELYAFMkE56h4gLZMxACEGAIgxAMAmAIAYA8CCGAAQYwBA32wGAIgxAAthAECMAQBx2BQA SMORtgAWwLCbo+4BxjV1CQDGd/HN9zarq6suBAAE5jFFAGC32SaBqwAgxgAseAEAMQYAxGCzAGA8 XtQFsNCFfbzrsIdZIwAMzGQMQIgBAGIMAMiBzQMAMQZgYQsAiDEAIA6bCADD8kufAQZ20S33Nla0 AMDeTMYAgE3NNhNcBYBhOLYWwEIWtnTWoY66B+ibyRiAEAMAxBgAkCObCwBiDMDCFQAQYwBAHDYZ AMQYgAUrACDGAIA4bDYA9McxtQA9+tTNFqrE8O7DHHUP0JXJGIAQAwDEGABQApsPAN1NXQKA7i66 +T8WpgBAKyZjAMBSbEIAiDEAC1IAQIwBAHHYjABYnmNpASxEobOzDtvfmgKgJZMxACEGACRgFwtg SRfe5GhvWO/sI/wiaIA2TMYAhBgAIMYAgFLZpABox+MEABac0CuPKwIsxmQMQIgBAGIMACidTQsA MQZggQkAiDEAIA6bFwBiDMDCEgDIktOOABbwiZvuEWOwhPcecYC1BoAYAxBiIMgA8uExRQAhBgCI MQCgNjY1AMQYgAUkACDGAIA4bG4AiDEAC0cAQIwBAHHY5AB4KEfNAlgwwqgcdQ9wP5MxACEGAIgx AKB2Nj0AxBiABSIAIMYAgDhsfgA4wAPAwhAScpgHEJnJGAAAQAJ2o4DwPva7e03FIKFzn/Ew6xEg JJMxQIgBAIgxACAamyKAGAOwAAQAEGMAQBw2R4CIvDALWPgB2XCYBxDJ1CUA4oXY7HeKaTEAIC2P KQIA2bh/swRAjAFY6AEAiDEAIAKbJoAYA7DAAwAQYwBAHDZPgAgcHwtY2AHZOvcZB1irANUyGQOE GACAGAMAeJDNFKBmfukzULULbry7WeNCAADZMRkDALI221RxFQAxBmABBwAgxgCAGGyuADVyXCxg 4QYU431HHmjtAlTDZAwQYgAACdhdAqrzUUdhQ9Xe7xdBA5UwGQOEGACAGAMAmM+mC1ALY37AAg0o kscVgdKZjAFCDABAjAEALMYmDCDGACzIAADEGAAQh80YQIwBWIgBALTiFCKgaOeLMWDNB5ysCIgx ACEGCDKARXhMERBiAABiDABgOTZpADEGYMEFACDGAIA4bNYAYgzAQgsAQIwBAHHYtAFK4QhYwAIL qJKj7oHcmYwBQgwAQIwBAPTDJg4gxgAsqAAAxBgAEIfNHECMAVhIAQA8hFOGgKx95EYxBnR33pFO VgTEGIAQAwQZwDaPKQJCDABAjAEADMUmDyDGACyYAADEGAAQh80eICdeZAUslIBwHOYB5MBkDBBi AABiDABgeDZ/ADEGYGEEAIgxAIA4bAIBYgywILIgAgACcpIQkNyHb7xLjAHJfPDIh1sPAWIMEGIA ggyIwmOKgBADABBjAADjszkEiDHAwgcAQIwBAMRhkwgQY4AFDwCAGAMAiMNmETAmx7gCFjoAe3HU PTCGqUsAjOVDv727aaQYAMBuHlMEANjLbPPIVQDEGGBhAwAgxgAAYrCJBAzNy6mABQ3AvO+wZx5o vQQMwmQMAAAgATs9wKBMxYAqvstMx4ABmIwBQgwAQIwBAOTH5hIgxgALFwAAMQYAEIdNJqBvXkYF LFgA2nzHOcwD6InJGCDEAADEGABA3mw6AWIMsEABABBjAABx2HwCxBhgYQIAIMYAAOKwCQV05WhW wIIEoMt3oKPugSWZjAFCDABAjAEAlMWmFLCsqUsALOu8tQXIqssAALAUkzEAgI7OMx0DxBhg4QEA IMYAAMKwSQW05ShWwIIDoEcfcdQ9sCCTMUCIAQAkYOcGaOUDv7lHjAFs4fyjDrDGArZkMgYIMQAA MQYAUD6bV8AijNABCwuAgXhcEZjHZAwQYgAAYgwAoB42s4B5pi4BMH8hMTvK3loCAKBvJmMAAAO6 f1MLQIwBFhAAAGIMACACm1vARhy3Clg4AIzk/KMOtPYC9jAZA4QYAEACdmeAfbxfjAEM5qOmY8D/ mYwBQgwAQIwBANTNphcgxgALBAAAMQYAEIfNL2DGC6SAhQFAIg7zgNhMxgAhBgAgxgAA4rAZBmIM sBAAAGBknlOG4N7367vEGEBiFzzr4dZkEJDJGAgxAADEGABAPDbHICYjcXDjByATHleEWEzGQIgB ACDGAADislkGsUxdAgh2o79h7Ua/6joAAKRmMgYAkJHdm2ZACF4SBTd4ADJ0wdEO84DamYyBEAMA QIwBADBjEw3EGOCGDgDAADyLDAGc+ysxBlCqjz3bu2NQK5MxEGIAAIgxAADWs6kG9TL2BjdwAArg cUWoj8kYCDEAAMQYAAAbsckG9Zm6BFCfc9Zu2O7YAAB5MxkDACjEOaZjIMYAN2oAAMQYAEAYNt2g Ho5IBTdoAAr0cUfdQ/FMxkCIAQCQgB0VqMR7b7hTjAEE84mjH2EtBwUzGQMhBgCAGAMAYFE240CM AW7EAACIMQCAOGzKQbm89AluwABUwGEeUJ6pSwBles8v72waKQYAUCyPKQIAVGC2SecqgBgD3HAB ABBjAAAx2KyDsnjRE9xoAajMJ5/jMA8ogckYCDEAABKwawIFOVuMAbCgC03HIHsmYyDEAAAQYwAA 9MEmHogxwA0VAAAxBgAQh808yJsXO8GNFIDKOcwD8jR1CSBf777+zqaRYgAAVfKYIgBA5Wabe64C iDHAjRMAADEGABCDTT4QY4AbJgAAYgwAIA6bfZAXx5yCGyUAwXzqGEfdQw5MxkCIAQAgxgAAGJrN P8iDX/oMmThr9gueXQYAgDBMxgAAAjrLdAyS8/ImuCECENhFDvOAZEzGAAAAErATAomZigGQmukY pGEyBkIMAIAE7IJAQu+6/t9iDIAsXHzMI60LYWQmYyDEAAAQYwAApGCTEMZnHA1ueACwh8cVYTwm YyDEAAAQYwAApGTTEMQYuMEBACDGAACIw+YhiDFwYwMAQIwBABCHTUQYnqNLwQ0NADblqHsYjskY CDEAABKw0wEDe+cv7hBjABTt0899lDUjDMBkDIQYAABiDACA3NhcBDEGblwAAIgxAADisMkI/fMy JrhhAcDCHOYB/TEZAyEGAIAYAwAgZzYdQYyBGxQAAGIMAIA4bD5CP7yACW5MALAUh3lANyZjIMQA AEjAbgb04O0/F2MAxPTZ55mOwbJMxkCIAQAgxgAAKIlNSRBj4AYEAIAYAwAgDpuTsBwvXIIbDwD0 wmEe0M7UJYD2zlwLMSUGAEAXHlMEAKAXZ3pqBMQYuNEAACDGAAAIw6YliDFwgwEAQIwBABCHzUtY jONHYUFv+5kbCwC0ccmxjrqHeUzGQIgBACDGAACohc1MEGPgRgIAgBgDACAOm5ogxsANBACArDjh BuZ4qxgDgF583smKIMZAiAGAIIMceEwRhBgAAGIMAIBa2ewEMQZuFAAAiDEAAOKw6QkP8hIlrPPm n97uBgEAI/jicY+2DiU8kzEQYgAAiDEAACKwCQpiDNwQAAAQYwAAxGEzFDEGbgRuBAAAiDEAAOKw KUpkjhTFDQAASM5R90RkMoYQAwAAMQYAQEQ2SRFj4AsfAADEGAAAcdgsRYyBL3oAABBjAADEYdOU SBwhii94ACA7jronApMxhBgAAIgxAACwiYoYA1/oAAAgxgAAiMRmKrXzYiS+yAGArDnMg1qZjAEA ACRgl4GqmYoBQB1Mx6iRyRhCDAAAxBgAAOzLJis1mroE1OhNP7m9WfWVDQBAxkzGAAAowmyz1VWg Jl6ExBc1AFCULz3fYR7UwWQMIQYAAGIMAADms/mKGANfzAAAsDTP21KNN4oxAAjly94do3AmYwgx AAAQYwAAsBibsZTOaBdfxABA0TyuSKlMxhBiAAAgxgAAoB2bs4gx8MULAABiDACAOGzSIsbAFy4A ACzEyTMU6Q3XiTEAYF9fOd7JiogxEGIAgCCDOTymiBADAAAxBgAA3di8RYyBL1YAABBjAADEYROX Eni5kSK83hcqALCErzrMg4yZjCHEAABAjAEAQH9s6iLGwBcoAACIMQAA4rC5ixgDX5wAACDGAACI wyYvOXLUJ74wAYAwHHVPTkzGEGIAACDGAABgODZ9EWPgCxIAADEGAABx2PxFjIEvRgAAxBgAAMRh E5gcONoTX4gAQFiOuiclkzGEGAAAiDEAABiPTWHEGL4AAQAgGM/IktQZ14oxACC9r5/g3THGZzKG EAMAADEGAADjs0lMCsaxJPG66+7whQcAZOdrxz/K+pjRmIwhxAAAQIwBAEA6No0Z09QlYExnXHtH 0/iKAwAAkzEAAFhvtnnsKjAGLyjiiw0AYANfP8FhHgzLZAwhBgAAYgwAAPJgMxkxhi8yAACokOdg GdxrrxFjAEC5vnGid8cYhskYQgwAAMQYAADkxeYyQzFyxRcXAMACPK5I30zGEGIAACDGAAAgTzab 6dvUJaBvr7nm9mZ1m+8qAACYx2QMAAAWNNt0dhUQY/iCAgAAMQYAADHYfKYvjufEFxMAwBK+eeKj raXpxGQMIQYAAAmoeXrxake9AgABfcsvgqYDkzGEGAAAiDEAACiHTWm68Euf6eRVP769WW18BwEA QFsmYwAA0MFsc9pVYBleOMQXDwBAD779Akfd047JGEIMAADEGAAAlMlmNWIMXzQAACDGAAAgDpvW tOElQ3zBAAD0zGEeLMJkDCEGAABiDAAAymcTGzGGLxQAABBjAAAQh81sxBi+SAAAQIwBAEAcNrWZ x5Gb+AIBABiYo+7ZiMkYQgwAAMQYAADUxyY3YgxfGAAAkAnPrrKhV179LzEGANCz77zwMdbf7GEy hhADAAAxBgAA9bLpzXrGpPiCAAAYmccVmTEZQ4gBAIAYAwCA+tkEZ2bqEjDzirUvBN8IAAAwHpMx AABI4BWmY+F5cRBfBAAACX3XYR5hmYwBAAAkoMKDMxUDAEjPdCwmkzEhBgAAJKDAAzv9R2IMACAX l55kOhaNyZgQAwAAxBgAAMRkszweo9CAXu5dMQCAbF3mMI8wTMaEGAAAIMYAACA2m+diDD/YAACA GAMAgDhsoosx/EADAABiDAAA4rCZXj/HZvpBBgAgY466r5fJmBADAADEGAAAsJ7NdTGGH1wAAECM AQBAHDbZ6zR1CSr9gb1q7Qd21XUAAIBcmYwBAEABdm+2UxXHZPpBBQCgIJed7Kj7WpiMCTEAAECM AQAA89h8F2P4wQQAADrwvGlFXibGAADC+J53x8QYQgwAAEFGex5TFGIAAIAYAwAAFmVTXozhBxAA ABBjAAAQh835ck1dgnK99MqdTdP814UAAIACmYwBAEDhZpv0rkJ5HIXpBw4AgEp8/5SDrO8L4jHF Ar3kyl2NEgMAgLJ5TBEAACox27R3FcQYfsAAAAAxBgAAMdi8F2P4wQIAAMQYAADEYRO/DI6+LMRp fqAAAGjp8lMea72fMZMxIQYAAIgxAACgLzb1xRh+gAAAADEGAABx2NwXY/jBAQAA1nG6Ss4xdoUY AwCgH5ef6mRFMYYQAwBAkOExRSEGAACIMQAAYDA2/cUYfkAAAECMuQQAABCHzf98eIHPDwYAAAE5 zCM9kzEhBgAAiDEAAGAMhgFiDD8IAAAgxgAAgDgMBdKaugRpvfjKXY2fAAAAiMdkDAAAApsNB1yF NBxn6YMPAADbfnCKo+7H5jHFRF50xa7G84kAABCXxxQBAIDdwwJXQYz5oAMAAGIMAACIwdBAjPmA AwAAYgwAAIjD8GA8jq8c0fYdPtgAAJRhx3ZH3Q/NZEyIAQAAYgwAAMiBYYIY80EGAADEGAAAEIeh wrC8lOcDDAAAcznMYxhTl2BYSgwAANiIwh3QqaZiAABU4grTsd55Z0yIAQAAYgwAAMiRYYMY80EF AADEGAAAEIehQ7+8hNezU3xAAQCo3JUO8+iFyZgQAwAAxBgAAJA7Q4h++KXPPTn5il2NTyQAALAo kzEAAKC12TDCVRBjPogAAIAYAwAAYjCU6MaRlD6AAADQyVWnOup+GSZjQgwAABBjAABAaQwpxJgP HAAAIMYAAIA4DCvEmA8aAAAgxgAAgDgMLdpxBKUPGAAA9MpR94uZugQtQmzHWohJMQAAoAceUwQA AHq1e4iBGPOBAgAAxBgAABCCYcbWvFjngwQAAIO5arvDPDZjMibEAACABFTqljG2U4wBAEAHV20/ SHdswGRMiAEAAGIMAACojSHHxvzS502ctPaB8YkBAACGYjIGAAAM7iTTsX14kc4HBQAARvMjh3ns YTImxAAAADEGAADUzPBDjPlgAAAASXlec50XijEAABjF1d4dMxkTYgAAgBgDAABCMAzxmKIPAgAA JBT5ccXwkzEhBgAAiDEAACCUyMORaeS/+Bf8cGfTmIsBAAAJmIwBAABJzYYkYsxfOAAAwCjCnlxy 4o5dYgwAADJyzfbHhuqTkDEmxAAAQJClFu4xRSEGAACIMQAAgHUiDU8m/mIBAADEGAAAEFyUIUqY l+NO+KGpGAAAlOTaF9V9mEeIyZgQAwAAxBgAAMACah+qTPwFAgAAiDEAAIA9ah6uTPzFAQAAjK/q 00mO37FTjAEAQAWu235Qde1SbYwJMQAAEGQ5q/IxRSEGAACIMQAAgB7UNnSZ+AsCAAAQYwAAAJuq afgyrekv5vk/2Nk0qz6gAABA/kzGAACAosyGMDX8OVb8hQAAACX6yYvLPuq+iscUj5s9nuizCAAA FMRjigAAQJGOK/zpuIm/AAAAADEGAACwsJKHMxMXHgAAQIwBAAC0UuqQptijII+9/J+mYgAAwB4/ O+1xRfVNkZMxIQYAAJTOY4oAAEAVShvaTFxgAAAAMQYAALC0koY3Ky4sAABQmxIO85iWcjGfd/lt TbNNiwEAAHXwmCIAAFCd2TBHjAW5kAAAAG0U8c7Yc8UYAACwhF+c9vhsmyf7yZgQAwAAauSdMQAA oFo5D3dWXDgAAKB2OT6umO1kTIgBAAA185giAABQvRyHPVn+0udjvn9b06z6wAAAAPUyGQMAAEKY DX3EWEEXCAAAIESMAQAADCWn4c+KCwMAAERz/UvTH3WfzWRMiAEAAJFkMxk7WowBAAAjuiHxdCyL yZgQAwAAonGABwAAEFLqoVDyxxSfbSoGAAAk9KtEjyuajAEAACSQdDJmKgYAAOQgxXQs2WRMiAEA AJF5TBEAAAgvxbBoEuUPCgAAkJMk74w9S4wBAAAZ+vWI746NHmNCDAAAEGQjP6YoxAAAABLEGAAA QO7GGiJNavsDAQAAlMBkDAAAYC9jDJOmY/xBjlr7gxiLAQAAPMhkDAAAYANHDTwdWyn9DwAAADCk 3wx01P2gjyk+83u3NZ5PBAAA2JfHFAEAAOaYDZmKirGh/oUBAABqYDIGAACwhSGGTZNS/kUBAABq YjIGAACwgL6HTr0f0XiEqRgAAFCxm17Wz1H3vU7GhBgAAECCGAMAAKhdX0OoSW7/QgAAABGYjAEA ALTUxzBqJZd/EQAAgNJ0Ocxj2vUffvhaiCkxAACAdjymCAAAsKTDOzwlOEn1DwYAAIis0ztjh10m xgAAAG5+eft3x5aejAkxAACA5XlnDAAAoKNlhlUrY/2DAAAAatfmcUWTMQAAgARaT8ZMxQAAADa3 6HSs9S99VmIAAADdtZqMHWoqBgAAsKVbFpiOeWcMAAAggYUnY6ZiAAAAi9tqOmYyBgAAkMBCMWYq BgAA0K+FHlM85FIxBgAA0NbvT9/8UcUtJ2NCDAAAoH/eGQMAABjIvOHWlr/0+b+uHwAAQO/mTsYO 9ogiAADA+DEGAABAN5sNuSZt/wsAAAB0ZzIGAAAgxgAAAOqz0ZOHm5+m2HhKEQAAYCgbTsYO/u6t SgwAAGDsGAMAAKBfew+9xBgAAEACk61qDQAAgBFiDAAAgOGt7P1/eOqlJmMAAABD+fPpT9jdYSZj AAAACYgxAACA1DHmEUUAAIAEMQYAAIAYAwAAEGMAAAB098DrYWIMAAAgATEGAACQwHT9/+IoRQAA gHGYjAEAAIgxAAAAMQYAAIAYAwAAEGMAAACIMQAAADEGAACAGAMAAMjPQ37p8+qqX/sMAAAwBpMx AAAAMQYAACDGAAAAEGMAAADl+8srn7gixgAAABKZbFRoAAAAjBhjAAAAiDEAAAAxBgAAQDfrXw2b zPt/AgAAMAyTMQAAADEGAABQp72fQpws8h8CAACgXyZjAAAAYgwAAKA+Gz19OGnzHwYAAKAfJmMA AAAD2mzQNVnmvwQAAEA3JmMAAAADmTfgmnT5LwMAALCchUPrKd/5R+NyAQAALOavWwy2PKYIAAAw coi1irG/elwRAACgN60Dy+OKAAAAm1t0kOUxRQAAgJFDbGapRw9NxwAAAJYPsaVjTJABAAAsH2Iz kzH/YQAAANyvc1CZkAEAAJEtO6jqZbolyAAAABGWIMYEGQAAIMQSxZggAwAAhFiiGHvAk799qygD AACq87dXPaG3hhrsRERBBgAAiLAEMSbKAAAAIZYwxgQZAAAgwhLFmCgDAACEWMIYE2UAAED0CEsa Yw94kigDAAAy8PcRIyyLGBNlAABApADLLsaEGQAAECXCso0xYQYAANQaYMXEmDgDAABqia+iY0yc AQAApcZXVTEm0gAAQHABAAAAAAAAOfufAAMA0BNxxKLdVEgAAAAASUVORK5CYII=" transform="matrix(.24 0 0 .24 -.016 -.236)"/><g fill="#FFF"><path d="M89.7 94.9h27.6v64.5H89.7zM89.7 57.4h27.6v24.3H89.7z"/></g></symbol><symbol viewBox="0 0 110.6 110.6" id="radio-ikon" xmlns="http://www.w3.org/2000/svg"><style>.bast0{fill:#991914}.bast0,.bast1{clip-path:url(#baSVGID_2_)}.bast2{fill:#fff}</style><g id="baLayer_1"><defs><circle id="baSVGID_1_" cx="54.9" cy="55.4" r="50"/></defs><clipPath id="baSVGID_2_"><use xlink:href="#baSVGID_1_" overflow="visible"/></clipPath><circle class="bast0" cx="54.9" cy="55.4" r="50"/><g class="bast1"><path class="bast2" d="M7.4 59h16.7v6.9H7.4zM27.2 59h16.7v6.9H27.2zM66.2 49.1h16.7V56H66.2zM66.2 59h16.7v6.9H66.2zM85.8 59h16.7v6.9H85.8zM7.4 69h16.7v6.9H7.4zM27.2 69h16.7v6.9H27.2zM46.7 69h16.7v6.9H46.7zM66.2 69h16.7v6.9H66.2zM85.8 69h16.7v6.9H85.8zM7.5 79h16.7v6.9H7.5zM27.3 79H44v6.9H27.3zM46.8 79h16.7v6.9H46.8zM66.4 79h16.7v6.9H66.4zM85.9 79h16.7v6.9H85.9zM7.5 89h16.7v6.9H7.5zM27.3 89H44v6.9H27.3zM46.8 89h16.7v6.9H46.8zM66.4 89h16.7v6.9H66.4zM85.9 89h16.7v6.9H85.9zM7.5 99h16.7v6.9H7.5zM27.3 99H44v6.9H27.3zM46.8 99h16.7v6.9H46.8zM66.4 99h16.7v6.9H66.4zM85.9 99h16.7v6.9H85.9zM27.1 29.1h16.7V36H27.1zM27.1 39.1h16.7V46H27.1zM27.2 49.1h16.7V56H27.2z"/></g></g></symbol></svg></div>

        <script>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</script>
<script>
    (function(ebDataLayer, ebTracking, win) {
      //SubMenu and SectionMenu events
      var menuClickEvent = function (el, eventAction) {
        ebDataLayer.push ({
          'event': 'GAEvent',
          'eventCategory': 'Menu',
          'eventAction': eventAction,
          'eventLabel': el.getAttribute('data-menuitem'),
          'eventValue': 0,
          'eventNint': 0
        });
      }

      //Menu foldout
      var menuFoldOutTracking = document.querySelector('.gaMenuFoldOut')
      var menuOverlayCheck = document.querySelector('#menuOverlayCheck')
      if (menuFoldOutTracking !== null) {
          menuFoldOutTracking.addEventListener('click', function () {
              menuOverlayCheck.onchange = function() {
                  if(this.checked) {
                      menuClickEvent(this, 'Klik - foldud')
                  }
              }
          })
      }

      //Submenu click
      var subMenuTracking = document.querySelectorAll('.gaSubMenu')
      if (subMenuTracking !== null) {
          for (var i = 0; i < subMenuTracking.length; i++) {
              subMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - foldud')
              })
          }
      }

      //TopMenu click
      var topMenuTracking = document.querySelectorAll('.gaTopMenu')
      if (topMenuTracking !== null) {
          for (var i = 0; i < topMenuTracking.length; i++) {
              topMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - hovedmenu')
              })
          }
      }

      //SectionMenu click
      var sectionMenuTracking = document.querySelectorAll('.gaSectionMenu')
      if (sectionMenuTracking !== null) {
          for (var i = 0; i < sectionMenuTracking.length; i++) {
              sectionMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - undermenu')
              })
          }
      }

    }(window.ebDataLayer = window.ebDataLayer || [], window.ebTracking = window.ebTracking || {}, window));
    </script>
<script>
function drfPush(artId, artTitle, sectionName, deckNo) {
    window.ebDataLayer = window.ebDataLayer || [];
    ebDataLayer.push({
        'hittype': 'spmgnt',
        'event': 'productClick',
        'event': 'GAsmEvent',
        'eventCategory': 'space management',
        'eventAction': 'click - drf' + deckNo + ' - ' + sectionName,
        'eventLabel': artId + ' |  ' + artTitle,
        'eventValue': 0,
        'eventNint': 0,
        'ecommerce': {
            'click': {
                'actionField': {'list': 'drf' + deckNo},
                'products': [{
                    'name': 'Artikler',
                    'brand': 'Ekstrabladet',
                    'category': sectionName,
                    'variant': artTitle,
                    'dimension19': artId
                }]
            }
        }
    });
}

function drfPushFinans(articleURL, deckNo) {
    ebDataLayer.push(
        {
            'hittype': 'spmgnt', //Hardkodet streng
            'event': 'GAsmEvent', //Hardkodet streng. denne er forskellig fra de normale event da det er et spacemanagement event
            'eventCategory': 'space management', //Hardkodet streng
            'eventAction': 'click - drf' + deckNo + ' - Finans', //Click er fast. df1 skal enten være df1 eller df2 alt efter hvor artiklen er placeret. krimi skal være dynamisk efter hvilken sektion artiklen høre til
            'eventLabel': articleURL, //URL på link
            'eventValue' : 0, //Hardkodet værdi
            'eventNint': 0 //Hardkodet værdi
        }
    );
}
</script>
<script src="/assets/spacemanagement/js/dist/spacemanagement.min.js?v=5" async></script>
<script>
      var springq = springq || [];
      springq.push({
          "s": "ebiam",
          "cp": "ekstrabladet/sport/cykling",
          "url": "https://ekstrabladet.dk/sport/cykling/aerlig-fuglsang-jeg-doede-lidt/7720685"
      });
      (function() {
          var scr = document.createElement('script');
          scr.type = 'text/javascript';
          scr.async = true;
          scr.src = '/assets/scripts3rdparty/tns_gallup/spring.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(scr, s);
      })();
  </script>

  <noscript>
      <img src="http://ebiam.tns-gallup.dk/j0=,,,;+,cp=ekstrabladet/sport/cykling+url=https://ekstrabladet.dk/sport/cykling/aerlig-fuglsang-jeg-doede-lidt/7720685;;;" alt=""/>
  </noscript>
  <!-- EAE logger -->
      <script>
      ;(function eaeLogger() {
        try {
          var jsObjId = '7720685'
          var jsCtxId = '317'
          var jsPubId = '1'
          var jsMeta = ''
          var jsTitle = escape('Ærlig Fuglsang: - Jeg døde lidt')
          var jsUrl = escape('https://ekstrabladet.dk/sport/cykling/aerlig-fuglsang-jeg-doede-lidt/7720685')
          var jsdt = (new Date()).getTime()
          var r = Math.floor(Math.random() * 5)

          if (r === 1) {
            var img = document.createElement('img')
            img.src = 'https://eae-logger.ekstrabladet.dk/analysis-logger/Logger?clientDT=' + jsdt + '&rt=1&objId=' + jsObjId  + '&type=article&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl
            img.style.display = 'none'
            img.height = 1
            img.width = 1
            document.body.appendChild(img)
         }
       } catch(err) {
        console.error('EAE statistik fejl: '+err);
       }
      }())
      </script>
    <script>
      var _ics = _ics || [];
      _ics.push(["init", "4bc7720f61c4410cb8a3f1ff8f8ff914"]);
      (function() {
          var ics = document.createElement('script');
          ics.type = 'text/javascript';
          ics.async = true;
          ics.src = '//ics.userreport.com/launcher.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(ics, s);
      })();
  </script>
<script>
    var adf_cookieName = 'anonebuser';
    var adf_cookie = document.cookie.split(adf_cookieName)[1];
    var adf_anonID = '';
    if (typeof adf_cookie !== 'undefined') {
      if (adf_cookie.indexOf('test') !== -1) {
        adf_cookie = adf_cookie.split('test')[1];
      }
      var adf_dataArr = adf_cookie.split('=')[1].split('|');
      adf_anonID = adf_dataArr[0];
    }
    function check() {
      if (typeof eb_segments !== 'undefined') {
        for (var i = eb_segments.length; i--;) {
          console.log('eb_segments', eb_segments[i]);
		      if(eb_segments[i] === 'isCustomer') {
			      return true;
          }
        }
      }
     return false;
    }
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
      pm: '1223320',
      divider: encodeURIComponent('|'),
      pagename: encodeURIComponent('Retargeting'),
      order : {
        sv1: location.href,
        sv2: document.title,
        sv3: 'Jakob Fuglsang måtte slippe favoritfeltet knap to kilometer fra toppen af Tourmalet',
        sv4: document.referrer,
        sv8: adf_anonID,
        sv9: check()
      }
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
    (function () {
      if (adf_anonID !== '') {
        var matchingPx = document.createElement('img');
        matchingPx.style.display = "none";
        matchingPx.src = 'https://dmp.adform.net/serving/cookie/match?party=1158&cid=' + adf_anonID;
        document.body.appendChild(matchingPx);
      }
    })();

  </script>
  <noscript>
      <p style="margin:0;padding:0;border:0;">
          <img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="" />
      </p>
  </noscript>
</div>
</body>
</html>
