<!DOCTYPE html>
<html lang="da">
<head>
    <meta charset="utf-8" />

<title>2. Divisions-scoop: Henter tidligere Superliga-angriber – Ekstra Bladet</title>

<meta name="robots" content="noarchive"/>
    <meta name="robots" content="index, follow"/>
<meta name="description" content="Læs mere her" />

<meta property="fb:app_id" content="123629220366" />
<meta property="fb:pages" content="148503488544345">
<meta property="fb:pages" content="1588645341376097">
<meta property="fb:pages" content="61055003519">
<meta property="fb:pages" content="193743090960312">


<meta property="og:type" content="article" />
    <meta property="og:title" content="2. Divisions-scoop: Henter tidligere Superliga-angriber" />
    <meta property="og:description" content="Læs mere her" />
    <meta property="og:url" content="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/2divisionvest/2.-divisions-scoop-henter-tidligere-superliga-angriber/7454728" />
    <meta property="og:image" content="https://ekstrabladet.dk/svc/media/image/6739997/SOC/1499763962000/" />
    <meta property="og:image:width" content="900" />
    <meta property="og:image:height" content="2437" />
    <meta property="og:article:published_time" content="2018-12-28T11:11:56Z"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@ekstrabladet" />
    <meta name="twitter:creator" content="@ekstrabladet" />
    <meta name="twitter:title" content="2. Divisions-scoop: Henter tidligere Superliga-angriber" />
    <meta name="twitter:description" content="Læs mere her" />
    <meta name="twitter:image" content="https://ekstrabladet.dk/svc/media/image/6739997/SOC/1499763962000/" />
<meta name="eb:image" content="https://ekstrabladet.dk/incoming/ie91v6/6739997/IMAGE_ALTERNATES/relationBig_910/horsens-randers-fodbold" />
<meta name="eb:image-rel" content="https://ekstrabladet.dk/incoming/ie91v6/6739997/IMAGE_ALTERNATES/relationSmall_150/horsens-randers-fodbold" />
<link rel="stylesheet" href="/assets/base/css/desktop.css?v=201812201100" />
<script>
;(function (ebJS, jsonpCallback) {
  var ebOptions = ebJS.options = ebJS.options || {};
  ebOptions.device = 'desktop';
  ebOptions.arturl = 'https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/2divisionvest/2.-divisions-scoop-henter-tidligere-superliga-angriber/7454728';
  ebOptions.artid = '7454728';
  ebOptions.environment = 'PRODUCTION';
  ebOptions.menuid = 'fnStickymenu';
  ebOptions.rolldownid = 'fnStickymenu';
  ebOptions.wireframeid = 'ebWireframe';
} (window.ebJS = window.ebJS || {}, window.jsonpCallback = window.jsonpCallback || {}))
</script>

<script src="/assets/js/dist/desktop.min.js?v=201812201100" async></script>
<link href="//ebimg.dk/ux/data/touchicons/eb_icon.png" rel="apple-touch-icon" />

<style>
        /**
* Overlay background
.qc-cmp-ui-showing .qc-cmp-ui-container {
  background: ;
}
*/

/**
* Top background
#qcCmpUi,
.qc-cmp-ui-showing .qc-cmp-ui-content {
  background: ;
}
*/

/**
* Top text color
.qc-cmp-ui-showing .qc-cmp-beta-messaging,
.qc-cmp-ui-showing .qc-cmp-main-messaging,
.qc-cmp-ui-showing .qc-cmp-messaging,
.qc-cmp-ui-showing .qc-cmp-title {
  color: ;
}
*/

/**
* Overwrite all text colors
*/
.qc-cmp-link-text {
    color: #999 !important;
}


/**
* Bottom background
.qc-cmp-ui-showing .jppol-cmp-initbuttons {
  background: ;
}
*/

/**
* Overwrite all link colors
*/
.qc-cmp-ui-showing .jppol-button--disable,
.qc-cmp-ui-showing .jppol-button--enable,
.qc-cmp-ui-showing .jppol-cmp-back-svg,
.qc-cmp-ui-showing .qc-cmp-ui-container a {
    color: #bd1118;
    stroke: #bd1118;
}
.qc-cmp-ui-showing .jppol-button--disable:hover,
.qc-cmp-ui-showing .jppol-button--enable:hover,
.qc-cmp-ui-showing .jppol-cmp-back-svg:hover,
.qc-cmp-ui-showing .qc-cmp-ui-container a:hover {
    color: #bd1118;
    stroke: #bd1118;
}

/**
* Overwrite bottom link colors, IF they should
* differ from the rest of the links
.qc-cmp-ui-showing .jppol-cmp-initbuttons a {
  color: ;
}
*/

/**
* Overwrite line color
*/
.qc-cmp-ui-showing .jppol-cmp-line {
    border-color: #bd1118;
}

/**
* Font family
.qc-cmp-ui-showing .qc-cmp-ui-container {
  font-family: ;
}
*/

/**
* Title font family
.qc-cmp-ui-showing .qc-cmp-title {
  font-family: ;
}
*/

/**
* Button colors
*
.qc-cmp-ui-showing .qc-cmp-button {
  background: ;
  color: ;
}
.qc-cmp-ui-showing .qc-cmp-button:hover {
  background: ;
  color: ;
}
*/</style>
    <script>
        (function(jppolCMP) {
            jppolCMP.customLogo = '//ebimg.dk/ux/data/eb-logo.png';
        })(window.jppolCMP = window.jppolCMP || {});
    </script>
    <script src="//consent.dk/consent/bootstrap.js"></script>
<script>
  window.ebDataLayer = [];
  
    (function(w,d,s,l,i){
      w[l]=w[l]||[];
      w[l].push({'gtm.start': new Date().getTime(), event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),
      dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;
      j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
      f.parentNode.insertBefore(j,f);
    })(window,document,'script','ebDataLayer','GTM-MFPKVB');
  </script>
<!-- End Google Tag Manager -->
<script>
    (function (jppolAdOps) {
      jppolAdOps.adformSegments = []
      var url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9ybS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUxNzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo'

      var xhrFetch = new XMLHttpRequest()

      xhrFetch.addEventListener('load', function () {
        try {
          var response = JSON.parse(this.response)
          jppolAdOps.adformSegments = response;
          window.adformSegmentsDone = true;
        } catch (err) {
          console.error('adform dmp', err)
        }
      })

      xhrFetch.open('get', url)
      xhrFetch.withCredentials = true
      xhrFetch.setRequestHeader('Content-Type', 'application/json')

      xhrFetch.send()
    }(window.jppolAdOps = window.jppolAdOps || {}))
  </script>
<!-- Visual website optimizer not active [user has access] -->
<script async src="https://macro.adnami2.io/adnami/macro/spec/adsm.macro.9b77917e-614b-49bd-9435-44a0ef6e1ad0.js"></script>
  <script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
  </script>
<script src="/assets/banners/dist/prebid-eb.gdpr.min.js?v=201812201100"></script>
  <script>
;(function(jppolAdOps, pbjs) {
  var prebidCache = {}
  
      prebidCache['followleft'] = {
        'elementId': 'followleft'
        ,'adtechId': '4899341'
        ,'destID': 'contain4899341'
        
          ,'sizes': [[160, 600]
            ,[300, 600]
            ,[300, 250]
            ]
          
            ,'adformMID': 132549
            ,'appnexusID': '7472687'
          
             ,'criteoId': 1000754
            ,'pubmaticAdSlot': '1394485'
          
            ,'rubiconZone': 310306
      }
    
      prebidCache['bodytext'] = {
        'elementId': 'bodytext'
        ,'adtechId': '6435989'
        ,'destID': 'contain6435989'
        
          ,'sizes': [[930, 180]
            ]
          
            ,'adformMID': 391476
            ,'appnexusID': '7472688'
          
             ,'criteoId': 1000757
            ,'pubmaticAdSlot': '1394489'
          
            ,'rubiconZone': 865814
      }
    
      prebidCache['artikelbannerstor'] = {
        'elementId': 'artikelbannerstor'
        ,'adtechId': '4217321'
        ,'destID': 'contain4217321'
        
          ,'sizes': [[930, 180]
            ]
          
            ,'adformMID': 132555
            ,'appnexusID': '7472688'
          
             ,'criteoId': 1000757
            ,'pubmaticAdSlot': '1394488'
          
            ,'rubiconZone': 137180
      }
    
      prebidCache['follow'] = {
        'elementId': 'follow'
        ,'adtechId': '4225875'
        ,'destID': 'contain4225875'
        
          ,'sizes': [[160, 600]
            ,[300, 600]
            ,[300, 250]
            ]
          
            ,'adformMID': 132548
            ,'appnexusID': '7472687'
          
             ,'criteoId': 1000754
            ,'pubmaticAdSlot': '1394486'
          
            ,'rubiconZone': 310304
      }
    
      prebidCache['monster'] = {
        'elementId': 'monster'
        ,'adtechId': '4225852'
        ,'destID': 'contain4225852'
        
          ,'sizes': [[930, 180]
            ]
          
            ,'adformMID': 132554
            ,'appnexusID': '7472690'
          
             ,'criteoId': 1000757
            ,'pubmaticAdSlot': '1394472'
          
            ,'rubiconZone': 66555
      }
    
      prebidCache['mega1'] = {
        'elementId': 'mega1'
        ,'adtechId': '4217276'
        ,'destID': 'contain4217276'
        
          ,'sizes': [[930, 180]
            ,[930, 600]
            ]
          
            ,'adformMID': 132557
            ,'appnexusID': '12256088'
          
             ,'criteoId': 1000758
            ,'pubmaticAdSlot': '1182499'
          
            ,'rubiconZone': 66557
      }
    
      prebidCache['Bottom1'] = {
        'elementId': 'Bottom1'
        ,'adtechId': '4225878'
        ,'destID': 'contain4225878'
        
          ,'sizes': [[300, 250]
            ]
          
            ,'adformMID': 132550
            ,'appnexusID': '7472706'
          
             ,'criteoId': 1000755
            ,'pubmaticAdSlot': '1394490'
          
            ,'rubiconZone': 865946
      }
    
  jppolAdOps.prebidCache = prebidCache
  var fullDebugOn = ("" === "true")
  var debug = ('false' === 'true') || fullDebugOn

  jppolAdOps.setupPrebid({
    banners: prebidCache,
    debug: debug,
    device: 'desktop',
    consentAllowAuction: ('true' === 'true'),
    consentTimeout: parseFloat('300000'),
    timeout: parseFloat('1200'),
    tracking: ('false' === 'true'),
    trackingDistribution: ('false' === 'true'),
    trackingSampling: ('true' === 'true')
  })
}(window.jppolAdOps = window.jppolAdOps || {}, window.pbjs = window.pbjs || {}))
</script>
<script src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

<script src="/assets/banners/dist/adtechBanner.min.js?ver=201812201100"></script>
  <script>
  ;(function handleQueue(jppolAdOps, ADTECH) {
    try {
      var adtechKvAdder = function(str, obj) {
          var split_str = str.split(';'),
              strLength = split_str.length,
              obj = obj || {};
          for (var i = strLength-1; i--;) {
              var kv = split_str[i].replace('kv', ''),
                  kvsplit = kv.split('='),
                  k = kvsplit[0],
                  v = kvsplit[1];
              obj[k] = v;
          }
          return obj;
      }

      var adtechKv = {
        url: '7454728',
        rtb: 'false'
      }

      var adtechParams = ('true' === 'true') ? { gdpr: '1' } : {};

      ADTECH.debugMode = ('' === 'true');

      ADTECH.config.page = {
          protocol: 'https',
          server: 'ekstrabladetsalg.ekstrabladet.dk',
          network: '323.0',
          pageid: 0,
          kv: adtechKv,
          params: adtechParams
      };

      
      jppolAdOps.initDAC();
    } catch (err) {
      console.error('ADTECH error: ', err);
    }
  }(window.jppolAdOps = window.jppolAdOps || {}, window.ADTECH = window.ADTECH || {}));
</script>
<script src="/assets/banners/dist/placement.min.js?ver=201812201100" id="plcmScrpt" data-device="desktop"></script>
    <script src="/assets/js/dist/jppolApn.imp.min.js?c=201812201100"></script>
<script src="//acdn.adnxs.com/ast/ast.js?c=201812201100" async></script>

<script>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</script>
</head>
<body class="desktop eb-bg--graa6">

    <div class="wireframe--desktop" id="ebWireframe">
        <div id="sitehead" class="masthead oo-line">
        <div class="oo-line">
                <div class="privacy eb-bg--graa6 oo-right pad-s pad-m--l pad-l--r eb-color--graa2 fs-ads" style="border-radius: 0 0 0 10px;">
  <svg viewBox="0 0 14 13" class="privacylogo-13px d-inlineblock v-align--b">
      <use xlink:href="#privacy"></use>
    </svg>
    <a href="/services/persondata-politik/" class="eb-color--graa2 d-inlineblock v-align--b">Persondata politik</a>
  <span id="jppolConsentButton" class="d-inlineblock v-align--b mar-s--l" style="cursor: pointer; display: none; font-size: 10px;"></span>
</div>
</div>

            <div class="oo-line pad-m--rl pad-m--t">
                <div class="oo-left">
                    <a href="/" class="eblogo eblogo-116px">
                        <svg viewBox="0 0 16 14" class="eblogo-116px">
                            <use xlink:href="#ekstrabladet"></use>
                        </svg>
                    </a>
                </div>
                <div class="oo-lastUnit">
    <div class="oo-line topscroll">
        <div class="oo-left list-ekstracontainer fnSpaceManagement" id="spmTopbaand_left" data-spcmngm="topbaand_left" data-spcmngmtype="redaktionelt_betalt">
            <div class="list-scroll hover-showbtn--right list-scroll--ekstra" id="scroll_scrvaImdF7B6ollid_wrapper">
  <div class="list--flex eb-row--itemstretch list-scroll-move list-scroll-move--ekstra" id="scroll_scrvaImdF7B6ollid">

    <div class="list-item--scroll list-item--scroll-ekstra list-item--scroll-right">

        <a href="/plus/nicki-bille-skudt-med-haglgevaer-rocker-soen-og-model-sigtet-for-drabsforsoeg/7453168" class="size1of1  eb-bg--black list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/3zfw1q/7453195/IMAGE_ALTERNATES/relationBig_300/dcx-74971074-20181226184700" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll list-text--ekstra">
            <div class="list-stamp  size1of1 fs-timestamp">
      Plus</div>
  <div class="oo-line">
              <svg viewBox="0 0 100 100" class="ebplus-list--s">
                      <use xlink:href="#ebplus_sort"></use>
                    </svg>Nicki Bille skudt med haglgevær: Rocker-søn og model sigtet for drabsforsøg</div>
            </div>
        </a>

      </div>

    </div>
  </div>
</div>
        <div class="oo-lastUnit fnSpaceManagement" id="spmTopbaand_right" data-spcmngm="topbaand_right" data-spcmngmtype="redaktionelt_gratis">
            <div class="list-scroll hover-showbtn--right list-scroll--right" id="scroll_scrTGHgvd44Tollid_wrapper">
  <div class="list--flex eb-row--itemstretch list-scroll-move" id="scroll_scrTGHgvd44Tollid">

    <div class="list-item--scroll eb-bg--sport list-item--scroll-right">

        <a href="/sport/trygler-putin-hjaelp-os-vi-staar-paa-kanten-af-afgrunden/7454804" class="size1of1  eb-bg--sport list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/ofvjac/7376523/IMAGE_ALTERNATES/relationBig_300/dcx-39492526-20181031124509" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>19 minutter siden</time></div>
  <div class="oo-line">
              Trygler Putin: Hjælp os - vi står på kanten af afgrunden</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--flash list-item--scroll-right">

        <a href="/flash/dkkendte/her-bliver-troels-kloevedal-begravet/7454774" class="size1of1  eb-bg--flash list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/gjvqy2/7450884/IMAGE_ALTERNATES/relationBig_300/dcx-74965300-20181223170516" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>21 minutter siden</time></div>
  <div class="oo-line">
              Her bliver Troels Kløvedal begravet</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll list-item--scroll-ekstra list-item--scroll-right">

        <a href="/plus/krimi/tre-drab-uopklaret-paa-et-tidspunkt-er-der-nogen-som-ikke-kan-holde-kaeft/7447293" class="size1of1  eb-bg--black list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/wy0yyv/7240348/IMAGE_ALTERNATES/relationBig_300/nick-joergensen" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll list-text--ekstra">
            <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line">
              <svg viewBox="0 0 100 100" class="ebplus-list--s">
                      <use xlink:href="#ebplus_sort"></use>
                    </svg>Tre drab uopklaret: 'På et tidspunkt er der nogen, som ikke kan holde kæft' </div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--sport list-item--scroll-right">

        <a href="/sport/fodbold/dansk_fodbold/superligaen/soenderjyske/riddersholm-fanget-i-midten-nu-er-der-fundet-en-loesning/7454742" class="size1of1  eb-bg--sport list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/2yd7ym/7365701/IMAGE_ALTERNATES/relationBig_300/dcx-74749830-20181023215859" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>1 time siden</time></div>
  <div class="oo-line">
              Riddersholm fanget i midten: Nu er der fundet en løsning</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--sport list-item--scroll-right">

        <a href="/sport/fodbold/dansk_fodbold/superligaen/broendby/forsinket-julegave-til-broendby-fans-forlaenger-med-superbomber/7454745" class="size1of1  eb-bg--sport list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/kxovbs/7436486/IMAGE_ALTERNATES/relationBig_300/dcx-74674353-20181212161900" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>1 time siden</time></div>
  <div class="oo-line">
              Forsinket julegave til Brøndby-fans: Forlænger med superbomber</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--flash list-item--scroll-right">

        <a href="/flash/filmogtv/fans-er-i-chok-over-alene-hjemme-hemmelighed/7454636" class="size1of1  eb-bg--flash list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/opofk6/6471768/IMAGE_ALTERNATES/relationBig_300/macaulay-culkin-kevin-macaulay-culkin-ist-von-seinen-eltern-mal-wieder-vergessen-worden-zum-gluec" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>1 time siden</time></div>
  <div class="oo-line">
              Fans er i chok over 'Alene Hjemme'-hemmelighed</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--sport list-item--scroll-right">

        <a href="/sport/fodbold/dansk_fodbold/2divisionvest/2.-divisions-scoop-henter-tidligere-superliga-angriber/7454728" class="size1of1  eb-bg--sport list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/ie91v6/6739997/IMAGE_ALTERNATES/relationBig_300/horsens-randers-fodbold" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>1 time siden</time></div>
  <div class="oo-line">
              2. Divisions-scoop: Henter tidligere Superliga-angriber</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--sport list-item--scroll-right">

        <a href="/sport/anden_sport/tennis/efter-crazy-2018-saeson-wozniacki-faar-uheldig-saesonstart/7454447" class="size1of1  eb-bg--sport list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/x0tt40/7454456/IMAGE_ALTERNATES/relationBig_300/dcx-74972231-20181228073000" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>1 time siden</time></div>
  <div class="oo-line">
              Efter 'crazy' 2018-sæson: Wozniacki får uheldig sæsonstart</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll list-item--scroll-ekstra list-item--scroll-right">

        <a href="/plus/krimi/kurt-steg-paa-bussen-og-forsvandt-sporloest/7414077" class="size1of1  eb-bg--black list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/incoming/ictno8/7436304/IMAGE_ALTERNATES/relationBig_300/dcx-74875402-20181212151300" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll list-text--ekstra">
            <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line">
              <svg viewBox="0 0 100 100" class="ebplus-list--s">
                      <use xlink:href="#ebplus_sort"></use>
                    </svg>Kurt steg på bussen og forsvandt sporløst</div>
            </div>
        </a>

      </div>

    <div class="list-item--scroll eb-bg--black list-item--scroll-right">

        <a href="/nyheder/erhvervsnyheder/albaek-stopper-som-bestyrelsesformand-for-ilse-jacobsen/7454605" class="size1of1  eb-bg--black list--flex eb-row--itemreverse list-link--scroll-right">
          <div class="list-image-wrapper list--flex-item list-image-wrapper--half list--flex-item--top">
    <img src="/migration_catalog/NICA/article4685501.ece/IMAGE_ALTERNATES/relationBig_300/Morten%20Alb%C3%A6k,%20kommunikations-%20og%20marketing%20direkt%C3%B8r" height="169" width="300"
      
    class="list-image size1of1" />
    </div>
<div class="list--flex-item eb-row-item--grow list-text list-text--scroll">
            <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <time>1 time siden</time></div>
  <div class="oo-line">
              Albæk stopper som bestyrelsesformand for Ilse Jacobsen</div>
            </div>
        </a>

      </div>

    </div>
  <div class="fade-right" id="scrTGHgvd44Tollid_fade"></div>
      <div class="btn-scroll-left" id="prev_scrTGHgvd44Tollid"><i class="fas fa-caret-left"></i></div>
      <div class="btn-scroll-right" id="next_scrTGHgvd44Tollid"><i class="fas fa-caret-right"></i></div>
  </div>
<script>
    window.addEventListener('isEBReady', function() {
      new window.ebLib.ListHorizontal({
        'elId': 'scrTGHgvd44Tollid',
        'listCount': parseFloat('10'),
        'isListEkstra': 'false' === true,
        'scrollMoverId': 'scroll_scrTGHgvd44Tollid',
        'scrollWrapperId': 'scroll_scrTGHgvd44Tollid_wrapper'
      });
    }, false);
  </script>
</div>
    </div>
</div>
</div>
            <div class="oo-line pad-m--rl pad-s--b">
                <div class="eb-radio oo-right">
    <a href="http://radio.ekstrabladet.dk/" class="eb-radio-nowplaying eb-bg--graa6 oo-line" onclick="window.open('http://radio.ekstrabladet.dk/', 'ebradioWebPlayer', 'toolbar=0,width=342,height=863');  return false;" id="ebRadioNowPlaying">
        <img src="https://ekstrabladet.dk/ScaledImage?scale=13&url=http://ebradio.justworks.dk/content/newsimages/defaultstory.jpg" class="eb-radio-artistimage oo-left" id="ebRadioArtistImage" />
        <span class="eb-radio-infocontainer d-block oo-lastUnit">
            <span class="eb-radio-graphic oo-line bold"><b>RADIO</b>
                <i class="indicator-radio fas fa-play oo-right"></i>
            </span>
            <span class="eb-radio-songinfowrapper">
                <span id="ebRadioSongInfo" class="eb-radio-textmovement eb-row">
                  <small class="eb-radio-songinfo eb-row-item pad-m--r"><b>Hugo Helmig</b> - Wild</small>
                  <small class="eb-radio-songinfo eb-row-item pad-m--r"><b>Hugo Helmig</b> - Wild</small>
                </span>
            </span>
        </span>
    </a>
</div>
<div class="oo-lastUnit">
                    <div class="tickerline ticker-outer-container ticker-outer-container" id="fnTicker">
        <ul class="ticker-content-container ticker-content-container" id="fnTickerList">
            <a class="ticker-item d-block  eb-bg--white" href="https://ekstrabladet.dk/flash/dkkendte/her-bliver-troels-kloevedal-begravet/7454774">
    <span class="tickersection flash eb-color--flash">Danske kendte</span>
    <span class="tickertimestamp">
        20 minutter siden</span>
    <span class="tickerheadline">
      Her bliver Troels Kløvedal begravet</span>
</a>
<a class="ticker-item d-block  eb-bg--white" href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/2divisionvest/2.-divisions-scoop-henter-tidligere-superliga-angriber/7454728">
    <span class="tickersection sport eb-color--sport">2. Division Vest</span>
    <span class="tickertimestamp">
        1 time siden</span>
    <span class="tickerheadline">
      2. Divisions-scoop: Henter tidligere Superliga-angriber</span>
</a>
<a class="ticker-item d-block  eb-bg--white" href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/broendby/forsinket-julegave-til-broendby-fans-forlaenger-med-superbomber/7454745">
    <span class="tickersection sport eb-color--sport">Brøndby</span>
    <span class="tickertimestamp">
        1 time siden</span>
    <span class="tickerheadline">
      Forsinket julegave til Brøndby-fans: Forlænger med superbomber</span>
</a>
<a class="ticker-item d-block  eb-bg--white" href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/soenderjyske/riddersholm-fanget-i-midten-nu-er-der-fundet-en-loesning/7454742">
    <span class="tickersection sport eb-color--sport">SønderjyskE</span>
    <span class="tickertimestamp">
        1 time siden</span>
    <span class="tickerheadline">
      Riddersholm fanget i midten: Nu er der fundet en løsning</span>
</a>
<a class="ticker-item d-block  eb-bg--white" href="https://ekstrabladet.dk/plus/krimi/tre-drab-uopklaret-paa-et-tidspunkt-er-der-nogen-som-ikke-kan-holde-kaeft/7447293">
    <span class="tickersection black eb-color--black">Krimi</span>
    <span class="tickertimestamp">
        55 minutter siden</span>
    <span class="tickerheadline">
      <svg viewBox="0 0 100 100" class="ebplus-list ebplus-list--ticker">
            <use xlink:href="#ebplus_sort"></use>
          </svg>Tre drab uopklaret: 'På et tidspunkt er der nogen, som ikke kan holde kæft'</span>
</a>
<a class="ticker-item d-block  eb-bg--white" href="https://ekstrabladet.dk/flash/dkkendte/her-bliver-troels-kloevedal-begravet/7454774">
    <span class="tickersection flash eb-color--flash">Danske kendte</span>
    <span class="tickertimestamp">
        20 minutter siden</span>
    <span class="tickerheadline">
      Her bliver Troels Kløvedal begravet</span>
</a>
</ul>
    </div>
<style>
    .ticker-content-container {
        transform: translateY(-180px);
    }

    .reset-this {
        transition: none;
    }

    .ticking4 {
                    transform: translateY(-144px);
                    }
                    .ticking3 {
                    transform: translateY(-108px);
                    }
                    .ticking2 {
                    transform: translateY(-72px);
                    }
                    .ticking1 {
                    transform: translateY(-36px);
                    }
                    .ticking0 {
                    transform: translateY(-0px);
                    }</style>

<script>
    /* WEB-INF/jsp/components/ticker/ticker.jsp */
    window.addEventListener('isEBReady', function() {
    new window.ebLib.Ticker({
        'elId': 'fnTickerList',
        'listCount': parseFloat('5')
    });
    }, false);
</script>

                </div>
            </div>
        <div id="outerHiddenDiv"><div id="innerHiddenDiv"></div></div>

<div id="fnSticker" class="stickybackground">
    <div class="oo-line bg-topnav stickyarea stickybackground d-block" id="fnStickymenu">
        <div class="oo-line topnav nav topnav-text fnTopnavigation eb-row" id="fnTopnavigation">

            <a href="/" class="pad-m--l oo-left fixed-menu--show">
    <svg viewBox="0 0 40 35" class="eblogo-40px">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ekstrabladet"></use>
    </svg>
</a>
<input type="checkbox" id="menuOverlayCheck" class="menu-overlay--check" data-menuitem="Foldud" />

<label for="menuOverlayCheck" class="nav-item gaMenuFoldOut">
    <span class="menu--openclose p-absolute">
        <i class="fas fa-bars menu--open"></i>
        <i class="far fa-times-circle eb-color--eb menu--close"></i>
    </span>
    <span class="pad-l--l">
        <span class="pad-s--l">
            Menu
        </span>
    </span>
</label>

<div class="mainnav nav eb-row">

    <span class="nav-item eb-color--black" id="fn_118_black_parent">
      <a href="https://ekstrabladet.dk/nyheder/" class="eb-color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Nyheder" >
        <span class="">Nyheder</span>
      </a>
  </span>
<span class="nav-item eb-color--sport" id="fn_142_sport_parent">
      <a href="https://ekstrabladet.dk/sport/" class="eb-color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Sport" >
        <span class="eb-color--sport">Sport</span>
      </a>
  </span>
<span class="nav-item eb-color--flash" id="fn_414_flash_parent">
      <a href="https://ekstrabladet.dk/flash/" class="eb-color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="flash!" >
        <span class="">flash!</span>
      </a>
  </span>
<span class="nav-item eb-color--black" id="fn_68_black_parent">
      <a href="https://ekstrabladet.dk/tv/" class="eb-color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="TV" >
        <span class="">TV</span>
      </a>
  </span>
<span class="nav-item eb-color--black" id="fn_2341_black_parent">
      <a href="https://ekstrabladet.dk/plus/" class="eb-color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Ekstra Bladet+" >
        <span class="">Ekstra Bladet+</span>
      </a>
  </span>
<span class="nav-item eb-color--sex-samliv" id="fn_572_sex-samliv_parent">
      <a href="https://ekstrabladet.dk/side9/" class="eb-color--black menu-hover--border menu-hover--inherit gaTopMenu" data-menuitem="Side 9" >
        <span class="">Side 9</span>
      </a>
  </span>
</div><!-- lastUnit -->

<div class="menu--overlay menu-overlay--expand" id="menuOverlay">
    <div class="eb-column grid-column grid-column--l">

        <div class="mar-l--t">
            <form action="/find/" method="get" class="eb-row">
                <input name="g" type="hidden" value="true"/>
                <div class="border--menusearch mar-m--r pad-m--l">
                    <i class="fas fa-search fs-showmore mar-m--rl"></i>
                    <input name="q" class="input input--menusearch input-border--none search--width" id="fnMainsearchinput" type="search" placeholder="S&oslash;g p&aring; ekstrabladet.dk" accesskey="s" />
                </div>
                <input class="btn--menusearch" type="submit" value="S&oslash;g" />
            </form>
        </div>

        <div class="eb-column eb-row--itemstretch eb-row--wrap mar-l--t mar-l--rl menuHeight" style='height: 450px'>

            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_118_black_parent">
                    <span class="eb-color--black">
                              <span class="eb-color--black eb-column" id="fnFlyfrom_fn_118_black">
                                      <a href="https://ekstrabladet.dk/nyheder/" class="fs-bodytext eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Nyheder">
                                          <span>Nyheder</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/112/" title="112" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="112">
                                              <span>112</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/samfund/" title="Samfund" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Samfund">
                                              <span>Samfund</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/politik/" title="Politik" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Politik">
                                              <span>Politik</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/terror/" title="Terror" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Terror">
                                              <span>Terror</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/krigogkatastrofer/" title="Krig og katastrofer" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Krig og katastrofer">
                                              <span>Krig og katastrofer</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/vrangen/" title="Verden på vrangen" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Verden på vrangen">
                                              <span>Verden på vrangen</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/nyheder/videnskab_og_teknik/" title="Videnskab og teknik" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Videnskab og teknik">
                                              <span>Videnskab og teknik</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_2077_nyheder2_parent">
                    <a href="https://ekstrabladet.dk/opinionen/" class="fs-bodytext eb-color--nyheder2 menu-hover--border menu-hover--inherit" >
                                <span>Opinionen</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_128_black_parent">
                    <a href="https://ekstrabladet.dk/nyheder/lederen/" class="fs-bodytext eb-color--black menu-hover--border menu-hover--inherit" >
                                <span>Leder</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_512_nationen_parent">
                    <span class="eb-color--black">
                              <span class="eb-color--nationen eb-column" id="fnFlyfrom_fn_512_nationen">
                                      <a href="https://ekstrabladet.dk/nationen/" class="fs-bodytext eb-color--nationen menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="nationen!">
                                          <span>nationen!</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/nationen/1849/" title="1849" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="1849">
                                              <span>1849</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/services/article4741421.ece" title="1224 - Tip os!" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="1224 - Tip os!">
                                              <span>1224 - Tip os!</span>
                                          </a>
                                      <a href="mailto:nationen@eb.dk" title="Skriv læserbrev" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Skriv læserbrev">
                                              <span>Skriv læserbrev</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_142_sport_parent">
                    <span class="eb-color--black">
                              <span class="eb-color--sport eb-column" id="fnFlyfrom_fn_142_sport">
                                      <a href="https://ekstrabladet.dk/sport/" class="fs-bodytext eb-color--sport menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sport">
                                          <span>Sport</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/sport/kampe/" title="Live" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Live">
                                              <span>Live</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/ligaer/" title="Stillinger" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Stillinger">
                                              <span>Stillinger</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/tv3sport/" title="Sports-TV" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sports-TV">
                                              <span>Sports-TV</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/fodbold/" title="Fodbold" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Fodbold">
                                              <span>Fodbold</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/skolefodbold/" title="Skolefodbold" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Skolefodbold">
                                              <span>Skolefodbold</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/haandbold/" title="Håndbold" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Håndbold">
                                              <span>Håndbold</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/formel_1/" title="Formel 1" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Formel 1">
                                              <span>Formel 1</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/cykling/" title="Cykling" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Cykling">
                                              <span>Cykling</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/tennis/" title="Tennis" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Tennis">
                                              <span>Tennis</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/boksning/" title="Boksning" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Boksning">
                                              <span>Boksning</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/" title="Anden sport" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Anden sport">
                                              <span>Anden sport</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/anden_sport/motorsport/" title="Motorsport" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Motorsport">
                                              <span>Motorsport</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sport/betting/trav/" title="Trav" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Trav">
                                              <span>Trav</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_414_flash_parent">
                    <span class="eb-color--black">
                              <span class="eb-color--flash eb-column" id="fnFlyfrom_fn_414_flash">
                                      <a href="https://ekstrabladet.dk/flash/" class="fs-bodytext eb-color--flash menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="flash!">
                                          <span>flash!</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/flash/dkkendte/" title="Danske kendte" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Danske kendte">
                                              <span>Danske kendte</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/udlandkendte/" title="Internationalt kendte" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Internationalt kendte">
                                              <span>Internationalt kendte</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/kongelige/" title="Kongelige" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Kongelige">
                                              <span>Kongelige</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/musik/" title="Musik" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Musik">
                                              <span>Musik</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/filmogtv/" title="Film, tv og radio" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Film, tv og radio">
                                              <span>Film, tv og radio</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/kultur/" title="Event & Kultur" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Event & Kultur">
                                              <span>Event & Kultur</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/anmeldelser/" title="Anmeldelser" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Anmeldelser">
                                              <span>Anmeldelser</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/flash/filmmagasinet/" title="Filmmagasinet" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Filmmagasinet">
                                              <span>Filmmagasinet</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_565_sex-samliv_parent">
                    <span class="eb-color--black">
                              <span class="eb-color--sex-samliv eb-column" id="fnFlyfrom_fn_565_sex-samliv">
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/" class="fs-bodytext eb-color--sex-samliv menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sex og samliv">
                                          <span>Sex og samliv</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/sexperterne/" title="Sexperterne" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sexperterne">
                                              <span>Sexperterne</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/sex_og_samliv/kys-og-kaerlighed/" title="Kys og kærlighed" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Kys og kærlighed">
                                              <span>Kys og kærlighed</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/massageescort/" title="Massage og Escort" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Massage og Escort">
                                              <span>Massage og Escort</span>
                                          </a>
                                      <a href="https://www.sinful.dk" title="Sexshop" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sexshop">
                                              <span>Sexshop</span>
                                          </a>
                                      <a href="https://side6.dk" title="Side6.dk" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side6.dk">
                                              <span>Side6.dk</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_2341_black_parent">
                    <span class="eb-color--black">
                              <span class="eb-color--black eb-column" id="fnFlyfrom_fn_2341_black">
                                      <a href="https://ekstrabladet.dk/plus/" class="fs-bodytext eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Ekstra Bladet+">
                                          <span>Ekstra Bladet+</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/plus/premium/" title="Køb Premium" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Køb Premium">
                                              <span>Køb Premium</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/side9/" title="Side 9" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9">
                                              <span>Side 9</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/magasiner/" title="Magasiner" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Magasiner">
                                              <span>Magasiner</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/avisarkiv/" title="Avis-arkiv" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Avis-arkiv">
                                              <span>Avis-arkiv</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/rejseunivers/" title="Rejseunivers" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Rejseunivers">
                                              <span>Rejseunivers</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/eboeger/" title="E-bøger" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="E-bøger">
                                              <span>E-bøger</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/faq-og-support/6945489" title="FAQ og support" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="FAQ og support">
                                              <span>FAQ og support</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_572_sex-samliv_parent">
                    <span class="eb-color--black">
                              <span class="eb-color--sex-samliv eb-column" id="fnFlyfrom_fn_572_sex-samliv">
                                      <a href="https://ekstrabladet.dk/side9/" class="fs-bodytext eb-color--sex-samliv menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9">
                                          <span>Side 9</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/side9/side9artikler/bliv-side-9-pige-i-ekstra-bladet/4050800" title="Bliv Side 9 pige" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Bliv Side 9 pige">
                                              <span>Bliv Side 9 pige</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/plus/side9/" title="Side 9+" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Side 9+">
                                              <span>Side 9+</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/side9/side9artikler/" title="Seneste Side 9 nyt" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Seneste Side 9 nyt">
                                              <span>Seneste Side 9 nyt</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/side9/maanedens/" title="Månedens Side 9-pige" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Månedens Side 9-pige">
                                              <span>Månedens Side 9-pige</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_457_forbrug_parent">
                    <span class="eb-color--black">
                              <span class="eb-color--forbrug eb-column" id="fnFlyfrom_fn_457_forbrug">
                                      <a href="https://ekstrabladet.dk/kup/" class="fs-bodytext eb-color--forbrug menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Forbrug">
                                          <span>Forbrug</span>
                                      </a>
                                      <a href="https://ekstrabladet.dk/kup/dinepenge/" title="Dine penge" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Dine penge">
                                              <span>Dine penge</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/sundhed/" title="Sundhed" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Sundhed">
                                              <span>Sundhed</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/fodevarer/" title="Fødevarer" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Fødevarer">
                                              <span>Fødevarer</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/vin/" title="Vin" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Vin">
                                              <span>Vin</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/kup/elektronik/" title="Elektronik & spil" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Elektronik & spil">
                                              <span>Elektronik & spil</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/ferie/" title="Ferie" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Ferie">
                                              <span>Ferie</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/biler/" title="Biler" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Biler">
                                              <span>Biler</span>
                                          </a>
                                      <a href="https://ekstrabladet.dk/Haandvaerkeren/" title="Håndværkeren" class="eb-color--black menu-hover--border menu-hover--inherit gaSubMenu"  data-menuitem="Håndværkeren">
                                              <span>Håndværkeren</span>
                                          </a>
                                      </span>

                              </span>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_563_black_parent">
                    <a href="https://ekstrabladet.dk/ingemann/" class="fs-bodytext eb-color--black menu-hover--border menu-hover--inherit" >
                                <span>Ingemann</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_1855_black_parent">
                    <a href="https://ekstrabladet.dk/radio/" class="fs-bodytext eb-color--black menu-hover--border menu-hover--inherit" >
                                <span>Radio</span>
                            </a>
                        </div>
            <div class="mar-l--b fs-showmore lh-normal size1of5" id="fn_1290_black_parent">
                    <a href="https://ekstrabladet.dk/ebladet/" class="fs-bodytext eb-color--black menu-hover--border menu-hover--inherit" >
                                <span>eBladet</span>
                            </a>
                        </div>
            </div>


        <div class="eb-row eb-row--center nav-item--last">
            <a href="https://ekstrabladet.dk/spil/" class="eb-color--forbrug menu-hover--border nav-item gaSubMenu"  data-menuitem="Spil">
                    <span>Spil</span>
                </a>
            <a href="https://ekstrabladetcasino.dk/Bingo/" class="eb-color--default menu-hover--border nav-item gaSubMenu"  data-menuitem="Bingo">
                    <span>Bingo</span>
                </a>
            <a href="https://ekstrabladetcasino.dk" class="eb-color--default menu-hover--border nav-item gaSubMenu"  data-menuitem="Casino">
                    <span>Casino</span>
                </a>
            <a href="https://betting.ekstrabladet.dk" class="eb-color--default menu-hover--border nav-item gaSubMenu"  data-menuitem="Betting">
                    <span>Betting</span>
                </a>
            <a href="https://ekstrabladet.dk/horoskoper/" class="eb-color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Horoskoper">
                    <span>Horoskoper</span>
                </a>
            <a href="https://ekstrabladet.dk/konkurrencer/" class="eb-color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Konkurrencer">
                    <span>Konkurrencer</span>
                </a>
            <a href="https://rabatkoder.ekstrabladet.dk" class="eb-color--default menu-hover--border nav-item gaSubMenu"  data-menuitem="Rabatkoder">
                    <span>Rabatkoder</span>
                </a>
            <a href="https://spotdeal.dk" class="eb-color--default menu-hover--border nav-item gaSubMenu"  data-menuitem="SPOTdeal">
                    <span>SPOTdeal</span>
                </a>
            <a href="https://rejser.ekstrabladet.dk/" class="eb-color--default menu-hover--border nav-item gaSubMenu"  data-menuitem="Rejser">
                    <span>Rejser</span>
                </a>
            </div>

        <div class="eb-row eb-row--center pad-xl--t pad-l--b mar-xl--t fs-showmore">
            <div class="eb-row eb-row--center">
                <a href="https://ekstrabladetbillet.safeticket.dk/events" class="eb-color--default menu-hover--border nav-item gaSubMenu"  data-menuitem="Events">
                        <span>Events</span>
                    </a>
                <a href="https://ekstrabladet.dk/services/" class="eb-color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Services">
                        <span>Services</span>
                    </a>
                <a href="https://ekstrabladet.dk/skole_forside/" class="eb-color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Ekstra Bladet Skole">
                        <span>Ekstra Bladet Skole</span>
                    </a>
                <a href="https://ekstrabladet.dk/om_ekstra_bladet/" class="eb-color--black menu-hover--border nav-item gaSubMenu"  data-menuitem="Om Ekstra Bladet">
                        <span>Om Ekstra Bladet</span>
                    </a>
                </div>
            <div class="eb-row eb-color--eb2">
                <a href="https://www.facebook.com/ekstrabladet" class="eb-color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-facebook-f"></i></a>
                <a href="https://mobile.twitter.com/ekstrabladet" class="eb-color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-twitter"></i></a>
                <a href="https://www.linkedin.com/company/163589" class="eb-color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fab fa-linkedin-in"></i></a>
                <a href="http://ekstrabladet.dk/services/article1905456.ece" class="eb-color--black menu-hover--inherit mar-m--l fs-showmore"><i class="fas fa-rss"></i></a>
            </div>
        </div>

    </div>
</div><div class="mar-l--auto eb-row fs-showmore">
                <div class="fnTopMenuClick nav-item">
                    <span class="medielogin-logo medielogin-logo--icon v-align--m" style="position: absolute; left: -9999em;">
  <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44.2 56.4"><defs><linearGradient id="linear-gradient" x1="8.35" y1="371.66" x2="52.15" y2="371.66" gradientTransform="matrix(1, 0, 0, -1, -8.3, 424.31)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#2f617f"/><stop offset="0.47" stop-color="#4488b2"/><stop offset="0.62" stop-color="#4486af"/><stop offset="0.79" stop-color="#3e80a6"/><stop offset="0.97" stop-color="#3a7496"/><stop offset="1" stop-color="#387193"/></linearGradient><linearGradient id="linear-gradient-2" x1="6.12" y1="370.08" x2="25.13" y2="389.08" gradientTransform="matrix(1, 0, 0, -1, -8.3, 424.31)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#52a8de"/><stop offset="0.09" stop-color="#4c9bcc"/><stop offset="0.21" stop-color="#468db8"/><stop offset="0.32" stop-color="#4080a9"/><stop offset="0.43" stop-color="#3d7a9f"/><stop offset="0.53" stop-color="#3c789c"/><stop offset="0.65" stop-color="#2f617f"/></linearGradient><radialGradient id="radial-gradient" cx="30.33" cy="402.96" r="21.65" gradientTransform="matrix(1, 0, 0, -1, -8.3, 424.31)" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-3" x1="37.66" y1="379.56" x2="52.31" y2="379.56" gradientTransform="matrix(1, 0, 0, -1, -8.3, 424.31)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#3c789c"/><stop offset="0.18" stop-color="#3d7a9f"/><stop offset="0.39" stop-color="#4080a9"/><stop offset="0.6" stop-color="#468db8"/><stop offset="0.83" stop-color="#4c9bcc"/><stop offset="1" stop-color="#52a8de"/></linearGradient></defs><title>medieloginlogo_icon</title><rect y="48.9" width="43.8" height="7.5" style="fill:url(#linear-gradient)"/><polygon points="0 56.4 14.7 42.7 14.7 33.1 0 46.7 0 56.4" style="fill:url(#linear-gradient-2)"/><path d="M22,0a22,22,0,0,0-7.3,42.7V33A13.12,13.12,0,0,1,8.8,22,13.3,13.3,0,1,1,29.5,33v9.7A22.1,22.1,0,0,0,44.2,22,22.3,22.3,0,0,0,22,0Z" transform="translate(0 0)" style="fill:url(#radial-gradient)"/><polygon points="44 56.4 29.4 42.7 29.4 33.1 44 46.7 44 56.4" style="fill:url(#linear-gradient-3)"/></svg></span>

<span class=" eb-color--bruger logged-out eb-color--bruger" id="fn_user_loggedOut_parent">
                <span class="fnTopMenuClick eb-row eb-color--black menu-hover--inherit">
                    <span class="mar-s--r">Log ind med </span>
                    <span class="medielogin-logo">
                        <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 336.5 56.4"><defs><style>.cls-1{fill:url(#linear-gradient);}.cls-2{fill:url(#linear-gradient-2);}.cls-3{fill:url(#radial-gradient);}.cls-4{fill:url(#linear-gradient-3);}</style><linearGradient id="linear-gradient" x1="8.35" y1="-314.87" x2="52.15" y2="-314.87" gradientTransform="translate(-8.3 367.52)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#2f617f"/><stop offset="0.47" stop-color="#4488b2"/><stop offset="0.62" stop-color="#4486af"/><stop offset="0.79" stop-color="#3e80a6"/><stop offset="0.97" stop-color="#3a7496"/><stop offset="1" stop-color="#387193"/></linearGradient><linearGradient id="linear-gradient-2" x1="6.12" y1="-313.29" x2="25.12" y2="-332.29" gradientTransform="translate(-8.3 367.52)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#52a8de"/><stop offset="0.09" stop-color="#4c9bcc"/><stop offset="0.21" stop-color="#468db8"/><stop offset="0.32" stop-color="#4080a9"/><stop offset="0.43" stop-color="#3d7a9f"/><stop offset="0.53" stop-color="#3c789c"/><stop offset="0.65" stop-color="#2f617f"/></linearGradient><radialGradient id="radial-gradient" cx="30.33" cy="-346.17" r="21.65" gradientTransform="translate(0 373.32)" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-3" x1="37.66" y1="-322.77" x2="52.31" y2="-322.77" gradientTransform="translate(-8.3 367.52)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#3c789c"/><stop offset="0.18" stop-color="#3d7a9f"/><stop offset="0.39" stop-color="#4080a9"/><stop offset="0.6" stop-color="#468db8"/><stop offset="0.83" stop-color="#4c9bcc"/><stop offset="1" stop-color="#52a8de"/></linearGradient></defs><title>medieloginlogo_color</title><path d="M77.3,16.5h5.1L92.2,47l9.5-30.5h5l2.8,36.6h-3.7l-2.2-29.9L94.2,53.1H90.4L80.7,23.2l-2,29.9H75Z" transform="translate(-8.3 -5.8)"/><path d="M115.2,23c0-4.9,3-6.7,6.3-6.5l15.8.8v2.9H121.5c-2.6,0-2.6,1.4-2.6,2.8V33l16.4.5v3l-16.4.5V47c0,2.7,1.6,2.6,3.1,2.6h15.3v2.9l-15.3.7c-3.3.2-6.8-.6-6.8-6.3Z" transform="translate(-8.3 -5.8)"/><path d="M143.5,16.5h13.6c11.3,0,13,11,13,18.5,0,8.3-3.4,18.2-13,18.2H143.5Zm13.6,32.7c6.6,0,9.3-6.7,9.3-14.4,0-10.7-3.5-14.7-9.3-14.7h-9.9V49.2Z" transform="translate(-8.3 -5.8)"/><path d="M176.4,16.5h3.7V53.1h-3.7Z" transform="translate(-8.3 -5.8)"/><path d="M187.1,23c0-4.9,3-6.7,6.3-6.5l15.8.8v2.9H193.4c-2.6,0-2.6,1.4-2.6,2.8V33l16.4.5v3l-16.4.5V47c0,2.7,1.6,2.6,3.1,2.6h15.3v2.9l-15.3.9c-3.3.2-6.8-.6-6.8-6.3Z" transform="translate(-8.3 -5.8)"/><path d="M214.5,16.5h7V44c0,2.7,1.7,2.6,3.1,2.6h12.6v6.5h-15c-4,0-7.6-1.5-7.6-7.1V16.5Z" transform="translate(-8.3 -5.8)"/><path d="M254.1,16.2c8.7,0,14.7,1.6,14.7,18.8,0,16.2-5.7,18.3-14.7,18.3S239.4,51.7,239.4,35C239.4,17.9,245.7,16.2,254.1,16.2Zm0,30.6c5.9,0,7.7-1.9,7.7-11.8,0-11.4-2.1-12.4-7.7-12.4-5.4,0-7.7.7-7.7,12.4C246.4,45,247.8,46.8,254.1,46.8Z" transform="translate(-8.3 -5.8)"/><path d="M284.2,16.1a51.32,51.32,0,0,1,14.1,1.6v5.4a118,118,0,0,0-12.4-.9c-5.5,0-6.6,3.4-6.6,12.4,0,9.5,1.1,12.1,6.3,12.1a11.5,11.5,0,0,0,6.3-2.3V37.8h-5.1V33.4c2.1-.9,5.1-1.2,8.7-1.2,1,0,2.2,0,3.4.1V53h-5L292,50.5c-1.6,1.5-3.5,2.6-7.8,2.7-10.4.4-11.9-8.3-11.9-18.8S274.3,16.1,284.2,16.1Z" transform="translate(-8.3 -5.8)"/><path d="M303.9,16.5h7V53.1h-7Z" transform="translate(-8.3 -5.8)"/><path d="M316.2,16.5h7.1l14.5,23.7V16.5h7V53.1h-7L323.2,29.7V53.1h-7Z" transform="translate(-8.3 -5.8)"/><rect class="cls-1" y="48.9" width="43.8" height="7.5"/><polygon class="cls-2" points="0 56.4 14.7 42.7 14.7 33.1 0 46.7 0 56.4"/><path class="cls-3" d="M30.3,5.8A22,22,0,0,0,23,48.5V38.8a13.12,13.12,0,0,1-5.9-11,13.3,13.3,0,1,1,20.7,11v9.7A22.1,22.1,0,0,0,52.5,27.8,22.3,22.3,0,0,0,30.3,5.8Z" transform="translate(-8.3 -5.8)"/><polygon class="cls-4" points="44 56.4 29.4 42.7 29.4 33.1 44 46.7 44 56.4"/></svg></span>
                    <span class="flyout-container fnFlyoutContainer" id="fn_user_loggedOut">
                        <span class="flyout-topper eb-bg--bruger" id="fnFlyfrom_fn_user_loggedOut">
                                    <a href="/medielogin/login?returnTo=" title="Log ind" class="flyout-item fnNavItem" >Log ind</a>
                                    <a href="/medielogin/opret-bruger?returnTo=" title="Opret Medielogin" class="flyout-item fnNavItem" >Opret Medielogin</a>
                                    <a href="/medielogin/nulstil-kodeord?returnTo=" title="Glemt kodeord" class="flyout-item fnNavItem" >Glemt kodeord</a>
                                    <a href="https://medielogin.dk/faq?returnTo=" title="Hvad er Medielogin?" class="flyout-item fnNavItem" >Hvad er Medielogin?</a>
                                    </span>
                            </span>
                </span>
            </span>
        </div>
                <span class="fnTopMenuClick nav-item eb-color--eb fs-showmore">
                <span  class="eb-color--black menu-hover--inherit fnTopMenuClick" id="fn_subscriptionMenu_parent" data-flyoutdir="right">
                    Køb abonnement<span class="flyout-container fnFlyoutContainer flyout--right" id="fn_subscriptionMenu">
                        <span class="flyout-topper eb-bg--eb" id="fnFlyfrom_fn_subscriptionMenu">
                                <a href="https://abonnement.ekstrabladet.dk/?utm_medium=link&utm_source=ekstrabladet.dk&utm_campaign=Header%20menu&utm_content=Abonnement"  class="eb-color--black hover-inherit" id="fn_subscriptionMenu_parent" data-flyoutdir="right">
                                        Køb abonnement</a>
                                <a href="https://abonnement.ekstrabladet.dk/" title="Avis" class="flyout-item fnNavItem fnNavItem">Avis</a>
                                    <a href="https://abonnement.ekstrabladet.dk/digital/digital-avis/" title="Digital avis" class="flyout-item fnNavItem fnNavItem">Digital avis</a>
                                    <a href="https://abonnement.ekstrabladet.dk/magasiner.aspx?utm_medium=link&utm_source=ekstrabladet.dk&utm_campaign=Header%20menu&utm_content=Magasiner" title="Magasiner" class="flyout-item fnNavItem fnNavItem">Magasiner</a>
                                    <a href="https://ekstrabladet.dk/plus/" title="Ekstra Bladet+" class="flyout-item fnNavItem fnNavItem">Ekstra Bladet+</a>
                                    <a href="https://abonnement.ekstrabladet.dk/kampagner.aspx?utm_medium=link&utm_source=ekstrabladet.dk&utm_campaign=Header%20menu&utm_content=Kampagner" title="Kampagner" class="flyout-item fnNavItem fnNavItem">Kampagner</a>
                                    <a href="https://abonnement.ekstrabladet.dk/kundeservice.aspx?utm_medium=link&utm_source=ekstrabladet.dk&utm_campaign=Header%20menu&utm_content=Kundeservice" title="Kundeservice" class="flyout-item fnNavItem fnNavItem">Kundeservice</a>
                                    </span>
                        </span>
                </span>
            </span>
        <label for="menuOverlayCheck" class="eb-color--black pad-m--rl nav-item--search eb-row">
                    <span class="mar-s--r"><i class="fa fas fa-search"></i></span>
                    <span class="menu--open">S&oslash;g</span>
                </label>
            </div>

        </div><!-- fnTopnavigation -->
    </div><!-- fnStickymenu -->
</div><!-- fnSticker -->

<div id="fnSubWrapper" class="subnavline topnav-text nav" style="opacity: 0;">

            <span class="sub-item-container" id="fnContainMenu">
              <a href="https://ekstrabladet.dk/sport/fodbold/" class="gaSectionMenu nav-item sub-item fnSubMenuItem" data-menuitem="Fodbold">Fodbold</a>
              <a href="https://ekstrabladet.dk/sport/kampe/" class="gaSectionMenu nav-item sub-item fnSubMenuItem" data-menuitem="Live">Live</a>
              <a href="/sport/ligaer/" class="gaSectionMenu nav-item sub-item fnSubMenuItem" data-menuitem="Stillinger">Stillinger</a>
              <a href="/sport/tv3sport/" class="gaSectionMenu nav-item sub-item fnSubMenuItem" data-menuitem="Sports-TV">Sports-TV</a>
              <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/" class="gaSectionMenu nav-item sub-item fnSubMenuItem" data-menuitem="Dansk fodbold">Dansk fodbold</a>
              <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/" class="gaSectionMenu nav-item sub-item fnSubMenuItem" data-menuitem="International fodbold">International fodbold</a>
              <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/" class="gaSectionMenu nav-item sub-item fnSubMenuItem" data-menuitem="Premier League">Premier League</a>
              <a href="https://ekstrabladet.dk/sport/fodbold/landsholdsfodbold/" class="gaSectionMenu nav-item sub-item fnSubMenuItem" data-menuitem="Landshold">Landshold</a>
              <a href="https://ekstrabladet.dk/sport/betting/" class="gaSectionMenu nav-item sub-item fnSubMenuItem" data-menuitem="Betting">Betting</a>
              <a href="https://ekstrabladet.dk/skolefodbold/" class="gaSectionMenu nav-item sub-item fnSubMenuItem" data-menuitem="Skolefodbold">Skolefodbold</a>
              <a href="/sport/fodbold/transfer/" class="gaSectionMenu nav-item sub-item fnSubMenuItem" data-menuitem="Transfer">Transfer</a>
              </span>

            <div class="nav-item sub-item sub-item--more trans-trigger--mh fnMoreArea p-relative" id="fnMenuOpener_fnSubMore">
                        flere
                        <div class="flyout-container flyout flyout-submenu trans--mh">
                            <div class="eb-bg--black" id="fnMyFlyouts"></div>
                        </div>
                    </div><!-- fnMoreArea -->
                </div>
    </div>
    <div>

            <div class="eb-wallpaper ebWallpaper" id="adtechWallpaper"></div>
<div class="sitecontent--desktop grid-column grid-column--xl" id="ebArticleWrapper">

                <style>
    .eb-followtransition {
        transition: top .25s;
    }
</style>
<div class="side-column side-column--left" id="ebSidecolumn_left">
        <div id="fnFollowWrapper_followleft" class="eb-followwrapper" style="z-index:9999;">
            <div id="manipulate_4899341" class="eb-position eb-position--followleft eb-position--follow"><div id="contain_followleft4899341" class="eb-placement"></div></div>

        <script>
          (function addBanner(jppolAdOps) {
            var segments = jppolAdOps.adformSegments || []
            var kvObj = {} || {}
            if (!(kvObj instanceof Object) || Array.isArray(kvObj)) {
              kvObj = {}
            }
            kvObj['refid'] = []
            kvObj['uid'] = []
            for (var i = 0; i < segments.length; i++) {
              kvObj['refid'].push(segments[i].RefID);
              kvObj['uid'].push(segments[i].RefID);
            }
            if (typeof jppolAdOps.handleFinalBanner !== 'undefined') {
              jppolAdOps.handleFinalBanner({
                addPrefix: ('true' === 'true'),
                adtechId: ('desktop' !== 'smartphone') ? 4899341 : '4899341',
                adtechType: '1489',
                device: 'desktop',
                eleId: 'contain_followleft4899341',
                kv: kvObj,
                lazyLoad: ('false' === 'true'),
                placementId: '4899341',
                placement: 'followleft',
                prefixId: 'manipulate_4899341',
                prebidEnabled: ('true' === 'true')
              });
            }
          }(window.jppolAdOps = window.jppolAdOps || {}))
        </script>
        <div id="manipulate_apn_followleft" class="eb-position eb-position--followleft eb-position--follow" style='display:none;'>
          <div id="apn_ad_slot_followleft4899341" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    // signal to script that this DOM element has been loaded and is ready to be populated with an ad
                    apntag.showTag('apn_ad_slot_followleft4899341');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_followleft4899341');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_followleft4899341');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </div>

        </div>
<style>
    .eb-followtransition {
        transition: top .25s;
    }
</style>
<div class="side-column side-column--right" id="ebSidecolumn_right">
        <div id="fnFollowWrapper_follow" class="eb-followwrapper" style="z-index:9998;">
            <div id="manipulate_4225875" class="eb-position eb-position--follow eb-position--follow"><div id="contain_follow4225875" class="eb-placement"></div></div>

        <script>
          (function addBanner(jppolAdOps) {
            var segments = jppolAdOps.adformSegments || []
            var kvObj = {} || {}
            if (!(kvObj instanceof Object) || Array.isArray(kvObj)) {
              kvObj = {}
            }
            kvObj['refid'] = []
            kvObj['uid'] = []
            for (var i = 0; i < segments.length; i++) {
              kvObj['refid'].push(segments[i].RefID);
              kvObj['uid'].push(segments[i].RefID);
            }
            if (typeof jppolAdOps.handleFinalBanner !== 'undefined') {
              jppolAdOps.handleFinalBanner({
                addPrefix: ('true' === 'true'),
                adtechId: ('desktop' !== 'smartphone') ? 4225875 : '4225875',
                adtechType: '1489',
                device: 'desktop',
                eleId: 'contain_follow4225875',
                kv: kvObj,
                lazyLoad: ('false' === 'true'),
                placementId: '4225875',
                placement: 'follow',
                prefixId: 'manipulate_4225875',
                prebidEnabled: ('true' === 'true')
              });
            }
          }(window.jppolAdOps = window.jppolAdOps || {}))
        </script>
        <div id="manipulate_apn_follow" class="eb-position eb-position--follow eb-position--follow" style='display:none;'>
          <div id="apn_ad_slot_follow4225875" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    // signal to script that this DOM element has been loaded and is ready to be populated with an ad
                    apntag.showTag('apn_ad_slot_follow4225875');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_follow4225875');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_follow4225875');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </div>

        </div>
<div id="manipulate_4225852" class="eb-position eb-position--monster"><div id="contain_monster4225852" class="eb-placement"></div></div>

        <script>
          (function addBanner(jppolAdOps) {
            var segments = jppolAdOps.adformSegments || []
            var kvObj = {} || {}
            if (!(kvObj instanceof Object) || Array.isArray(kvObj)) {
              kvObj = {}
            }
            kvObj['refid'] = []
            kvObj['uid'] = []
            for (var i = 0; i < segments.length; i++) {
              kvObj['refid'].push(segments[i].RefID);
              kvObj['uid'].push(segments[i].RefID);
            }
            if (typeof jppolAdOps.handleFinalBanner !== 'undefined') {
              jppolAdOps.handleFinalBanner({
                addPrefix: ('false' === 'true'),
                adtechId: ('desktop' !== 'smartphone') ? 4225852 : '4225852',
                adtechType: '277',
                device: 'desktop',
                eleId: 'contain_monster4225852',
                kv: kvObj,
                lazyLoad: ('false' === 'true'),
                placementId: '4225852',
                placement: 'monster',
                prefixId: 'manipulate_4225852',
                prebidEnabled: ('true' === 'true')
              });
            }
          }(window.jppolAdOps = window.jppolAdOps || {}))
        </script>
        <div id="manipulate_apn_monster" class="eb-position eb-position--monster" style='display:none;'>
          <div id="apn_ad_slot_monster4225852" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    // signal to script that this DOM element has been loaded and is ready to be populated with an ad
                    apntag.showTag('apn_ad_slot_monster4225852');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_monster4225852');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_monster4225852');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <div class="article-wrapper oo-lastUnit eb-bg--white pad-m--t">
                    <article id="fnContentArea">
    <div class="article-top">
        <aside class="article-breadcrumb eb-row eb-row--between eb-bg--graa6 eb-color--graa2">
            <div class="eb-row-item pad-s-tb">
                <div class="eb-color--graa2 fs-timestamp">
    <a href="https://ekstrabladet.dk/sport/" class="eb-color--graa2 d-inline-block mar-s--r">Sport</a>
      <i class="fas fa-angle-right mar-s--r"></i>
      <a href="https://ekstrabladet.dk/sport/fodbold/" class="eb-color--graa2 d-inline-block mar-s--r">Fodbold</a>
      <i class="fas fa-angle-right mar-s--r"></i>
      <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/" class="eb-color--graa2 d-inline-block mar-s--r">Dansk fodbold</a>
      <i class="fas fa-angle-right mar-s--r"></i>
      <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/2divisionvest/" class="eb-color--graa2 d-inline-block mar-s--r">2. Division Vest</a>
      </div>
</div>
            <label class="btn--pointer eb-row-item fs-caption" for="fnShareModal">
                <i class="fas fa-share"></i>
            </label>
        </aside>
        <div id="manipulate_4189545" class="eb-position eb-position--sponsor1sektions"><div id="contain_sponsor1sektions4189545" class="eb-placement"></div></div>

        <script>
          (function addBanner(jppolAdOps) {
            var segments = jppolAdOps.adformSegments || []
            var kvObj = {} || {}
            if (!(kvObj instanceof Object) || Array.isArray(kvObj)) {
              kvObj = {}
            }
            kvObj['refid'] = []
            kvObj['uid'] = []
            for (var i = 0; i < segments.length; i++) {
              kvObj['refid'].push(segments[i].RefID);
              kvObj['uid'].push(segments[i].RefID);
            }
            if (typeof jppolAdOps.handleFinalBanner !== 'undefined') {
              jppolAdOps.handleFinalBanner({
                addPrefix: ('true' === 'true'),
                adtechId: ('desktop' !== 'smartphone') ? 4189545 : '4189545',
                adtechType: '1357',
                device: 'desktop',
                eleId: 'contain_sponsor1sektions4189545',
                kv: kvObj,
                lazyLoad: ('false' === 'true'),
                placementId: '4189545',
                placement: 'sponsor1sektions',
                prefixId: 'manipulate_4189545',
                prebidEnabled: ('false' === 'true')
              });
            }
          }(window.jppolAdOps = window.jppolAdOps || {}))
        </script>
        <div id="manipulate_apn_sponsor1sektions" class="eb-position eb-position--sponsor1sektions" style='display:none;'>
          <div id="apn_ad_slot_sponsor1sektions4189545" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    // signal to script that this DOM element has been loaded and is ready to be populated with an ad
                    apntag.showTag('apn_ad_slot_sponsor1sektions4189545');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_sponsor1sektions4189545');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_sponsor1sektions4189545');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <header class="article-header eb-bg--sport">
            <div class="eb-row article-timestamp">
                    <time class="eb-row-item eb-row-item--grow  article-timestamp--top">
    Fredag  d. 28. dec. 2018 - kl. 12:11</time>
<span class="eb-row-item">
                      <a href="#fnLFComments" class="eb-color--inherit" title="Hop til kommentarer">
                          <i class="fas fa-comment"></i>
                          <span id="fnArtCommentCount">0</span>
                        </a>
                      </span>
                </div>
            <!-- article_default -->
            <h1 class="art-title">
                2. Divisions-scoop: Henter tidligere Superliga-angriber</h1>
            <h2 class="art-subtitle">Tidligere AC Horsens-målscorer har fundet sin nye klub, og han prøver lykken i 2. Division hos Skive IK</h2>
        </header>

        <figure class="figure image-container">
    <image src="/incoming/ie91v6/6739997/IMAGE_ALTERNATES/relationBig_910/horsens-randers-fodbold" alt="Bjerregaard skal husere i 2. Division. Foto: Claus Bonnerup" class="figure-image" height="512" width="910"/>

        <figcaption class="figure-caption fs-caption pad-m--rl pad-s--tb">
                Bjerregaard skal husere i 2. Division. Foto: Claus Bonnerup</figcaption>
    </figure>
</div>

    <div id="manipulate_4217321" class="eb-position eb-position--artikelbannerstor mar-l--tb"><div id="contain_artikelbannerstor4217321" class="eb-placement"></div></div>

        <script>
          (function addBanner(jppolAdOps) {
            var segments = jppolAdOps.adformSegments || []
            var kvObj = {} || {}
            if (!(kvObj instanceof Object) || Array.isArray(kvObj)) {
              kvObj = {}
            }
            kvObj['refid'] = []
            kvObj['uid'] = []
            for (var i = 0; i < segments.length; i++) {
              kvObj['refid'].push(segments[i].RefID);
              kvObj['uid'].push(segments[i].RefID);
            }
            if (typeof jppolAdOps.handleFinalBanner !== 'undefined') {
              jppolAdOps.handleFinalBanner({
                addPrefix: ('true' === 'true'),
                adtechId: ('desktop' !== 'smartphone') ? 4217321 : '4217321',
                adtechType: '750',
                device: 'desktop',
                eleId: 'contain_artikelbannerstor4217321',
                kv: kvObj,
                lazyLoad: ('false' === 'true'),
                placementId: '4217321',
                placement: 'artikelbannerstor',
                prefixId: 'manipulate_4217321',
                prebidEnabled: ('true' === 'true')
              });
            }
          }(window.jppolAdOps = window.jppolAdOps || {}))
        </script>
        <div id="manipulate_apn_artikelbannerstor" class="eb-position eb-position--artikelbannerstor mar-l--tb" style='display:none;'>
          <div id="apn_ad_slot_artikelbannerstor4217321" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    // signal to script that this DOM element has been loaded and is ready to be populated with an ad
                    apntag.showTag('apn_ad_slot_artikelbannerstor4217321');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_artikelbannerstor4217321');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_artikelbannerstor4217321');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <aside class="pad-l--t pad-xl--b byline-center-fs ta-center">
    <span class="byline-text--by">Af: </span>

    <span class="">Kenneth Jensen, Tipsbladet.dk</span>
                </aside>
<div class="article-bodytext" id="fnBodytextTracking">
    <p>Den 31. december 2018 udl&oslash;ber Andr&eacute; Bjerregaards aftale med Hvidovre, og da den ikke bliver forl&aelig;nget, har angriberen valgt at vende tilbage til det jyske, hvor han har fundet sin kommende arbejdsgiver.</p>
<p>S&aring;ledes har Skive IK netop offentliggjort, at klubben har skrevet kontrakt med den tidligere AC Horsens-angriber frem til sommeren 2019.</p>
<p>Dermed f&aring;r klubben fra 2. Division et stort og flot navn i truppen, n&aring;r der efter &aring;rsskiftet skal tr&aelig;nes op til for&aring;ret i 2. Division.</p>
<div id="intext_outer"></div>
<p>- Vi er utrolig glade for at kunne meddele, at vi i dag har underskrevet en kontrakt med Andr&eacute; Bjerregaard frem til sommeren 2019. Andr&eacute; besidder en utrolig fart, og samtidig er han et fysisk pragteksemplar. Vi har s&oslash;gt efter en spiller med netop disse kompetencer til at supplere vores i forvejen gode offensiv. Andr&eacute; er en spiller, som har st&aring;et meget h&oslash;jt p&aring; vores &oslash;nskeliste og en spiller, som man ikke ser mange af i 2.division. Denne tilgang er et vigtig skidt p&aring; vejen til at n&aring; vores m&aring;ls&aelig;tning, nemlig oprykning til 1.divison. Det har dog ogs&aring; kun kunnet lade sig g&oslash;re med hj&aelig;lp fra SIK Business Support, som har st&oslash;ttet os &oslash;konomisk, skriver klubben p&aring; sin Facebook-side.</p>
<p>Andr&eacute; Bjerregaard, 27 &aring;r, skrev under p&aring; en aftale med Hvidovre i september, efter aftalen i KR i Island var blevet oph&aelig;vet efter et &aring;rs tid. Fra 2010 til 2017 var han p&aring; kontrakt i AC Horsens og var blandt andet med til at spille klubben tilbage i Superligaen og holde klubben i dansk fodbolds bedste r&aelig;kke.</p>
<p>Skive ligger nummer to i 2. Division og ligner s&aring;ledes et godt bud p&aring; en klub, der rykker op til sommer.</p>
<p> <a data-articleid="7164308" href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/fc_midtjylland/rival-om-broendby-kollaps-historien-spiller-ind/7164308"
        
    >
            Se også: Rival om Brøndby-kollaps: - Historien spiller ind</a>


</p>
<p><a data-articleid="7164297" href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/fc_midtjylland/faerdig-hos-guld-favoritterne-fcm-profil-vil-ikke-forlaenge/7164297"
        
    >
            Se også: Færdig hos guld-favoritterne: FCM-profil vil ikke forlænge</a>


</p>
<p><a data-articleid="7164260" href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/broendby/bjerregaard-om-afdoed-eks-borgmester-ingen-topklub-i-broendby-uden-ham/7164260" class="eb-row bodytext-item link-box eb-bg--sport"
   
   >
  <span class="eb-row-item p-relative figure">
          <img class="link-box-image" src="/incoming/38c4jf/7164233/IMAGE_ALTERNATES/relationSmall_150/foedselsdagsreception-for-per-bjerregaard" alt="" height="56" width="100" />
          <span class="indicator-overlay indicator-video"></span>
      </span>
    <span class="eb-row-item pad-m--rl">
        <span class="link-box-timestamp d-block">
          Brøndby - 20. maj. 2018 - kl. 11:28</span>
        <span class="link-box-text d-block">
            Bjerregaard om afdød eks-borgmester: - Ingen topklub i Brøndby uden ham</span>
    </span>
</a>
</p><script>
              (function() {
                document.addEventListener('readystatechange', function(ev) {
                  try {
                    if (ev.target.readyState === 'complete') {
                      if (window.hasOwnProperty('__cmp')) {
                        window.__cmp('getConsentData', null, function(resp) {
                          if (resp.hasOwnProperty('consentData')) {
                            window.bb_consent_data = resp.consentData;
                          }
                        });
                      }
                      var scriptEle = document.createElement('script');
                      scriptEle.src = '//jppol.mainroll.com/a/ekstra_bladet_desktop___tablet.js';
                      scriptEle.async = true;
                      if (document.getElementById('intext_outer')) {
                        document.getElementById('intext_outer').appendChild(scriptEle);
                      }
                    }
                  } catch (error) {
                    console.error('intext', error);
                  }
                });
              })()
            </script>
        </div>
</article>

<div class="grid-column grid-column--s">
  </div>
<div id="manipulate_4217276" class="eb-position eb-position--mega1 fnManHeight mar-l--tb"><div id="contain_mega14217276" class="eb-placement"></div></div>

        <script>
          (function addBanner(jppolAdOps) {
            var segments = jppolAdOps.adformSegments || []
            var kvObj = {} || {}
            if (!(kvObj instanceof Object) || Array.isArray(kvObj)) {
              kvObj = {}
            }
            kvObj['refid'] = []
            kvObj['uid'] = []
            for (var i = 0; i < segments.length; i++) {
              kvObj['refid'].push(segments[i].RefID);
              kvObj['uid'].push(segments[i].RefID);
            }
            if (typeof jppolAdOps.handleFinalBanner !== 'undefined') {
              jppolAdOps.handleFinalBanner({
                addPrefix: ('true' === 'true'),
                adtechId: ('desktop' !== 'smartphone') ? 4217276 : '4217276',
                adtechType: '751',
                device: 'desktop',
                eleId: 'contain_mega14217276',
                kv: kvObj,
                lazyLoad: ('false' === 'true'),
                placementId: '4217276',
                placement: 'mega1',
                prefixId: 'manipulate_4217276',
                prebidEnabled: ('true' === 'true')
              });
            }
          }(window.jppolAdOps = window.jppolAdOps || {}))
        </script>
        <div id="manipulate_apn_mega1" class="eb-position eb-position--mega1 fnManHeight mar-l--tb" style='display:none;'>
          <div id="apn_ad_slot_mega14217276" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    // signal to script that this DOM element has been loaded and is ready to be populated with an ad
                    apntag.showTag('apn_ad_slot_mega14217276');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_mega14217276');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_mega14217276');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          <div id="livefyreContainer" class="grid-column mar-l--tb" style="opacity: 0; transition: opacity .2s;">
      <div id="fnLFComments" class="">
          <div class="eb-bg--nationen2 eb-row pad-m">
              <div class="eb-row-item size1of2 eb-color--white">
                  <i class="fas fa-comment"></i>
                  <span class="livefyre-commentcount" data-lf-site-id="375351" data-lf-article-id="7454728"></span>
                  <span id="fnLFCommentText">kommentarer</span>
              </div>
              <div class="eb-row-item fs-caption ta-right size1of2">
                  <a id="fnLFLogin" class="eb-color--white" href="/medielogin/login/?returnTo=https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/2divisionvest/2.-divisions-scoop-henter-tidligere-superliga-angriber/7454728">Log ind</a>
                  <a id="fnLFContact" class="eb-color--white hidden" href="mailto:nationen.support@eb.dk">Kontakt support</a>
              </div>
          </div>

          <div id="verifyNumber" class="eb-bg--graa6 ta-center pad-m hidden" style="border: 1px solid #b6b6b6;">
              <p>
                      Du mangler at verificere dit mobil tlf. nummer
                  </p>
                  <p class="mar-m-t">
                      <a href="/minprofil" class="eb-color--bruger" target="_blank" rel="noopener">Gå til Min profil</a>
                  </p>
              </div>
          <div id="verificationError" class="eb-bg--graa6 ta-center pad-m hidden" style="border: 1px solid #b6b6b6;">
                <p>
                    Der skete en fejl under valideringen af din bruger.
                </p>
                <p>
                    <a href="/minprofil" class="eb-color--bruger" target="_blank" rel="noopener">Gå til Min profil</a> eller prøv igen senere.
                </p>
            </div>
          </div>
        <div id="fnFetchComments" class="list-more list-more--tall p-relative ta-center eb-color--eb pad-l">
            Vis kommentarer
            <i class="fas fa-angle-down d-block"></i>
        </div>
        <div id="lf_375351-7454728" class="eb-livefyre"></div>

    </div>

    <script src="https://cdn.livefyre.com/Livefyre.js?eb=0" async></script>
        <script
                data-lf-domain="ekstrabladet.fyre.co"
                src="https://cdn.livefyre.com/libs/commentcount/v1.0/commentcount.js">
        </script>

        <script>
            (function (win, doc) {
                LF.CommentCount({
                    replacer:function (element, count) {
                        element.innerHTML = count;
                        if (count === 1) {
                            doc.getElementById('fnLFCommentText').innerHTML = " kommentar";
                        }
                        var artCount = doc.getElementById('fnArtCommentCount')
                        if (artCount !== null) {
                            artCount.innerHTML = count;
                        }
                    }
                });
            }(window, document))
        </script>

        <script src="/assets/comments/dist/livefyre.eb.min.js?v=201812201100" async></script>
        <script>
            (function() {
                document.addEventListener('readystatechange', function(ev) {
                    if (ev.currentTarget.readyState === 'complete') {
                        document.getElementById('livefyreContainer').style.opacity = '1';
                        var user = window.eblogin.currentUser();
                        if (user) {
                            var fnLFLogin = document.getElementById('fnLFLogin');
                            var fnLFContact = document.getElementById('fnLFContact');
                            fnLFContact.classList.toggle('hidden');
                            fnLFLogin.classList.toggle('hidden');
                        }

                        new ebLivefyre.Conversation({
                            adId: "5585005",
                            articleId: "7454728",
                            buttonFetch: "fnFetchComments",
                            checkSum: "a283dda8b79e6fd8d379a5f629afbab6",
                            collectionMetaToken: "eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJhcnRpY2xlSWQiOiI3NDU0NzI4IiwiaXNzIjoidXJuOmxpdmVmeXJlOmVrc3RyYWJsYWRldC5meXJlLmNvOnNpdGVcdTAwM2QzNzUzNTEiLCJ0aXRsZSI6Imh0dHBzOi8vZWtzdHJhYmxhZGV0LmRrL3Nwb3J0L2ZvZGJvbGQvZGFuc2tfZm9kYm9sZC8yZGl2aXNpb252ZXN0LzIuLWRpdmlzaW9ucy1zY29vcC1oZW50ZXItdGlkbGlnZXJlLXN1cGVybGlnYS1hbmdyaWJlci83NDU0NzI4IiwidHlwZSI6ImxpdmVjb21tZW50cyIsInVybCI6Imh0dHBzOi8vZWtzdHJhYmxhZGV0LmRrL3Nwb3J0L2ZvZGJvbGQvZGFuc2tfZm9kYm9sZC8yZGl2aXNpb252ZXN0LzIuLWRpdmlzaW9ucy1zY29vcC1oZW50ZXItdGlkbGlnZXJlLXN1cGVybGlnYS1hbmdyaWJlci83NDU0NzI4In0.wW3sHL9wPDy8DxWb7soavXNuwtrK9NfdF3LfD4PRfG8",
                            collectionOpen: "true",
                            divBannerElementId: "ao_375351-7454728",
                            divElementId: "lf_375351-7454728",
                            id: "EBLiveFyreScript",
                            isOpinionenArticle: ("false" === "true"),
                            isSmartphone: "false",
                            lfAdsEnabled: "true",
                            lfDelay: "2",
                            lfFrequency: "5",
                            maxComments: "5",
                            network: "ekstrabladet.fyre.co",
                            phoneVerificationUrl: "/svc/access/feature/allow_comment_nationen",
                            siteId: "375351",
                            user: user,
                            userTokenUrl: "/component/comments/token"
                        });
                    }
                });
            })();
        </script>
    <div class="eb-bg--graa6 pad-m pad-xxl--b eb-row size1of1 fs-showmore">
    <div class="eb-row-item size1of3">
          <i class="fas fa-angle-left eb-color--graa2"></i>
          <a href="/">Til forsiden</a>
      </div>
    <div class="eb-row-item ta-center size1of3">
        <label for="fnShareModal" class="btn--pointer eb-color--graa2">
            <i class="fas fa-share"></i>&nbsp;Del
        </label>
    </div>
    <div class="eb-row-item size1of3">
      </div>
    </div>
<div class="grid-column grid-column--xl mar-m--tb">
                <div class="section-area section-area--article section-area--fullwidth">
                                    <div class="eb-row eb-row--top">
                                    <div class="eb-row-item eb-row-item--grow" style="width: 66%;">
                                            <div class="fnSpaceManagement" id="spm6595044xerEx1" data-spcmngm="plista-dt">
    <!-- recommend = true -->

<div data-widget="plista_widget_belowArticle"></div>
<script type="text/javascript">
    (function (c) {
        var g, s = 'script', w = window, n = c.name || 'PLISTA';
        if (!w[n]) {
            w[n] = c;
            g = w.document.getElementsByTagName(s)[0];
            s = w.document.createElement(s);
            s.async = true;
            s.type = 'text/javascript';
            s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-'
                + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js';
            g.parentNode.insertBefore(s, g);
        }
    }({
        "publickey": "62711bb0af1773b0f0dbe17a",
        
        "item": {
            "objectid": "7454728", 
            "title": "2. Divisions-scoop: Henter tidligere Superliga-angriber", 
            "contenttype": "false", 
            "advertorial": "false", 
            "text": "Tidligere AC Horsens-målscorer har fundet sin nye klub, og han prøver lykken i 2. Division hos Skive IK", 
            "url": "https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/2divisionvest/2.-divisions-scoop-henter-tidligere-superliga-angriber/7454728", 
            "img": "/incoming/ie91v6/6739997/IMAGE_ALTERNATES/p900/horsens-randers-fodbold", 
            "category": "2. Division Vest",
            "published_at": 1545995516000, 
            "updated_at": 1545996170000
        },
        
        "origin": "dk"
    }));
</script>
</div>
    </div>
                                    <div class="eb-row-item eb-row-item--grow" style="width: 33.333%;">
                                            <div class="fnSpaceManagement" id="spm4722897xerEx2" data-spcmngm="widget1-dt">
    <div id="manipulate_4225878" class="eb-position eb-position--Bottom1 bannercenter"><div id="contain_Bottom14225878" class="eb-placement"></div></div>

        <script>
          (function addBanner(jppolAdOps) {
            var segments = jppolAdOps.adformSegments || []
            var kvObj = {} || {}
            if (!(kvObj instanceof Object) || Array.isArray(kvObj)) {
              kvObj = {}
            }
            kvObj['refid'] = []
            kvObj['uid'] = []
            for (var i = 0; i < segments.length; i++) {
              kvObj['refid'].push(segments[i].RefID);
              kvObj['uid'].push(segments[i].RefID);
            }
            if (typeof jppolAdOps.handleFinalBanner !== 'undefined') {
              jppolAdOps.handleFinalBanner({
                addPrefix: ('true' === 'true'),
                adtechId: ('desktop' !== 'smartphone') ? 4225878 : '4225878',
                adtechType: '170',
                device: 'desktop',
                eleId: 'contain_Bottom14225878',
                kv: kvObj,
                lazyLoad: ('false' === 'true'),
                placementId: '4225878',
                placement: 'Bottom1',
                prefixId: 'manipulate_4225878',
                prebidEnabled: ('true' === 'true')
              });
            }
          }(window.jppolAdOps = window.jppolAdOps || {}))
        </script>
        <div id="manipulate_apn_Bottom1" class="eb-position eb-position--Bottom1 bannercenter" style='display:none;'>
          <div id="apn_ad_slot_Bottom14225878" class="eb-placement">
          </div>
        </div>
        <script>
              (function(apntag) {
                var lazyLoad = ('false' === 'true');
                if (!lazyLoad) {
                  apntag.anq = apntag.anq || [];
                  apntag.anq.push(function() {
                    // signal to script that this DOM element has been loaded and is ready to be populated with an ad
                    apntag.showTag('apn_ad_slot_Bottom14225878');
                  });
                } else {
                  if (typeof jppolApn.ebLazyBanner !== 'undefined') {
                    jppolApn.ebLazyBanner.add('apn_ad_slot_Bottom14225878');
                  } else {
                    window.addEventListener('load', function() {
                      jppolApn.ebLazyBanner.add('apn_ad_slot_Bottom14225878');
                    });
                  }
                }
              })(window.apntag = window.apntag || {});
            </script>
          </div>
    <div class="fnSpaceManagement" id="spm7069990xVz3x2" data-spcmngm="tipsbladet-dt">
    <div class="">

    <iframe class="widgetiframe" id="" src="https://www.tipsbladet.dk/eb_partner.php" scrolling="no" seamless style="height:880px;"></iframe>

    </div>
</div>
    </div>
                                    </div>
                            </div>
                        <div class="section-area section-area--article section-area--standard">
                                    <div class="fnSpaceManagement" id="spm6881794xVz3x" data-spcmngm="seneste/mest-dt">
    <div class="list--flex list--flex-bottom size1of1">
    <div class="list-head list-head--column size1of2 list-multi--margin">
          <span class="list-head-title">
            Mest læste i fodbold</span>
        </div>
    <div class="list-head list-head--column size1of2 list-multi--margin">
          <span class="list-head-title">
            Seneste i fodbold</span>
        </div>
    </div>

<div class="fnExpandContainer list-wrapper--expandable list-wrapper list-wrapper--multi list-wrapper--columns"data-trackname="Multiliste Mest læste/Seneste">
  <div class="list--flex eb-row--itemstretch size1of1 list-row--multi">
    <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/traet-af-dansk-landsholds-profils-attitude-problemer-nu-vil-de-af-med-ham/7454494" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ps1ft1/7454498/IMAGE_ALTERNATES/relationSmall_150/dcx-74951951-20181228090000" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Engelsk fodbold</span><time>4 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Træt af dansk landsholds-profils attitude-problemer: Nu vil de af med ham</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/dansk_fodbold/superligaen/soenderjyske/riddersholm-fanget-i-midten-nu-er-der-fundet-en-loesning/7454742" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/2yd7ym/7365701/IMAGE_ALTERNATES/relationSmall_150/dcx-74749830-20181023215859" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">SønderjyskE</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

            Riddersholm fanget i midten: Nu er der fundet en løsning</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/dansk_fodbold/superligaen/fc_koebenhavn/vildt-imponeret-fck-spiller-er-snart-i-storklub/7454116" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/nkg6sj/7431414/IMAGE_ALTERNATES/relationSmall_150/dcx-74918106-20181209170602" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">FC København</span><time>7 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Vildt imponeret: FCK-spiller er snart i storklub</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/dansk_fodbold/superligaen/broendby/forsinket-julegave-til-broendby-fans-forlaenger-med-superbomber/7454745" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/kxovbs/7436486/IMAGE_ALTERNATES/relationSmall_150/dcx-74674353-20181212161900" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Brøndby</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

            Forsinket julegave til Brøndby-fans: Forlænger med superbomber</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/udenlandsk_fodbold/franskfodbold/lang-naese-til-agf-nu-skifter-superstjernens-soen-klub/7454191" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/f5zm3j/6941145/IMAGE_ALTERNATES/relationSmall_150/superliga-agf-helsingoer-fodbold" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Fransk fodbold</span><time>15 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Lang næse til AGF: Nu skifter superstjernens søn klub</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/dansk_fodbold/2divisionvest/2.-divisions-scoop-henter-tidligere-superliga-angriber/7454728" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ie91v6/6739997/IMAGE_ALTERNATES/relationSmall_150/horsens-randers-fodbold" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">2. Division Vest</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

            2. Divisions-scoop: Henter tidligere Superliga-angriber</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/i-svime-over-toppraestationer-magisk-eriksen-faar-enorm-ros-fra-uventet-kant/7454470" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ij8rgb/7454478/IMAGE_ALTERNATES/relationSmall_150/dcx-74965533-20181228082200" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Premier League</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            I svime over toppræstationer: Magisk Eriksen får enorm ros fra uventet kant</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/i-svime-over-toppraestationer-magisk-eriksen-faar-enorm-ros-fra-uventet-kant/7454470" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ij8rgb/7454478/IMAGE_ALTERNATES/relationSmall_150/dcx-74965533-20181228082200" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Premier League</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            I svime over toppræstationer: Magisk Eriksen får enorm ros fra uventet kant</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/dansk_fodbold/superligaen/broendby/loentungt-broendby-indkoeb-erkender-daarligere-end-forventet/7454068" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/v90igf/7263673/IMAGE_ALTERNATES/relationSmall_150/serbia-soccer-europa-league" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Brøndby</span><time>5 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Løntungt Brøndby-indkøb erkender: - Dårligere end forventet</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/traet-af-dansk-landsholds-profils-attitude-problemer-nu-vil-de-af-med-ham/7454494" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ps1ft1/7454498/IMAGE_ALTERNATES/relationSmall_150/dcx-74951951-20181228090000" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Engelsk fodbold</span><time>4 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Træt af dansk landsholds-profils attitude-problemer: Nu vil de af med ham</div>
          </div>
      </div>
    </a>

    </div>
      <div class="fnExpandable transition-expand">
    <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/udenlandsk_fodbold/husker-i-robinho-nu-skifter-han-til-tophold/7454339" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ji2b70/7454365/IMAGE_ALTERNATES/relationSmall_150/dcx-38330428-20181227223200" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Intl. fodbold</span><time>14 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Husker I Robinho: Nu skifter han til tophold</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/dansk_fodbold/superligaen/broendby/loentungt-broendby-indkoeb-erkender-daarligere-end-forventet/7454068" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/v90igf/7263673/IMAGE_ALTERNATES/relationSmall_150/serbia-soccer-europa-league" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Brøndby</span><time>5 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Løntungt Brøndby-indkøb erkender: - Dårligere end forventet</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/udenlandsk_fodbold/spanskfodbold/uro-i-liverpool-utilfreds-spiller-raser-over-klopp/7454146" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/4x84sh/6773126/IMAGE_ALTERNATES/relationSmall_150/hong-kong-soccer-premier-league-asia-trophy" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Spansk fodbold</span><time>17 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Uro i Liverpool: Utilfreds spiller raser over Klopp</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/dansk_fodbold/superligaen/superliga-klub-paa-lur-overvejer-tidligere-malmo-profil/7453822" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/article5701864.ece/IMAGE_ALTERNATES/relationSmall_150/Sport%20News%20-%20Aug.%2025,%202015" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Superligaen</span><time>6 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Superliga-klub på lur - overvejer tidligere Malmö-profil</div>
          </div>
      </div>
    </a>

    </div>
      </div>
      <div class="fnExpandable transition-expand">
    <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/dansk_fodbold/superligaen/superliga-klub-paa-lur-overvejer-tidligere-malmo-profil/7453822" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/article5701864.ece/IMAGE_ALTERNATES/relationSmall_150/Sport%20News%20-%20Aug.%2025,%202015" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Superligaen</span><time>6 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Superliga-klub på lur - overvejer tidligere Malmö-profil</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/dansk_fodbold/superligaen/fc_koebenhavn/vildt-imponeret-fck-spiller-er-snart-i-storklub/7454116" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/nkg6sj/7431414/IMAGE_ALTERNATES/relationSmall_150/dcx-74918106-20181209170602" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">FC København</span><time>7 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Vildt imponeret: FCK-spiller er snart i storklub</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/vanvittigt-maal-danskerklub-scorer-med-haanden/7454275" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/sldfsx/7311229/IMAGE_ALTERNATES/relationSmall_150/premier-league-southampton-v-brighton-hove-albion" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Premier League</span><time>14 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Vanvittigt mål: Danskerklub scorer med hånden</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/landsholdsfodbold/to-danskere-i-duel-om-samme-plads-paa-udenlandsk-landshold/7454171" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/fu43ti/7454382/IMAGE_ALTERNATES/relationSmall_150/dcx-74943114-20181227225001" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Landsholdsfodbold</span><time>13 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            To 'danskere' i duel om samme plads på udenlandsk landshold</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/dansk_fodbold/superligaen/broendby/forsinket-julegave-til-broendby-fans-forlaenger-med-superbomber/7454745" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/kxovbs/7436486/IMAGE_ALTERNATES/relationSmall_150/dcx-74674353-20181212161900" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Brøndby</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

            Forsinket julegave til Brøndby-fans: Forlænger med superbomber</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/udenlandsk_fodbold/husker-i-robinho-nu-skifter-han-til-tophold/7454339" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ji2b70/7454365/IMAGE_ALTERNATES/relationSmall_150/dcx-38330428-20181227223200" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Intl. fodbold</span><time>14 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Husker I Robinho: Nu skifter han til tophold</div>
          </div>
      </div>
    </a>

    </div>
      </div>
      <div class="fnExpandable transition-expand">
    <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/dansk_fodbold/superligaen/aarets-superliga-maalmand-kaaret-her-er-nummer-12-og-3/7454136" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ew3rg0/7454161/IMAGE_ALTERNATES/relationSmall_150/dcx-73952160-20181227175300" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Superligaen</span><time>19 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Årets Superliga-målmand kåret: Her er nummer 1,2 og 3</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/vanvittigt-maal-danskerklub-scorer-med-haanden/7454275" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/sldfsx/7311229/IMAGE_ALTERNATES/relationSmall_150/premier-league-southampton-v-brighton-hove-albion" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Premier League</span><time>14 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Vanvittigt mål: Danskerklub scorer med hånden</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/dansk_fodbold/superligaen/fc_midtjylland/fcm-anfoerer-revser-sine-chefer-de-fik-en-hjernebloedning/7453757" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ok6z48/7347020/IMAGE_ALTERNATES/relationSmall_150/fcm-traening-" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">FC Midtjylland</span><time>21 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            FCM-anfører revser sine chefer: - De fik en hjerneblødning</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/udenlandsk_fodbold/franskfodbold/lang-naese-til-agf-nu-skifter-superstjernens-soen-klub/7454191" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/f5zm3j/6941145/IMAGE_ALTERNATES/relationSmall_150/superliga-agf-helsingoer-fodbold" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Fransk fodbold</span><time>15 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Lang næse til AGF: Nu skifter superstjernens søn klub</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/landsholdsfodbold/to-danskere-i-duel-om-samme-plads-paa-udenlandsk-landshold/7454171" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/fu43ti/7454382/IMAGE_ALTERNATES/relationSmall_150/dcx-74943114-20181227225001" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Landsholdsfodbold</span><time>13 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            To 'danskere' i duel om samme plads på udenlandsk landshold</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/udenlandsk_fodbold/spanskfodbold/uro-i-liverpool-utilfreds-spiller-raser-over-klopp/7454146" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/4x84sh/6773126/IMAGE_ALTERNATES/relationSmall_150/hong-kong-soccer-premier-league-asia-trophy" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Spansk fodbold</span><time>17 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Uro i Liverpool: Utilfreds spiller raser over Klopp</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/udenlandsk_fodbold/spanskfodbold/vaeltede-mig-i-piger-kun-fordi-jeg-var-real-spiller/5950962" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/migration_catalog/article3179772.ece/IMAGE_ALTERNATES/relationSmall_150/UKRAINE%20UEFA%20CHAMPIONS%20LEAGUE" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Spansk fodbold</span><time>12. feb. 2016 - kl. 23:07</time></div>
  <div class="oo-line fs-ellipsis">

            Væltede mig i piger: Kun fordi jeg var Real-spiller</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/dansk_fodbold/superligaen/aarets-superliga-maalmand-kaaret-her-er-nummer-12-og-3/7454136" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ew3rg0/7454161/IMAGE_ALTERNATES/relationSmall_150/dcx-73952160-20181227175300" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Superligaen</span><time>19 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Årets Superliga-målmand kåret: Her er nummer 1,2 og 3</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/dansk_fodbold/superligaen/soenderjyske/riddersholm-fanget-i-midten-nu-er-der-fundet-en-loesning/7454742" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/2yd7ym/7365701/IMAGE_ALTERNATES/relationSmall_150/dcx-74749830-20181023215859" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">SønderjyskE</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

            Riddersholm fanget i midten: Nu er der fundet en løsning</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/udenlandsk_fodbold/italienskfodbold/ville-lukke-top-liga-efter-skandale-nu-faar-de-straf/7453882" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/cpizpg/7454145/IMAGE_ALTERNATES/relationSmall_150/dcx-74972849-20181227172901" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Italiensk fodbold</span><time>19 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Ville lukke top-liga efter skandale: Nu får de straf </div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/dansk_fodbold/2divisionvest/2.-divisions-scoop-henter-tidligere-superliga-angriber/7454728" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ie91v6/6739997/IMAGE_ALTERNATES/relationSmall_150/horsens-randers-fodbold" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">2. Division Vest</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

            2. Divisions-scoop: Henter tidligere Superliga-angriber</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/dansk_fodbold/superligaen/fc_midtjylland/fcm-anfoerer-revser-sine-chefer-de-fik-en-hjernebloedning/7453757" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ok6z48/7347020/IMAGE_ALTERNATES/relationSmall_150/fcm-traening-" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">FC Midtjylland</span><time>21 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            FCM-anfører revser sine chefer: - De fik en hjerneblødning</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/udenlandsk_fodbold/italienskfodbold/frygtelige-scener-inden-storkamp-en-draebt-og-fire-stukket-ned/7453809" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/34m62t/7453442/IMAGE_ALTERNATES/relationSmall_150/dcx-74971283-20181227065900" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Italiensk fodbold</span><time>24 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Frygtelige scener inden storkamp: En dræbt og fire stukket ned</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/udenlandsk_fodbold/italienskfodbold/frygtelige-scener-inden-storkamp-en-draebt-og-fire-stukket-ned/7453809" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/34m62t/7453442/IMAGE_ALTERNATES/relationSmall_150/dcx-74971283-20181227065900" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Italiensk fodbold</span><time>24 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Frygtelige scener inden storkamp: En dræbt og fire stukket ned</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/udenlandsk_fodbold/spanskfodbold/agf-helt-i-karrieremareridt-nu-smider-de-ham-paa-baenken/7453663" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/eqj549/7453688/IMAGE_ALTERNATES/relationSmall_150/dcx-74972184-20181227114100" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Spansk fodbold</span><time>27. dec. 2018 - kl. 11:43</time></div>
  <div class="oo-line fs-ellipsis">

            AGF-helt i karrieremareridt: Nu smider de ham på bænken</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/pogbas-store-forvandling-han-er-manchester-dreng-til-benet/7453669" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/5m7jv9/7453173/IMAGE_ALTERNATES/relationSmall_150/dcx-74971003-20181226180700" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Premier League</span><time>27. dec. 2018 - kl. 12:25</time></div>
  <div class="oo-line fs-ellipsis">

            Pogbas store forvandling: - Han er Manchester-dreng til benet</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/udenlandsk_fodbold/italienskfodbold/ville-lukke-top-liga-efter-skandale-nu-faar-de-straf/7453882" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/cpizpg/7454145/IMAGE_ALTERNATES/relationSmall_150/dcx-74972849-20181227172901" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Italiensk fodbold</span><time>19 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Ville lukke top-liga efter skandale: Nu får de straf </div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/udenlandsk_fodbold/spanskfodbold/agf-helt-i-karrieremareridt-nu-smider-de-ham-paa-baenken/7453663" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/eqj549/7453688/IMAGE_ALTERNATES/relationSmall_150/dcx-74972184-20181227114100" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Spansk fodbold</span><time>27. dec. 2018 - kl. 11:43</time></div>
  <div class="oo-line fs-ellipsis">

            AGF-helt i karrieremareridt: Nu smider de ham på bænken</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/eriksens-geniale-stikpille-driller-stjernen-efter-ny-kasse/7453232" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Mest læste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/9pgxo7/7453095/IMAGE_ALTERNATES/relationSmall_150/dcx-74970781-20181226165300" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Premier League</span><time>26. dec. 2018 - kl. 19:41</time></div>
  <div class="oo-line fs-ellipsis">

            Eriksens geniale stikpille - driller stjernen efter ny kasse</div>
          </div>
      </div>
    </a>

    <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/klopp-naegter-at-iklaede-sig-rolle-som-titelfavorit/7453590" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Mest læste/Seneste:Seneste', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/wsr48i/7424849/IMAGE_ALTERNATES/relationSmall_150/dcx-74895328-20181204173300" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Premier League</span><time>27. dec. 2018 - kl. 10:32</time></div>
  <div class="oo-line fs-ellipsis">

            Klopp nægter at iklæde sig rolle som titelfavorit</div>
          </div>
      </div>
    </a>

    </div>
      </div>
      <div class="list-more-container ta-center fnListMore mar-m--t"onclick="ebTracking.trackClick('more click', 'Multiliste Mest læste/Seneste', 'Lists');">
        <div class="list-more fnSmExp">
            Hent flere<i class="fas fa-angle-down d-block"></i>
        </div>
    </div>
  </div>
</div>
    </div>
                        <div class="section-area section-area--article section-area--fullwidth">
                                    <div class="eb-row eb-row--top">
                                    <div class="eb-row-item eb-row-item--grow" style="width: auto;">
                                            <div class="fnSpaceManagement" id="spm7021429xsrox1" data-spcmngm="skaerm-dt">
    <div class="">

    <iframe class="widgetiframe" id="" src="https://static.frmt.dk/wp-content/uploads/ebbox/930x180.html" scrolling="yes" style="height:234px;"></iframe>

    </div>
</div>
    </div>
                                    </div>
                            </div>
                        <div class="section-area section-area--article section-area--standard">
                                    <div class="fnSpaceManagement" id="spm6759136xsrox" data-spcmngm="forsiden/anbefaler-dt">
    <div class="list--flex list--flex-bottom size1of1">
    <div class="list-head list-head--column size1of2 list-multi--margin">
          <span class="list-head-title">
            Forsiden lige nu</span>
        </div>
    <div class="list-head list-head--column size1of2 list-head--ekstra list-multi--margin">
          <span class="list-head-title list-head-title--ekstra">
            <svg viewBox="0 0 100 60" class="ebplus-logo--list list-head-logo">
                  <use xlink:href="#ebplus_logo_sort"></use>
              </svg>
            Plus anbefaler</span>
        </div>
    </div>

<div class="fnExpandContainer list-wrapper--expandable list-wrapper list-wrapper--multi list-wrapper--columns"data-trackname="Multiliste Forsiden lige nu/Plus anbefaler">
  <div class="list--flex eb-row--itemstretch size1of1 list-row--multi">
    <a href="/nyheder/samfund/aegtepar-fik-vild-jule-overraskelse-min-mand-troede-hans-far-var-doed/7454699" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/yotx65/7315932/IMAGE_ALTERNATES/relationSmall_150/lottokupon-koebt-i-vejle-udloeser-historisk-lottogevinst" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">Samfund</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

            Ægtepar fik vild jule-overraskelse: - Min mand troede hans far var død</div>
          </div>
      </div>
    </a>

    <a href="/plus/nicki-bille-skudt-med-haglgevaer-rocker-soen-og-model-sigtet-for-drabsforsoeg/7453168" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/3zfw1q/7453195/IMAGE_ALTERNATES/relationSmall_150/dcx-74971074-20181226184700" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Plus</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Nicki Bille skudt med haglgevær: Rocker-søn og model sigtet for drabsforsøg</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/traet-af-dansk-landsholds-profils-attitude-problemer-nu-vil-de-af-med-ham/7454494" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ps1ft1/7454498/IMAGE_ALTERNATES/relationSmall_150/dcx-74951951-20181228090000" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Engelsk fodbold</span><time>4 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Træt af dansk landsholds-profils attitude-problemer: Nu vil de af med ham</div>
          </div>
      </div>
    </a>

    <a href="/plus/krop-og-traening/dorthe-tabte-sig-35-kilo-paa-rekordtid-de-var-ved-at-tabe-kaeben/7442333" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/enil5a/7445556/IMAGE_ALTERNATES/relationSmall_150/dcx-74946178-20181219122804" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krop og træning</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Dorthe tabte sig 35 kilo på rekordtid: De var ved at tabe kæben</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/112/vild-narko-fangst-har-en-vaerdi-paa-over-en-milliard/7454530" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/sogxtv/7454544/IMAGE_ALTERNATES/relationSmall_150/dcx-74974125-20181228094500" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">112</span><time>3 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Vild narko-fangst: Har en værdi på over en milliard</div>
          </div>
      </div>
    </a>

    <a href="/plus/krimi/fehaar-forlod-hells-angels-tilbage-paa-anklagebaenken/7445582" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/6py9gs/7187783/IMAGE_ALTERNATES/relationSmall_150/desktop-20181221163352" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              'Fehår' forlod Hells Angels: Tilbage på anklagebænken</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/udenlandsk_fodbold/engelsk_fodbold/PremierLeague/i-svime-over-toppraestationer-magisk-eriksen-faar-enorm-ros-fra-uventet-kant/7454470" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ij8rgb/7454478/IMAGE_ALTERNATES/relationSmall_150/dcx-74965533-20181228082200" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Premier League</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            I svime over toppræstationer: Magisk Eriksen får enorm ros fra uventet kant</div>
          </div>
      </div>
    </a>

    <a href="/plus/krimi/juletragedie-seksaarig-skoenhedsdronning-blev-myrdet-i-sit-hjem/7444170" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/migration_catalog/NICA/article3837880.ece/IMAGE_ALTERNATES/relationSmall_150/OBIT%20PATSY%20RAMSEY" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Juletragedie: Seksårig skønhedsdronning blev myrdet i sit hjem</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/plus/nicki-bille-skudt-med-haglgevaer-rocker-soen-og-model-sigtet-for-drabsforsoeg/7453168" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/3zfw1q/7453195/IMAGE_ALTERNATES/relationSmall_150/dcx-74971074-20181226184700" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Plus</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Nicki Bille skudt med haglgevær: Rocker-søn og model sigtet for drabsforsøg</div>
          </div>
      </div>
    </a>

    <a href="/plus/tech/her-er-de-hemmelige-netflix-koder-til-alt-det-hede-indhold/7260252" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/6qbp4i/7260552/IMAGE_ALTERNATES/relationSmall_150/netflix-steamy-revenge-movies" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Tech</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Her er de hemmelige Netflix-koder til alt det hede indhold</div>
          </div>
      </div>
    </a>

    </div>
      <div class="fnExpandable transition-expand">
    <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/dansk_fodbold/superligaen/broendby/forsinket-julegave-til-broendby-fans-forlaenger-med-superbomber/7454745" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/kxovbs/7436486/IMAGE_ALTERNATES/relationSmall_150/dcx-74674353-20181212161900" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Brøndby</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

            Forsinket julegave til Brøndby-fans: Forlænger med superbomber</div>
          </div>
      </div>
    </a>

    <a href="/plus/kendte/julie-saadan-tabte-jeg-to-toejstoerrelser-paa-otte-uger/7443345" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/qvoo32/7446717/IMAGE_ALTERNATES/relationSmall_150/dcx-74956465-20181220092901" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Kendte</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Julie: Sådan tabte jeg to tøjstørrelser på otte uger</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/flash/dkkendte/julemands-klaedt-karsten-ree-i-skoert-styrt/7454613" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/ku290f/7454682/IMAGE_ALTERNATES/relationSmall_150/desktop-20181228111643" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--flash list-section-separator">Danske kendte</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Julemands-klædt Karsten Ree i skørt styrt</div>
          </div>
      </div>
    </a>

    <a href="/plus/krimi/tilstaar-bande-skyderi-paa-aaben-gade-jeg-var-vred-over-grov-ydmygelse/7445489" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/awraai/7372278/IMAGE_ALTERNATES/relationSmall_150/dcx-55176470-20181028161700" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Tilstår bande-skyderi på åben gade: - Jeg var vred over grov ydmygelse</div>
          </div>
      </div>
    </a>

    </div>
      </div>
      <div class="fnExpandable transition-expand">
    <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/112/dansk-mand-stak-sin-finger-i-rundsav-ville-snyde-sig-til-33-millioner/7453709" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/qydxb5/7454505/IMAGE_ALTERNATES/relationSmall_150/dcx-74974106-20181228090400" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">112</span><time>4 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Dansk mand stak sin finger i rundsav: Ville snyde sig til 33 millioner</div>
          </div>
      </div>
    </a>

    <a href="/plus/det-betyder-lapperne-paa-laedervesten/5384143" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/article5387230.ece/IMAGE_ALTERNATES/relationSmall_150/45599787.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Plus</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Det betyder lapperne på lædervesten</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/nyheder/samfund/vild-forvirring-i-new-york-pludselig-var-nattehimlen-blaa/7454539" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/plm15e/7454511/IMAGE_ALTERNATES/relationSmall_150/dcx-74974114-20181228091400" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">Samfund</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Vild forvirring i New York: Pludselig var nattehimlen blå</div>
          </div>
      </div>
    </a>

    <a href="/plus/krop-og-traening/ny-forskning-traening-der-redder-hjertet-og-vaegten/7432490" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/uf3cny/7433784/IMAGE_ALTERNATES/relationSmall_150/dcx-74911687-20181211120501" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krop og træning</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Ny forskning: Træning der redder hjertet og vægten</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/nyheder/erhvervsnyheder/tidligere-tv-kok-tjener-millioner-rekord-hoest-paa-michelin-restaurant/7454245" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/article5459596.ece/IMAGE_ALTERNATES/relationSmall_150/Michelin%20til%20Aarhus" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">Erhvervsnyheder</span><time>6 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Tidligere tv-kok tjener millioner: Rekord-høst på Michelin-restaurant</div>
          </div>
      </div>
    </a>

    <a href="/plus/krop-og-traening/har-du-ogsaa-6-kg-gammel-affoering-i-tarmen-saadan-kommer-du-af-med-det/7058789" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/axgy1q/7059263/IMAGE_ALTERNATES/relationSmall_150/shutterstock_504506095.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krop og træning</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Har du også 6 kg gammel afføring i tarmen? Sådan kommer du af med det</div>
          </div>
      </div>
    </a>

    </div>
      </div>
      <div class="fnExpandable transition-expand">
    <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/112/vanvittig-ulykke-to-maend-doede-efter-golfvogns-sammenstoed-med-koner/7454200" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/mcb9mh/7454209/IMAGE_ALTERNATES/relationSmall_150/desktop-20181227192744" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">112</span><time>3 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Vanvittig ulykke: To mænd døde efter golfvogns-sammenstød med koner </div>
          </div>
      </div>
    </a>

    <a href="/plus/kendte/saadan-gjorde-jeg-esben-smed-25-kilo-paa-ti-uger/7386625" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/vwnrq/7389285/IMAGE_ALTERNATES/relationSmall_150/desktop-20181109084525" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Kendte</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Sådan gjorde jeg: Esben smed 25 kilo på ti uger</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/flash/filmogtv/fans-er-i-chok-over-alene-hjemme-hemmelighed/7454636" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/opofk6/6471768/IMAGE_ALTERNATES/relationSmall_150/macaulay-culkin-kevin-macaulay-culkin-ist-von-seinen-eltern-mal-wieder-vergessen-worden-zum-gluec" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--flash list-section-separator">Film, tv & radio</span><time>1 time siden</time></div>
  <div class="oo-line fs-ellipsis">

            Fans er i chok over 'Alene Hjemme'-hemmelighed</div>
          </div>
      </div>
    </a>

    <a href="/plus/krop-og-traening/idas-skjulte-sygdom-roede-knopper-saar-og-konstant-kloee/7396002" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/shbvlu/7399815/IMAGE_ALTERNATES/relationSmall_150/dcx-74840764-20181117150701" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krop og træning</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Idas skjulte sygdom: Røde knopper, sår og konstant kløe</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/plus/side9/holly-traet-af-tastaturkrigere/7448193" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/6mgz10/7447343/IMAGE_ALTERNATES/relationSmall_150/desktop-20181220144810" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Side 9</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Holly: Træt af tastaturkrigere</div>
          </div>
      </div>
    </a>

    <a href="/plus/taet-paa/ramt-af-kraeft-fem-gange-paa-blot-syv-aar-jeg-ligner-en-hullet-ost/7408242" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/xjl17/7408241/IMAGE_ALTERNATES/relationSmall_150/dcx-74852898-20181123124600" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Tæt på</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Ramt af kræft fem gange på blot syv år: Jeg ligner en hullet ost</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sex_og_samliv/kys-og-kaerlighed/her-er-den-bedste-trekant/7454253" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/pp7ax4/7454252/IMAGE_ALTERNATES/relationSmall_150/dcx-74969419-20181227202001" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small"></div>
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sex-samliv list-section-separator">Kys & kærlighed</span><time>17 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Her er den bedste trekant</div>
          </div>
      </div>
    </a>

    <a href="/plus/vagthund/enker-i-kloeerne-paa-tv-profil-kaempeboede-til-hammerslag-maegler/7389346" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/aqov5i/7404975/IMAGE_ALTERNATES/relationSmall_150/dcx-74855470-20181121140900" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Vagthund</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Enker i kløerne på tv-profil: Kæmpebøde til 'Hammerslag'-mægler</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/nyheder/politik/danskpolitik/loerdag-loeslades-farlige-terrordoemte-i-sverige-df-kraever-graensekontrol-nu/7454560" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/migration_catalog/article3774669.ece/IMAGE_ALTERNATES/relationSmall_150/collage" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">Dansk politik</span><time>2 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Lørdag løslades farlige terrordømte i Sverige: DF kræver grænsekontrol nu</div>
          </div>
      </div>
    </a>

    <a href="/plus/krop-og-traening/penis-guide-se-om-den-er-normal-eller-unormal/7075494" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/4ulwe4/7075649/IMAGE_ALTERNATES/relationSmall_150/doc6z8mgndji07ntndkig5.jpg" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krop og træning</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Penis-guide: Se om den er normal eller unormal</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/flash/dkkendte/populaer-radiovaert-er-blevet-mor-en-bulldozer-er-koert-gennem-mit-underliv/7454287" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/r9oc7q/7454306/IMAGE_ALTERNATES/relationSmall_150/desktop-20181227213840" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--flash list-section-separator">Danske kendte</span><time>6 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Populær radiovært er blevet mor: En bulldozer er kørt gennem mit underliv</div>
          </div>
      </div>
    </a>

    <a href="/plus/tech/her-er-de-hemmelige-netflix-koder-til-alt-det-hede-indhold/7260252" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/6qbp4i/7260552/IMAGE_ALTERNATES/relationSmall_150/netflix-steamy-revenge-movies" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Tech</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Her er de hemmelige Netflix-koder til alt det hede indhold</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/flash/dkkendte/et-aar-efter-skilsmissen-dansk-sangerinde-har-faaet-ny-kaereste/7454109" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/9twvw1/6719050/IMAGE_ALTERNATES/relationSmall_150/desktop-20181227164258" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--flash list-section-separator">Danske kendte</span><time>7 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Et år efter skilsmissen: Dansk sangerinde har fået ny kæreste</div>
          </div>
      </div>
    </a>

    <a href="/plus/kendte/husker-du-ty-pennington-byggede-palaeer-og-blev-dopet-i-skolen/7334570" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/ar4h48/7334609/IMAGE_ALTERNATES/relationSmall_150/desktop-20181207140553" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Kendte</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Husker du Ty Pennington: Byggede palæer og blev dopet i skolen</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/nyheder/erhverv/epn/tabt-pension-kan-koste-dig-fem-aar-mere-paa-arbejdsmarkedet/7454763" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/nyheder/erhverv/epn/wxj317/7454762/IMAGE_ALTERNATES/relationSmall_150/desktop-20181228124800" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--black list-section-separator">Finans</span><time>40 minutter siden</time></div>
  <div class="oo-line fs-ellipsis">

            "Tabt" pension kan koste dig fem år mere på arbejdsmarkedet</div>
          </div>
      </div>
    </a>

    <a href="/plus/krimi/kvinden-med-kufferten-saadan-narrede-hun-folk-i-hele-skandinavien/7326162" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/9kui9r/7415384/IMAGE_ALTERNATES/relationSmall_150/dcx-74855695-20181128101601" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Krimi</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Kvinden med kufferten: Sådan narrede hun folk i hele Skandinavien</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/sport/fodbold/dansk_fodbold/superligaen/broendby/loentungt-broendby-indkoeb-erkender-daarligere-end-forventet/7454068" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1 eb-color--black">

        <div class="list-image-wrapper">
            <img src="/incoming/v90igf/7263673/IMAGE_ALTERNATES/relationSmall_150/serbia-soccer-europa-league" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1 ">
          <div class="list-stamp size1of1 fs-timestamp eb-color--inherit">
      <span class=" eb-color--sport list-section-separator">Brøndby</span><time>5 timer siden</time></div>
  <div class="oo-line fs-ellipsis">

            Løntungt Brøndby-indkøb erkender: - Dårligere end forventet</div>
          </div>
      </div>
    </a>

    <a href="/plus/kendte/saadan-gjorde-jeg-esben-smed-25-kilo-paa-ti-uger/7386625" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/vwnrq/7389285/IMAGE_ALTERNATES/relationSmall_150/desktop-20181109084525" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Kendte</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Sådan gjorde jeg: Esben smed 25 kilo på ti uger</div>
          </div>
      </div>
    </a>

    </div>
      <div class="list--flex eb-row--itemstretch size1of1">
    <a href="/plus/verden/her-er-putins-nye-monster-20-gange-hurtigere-end-lyden/7454038" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Forsiden lige nu', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/wbl18r/7454013/IMAGE_ALTERNATES/relationSmall_150/dcx-73946048-20181227151200" height="84" width="150"
              
                 class="list-image size1of1" />
            <div class="indicator-overlay indicator-video indicator-small"></div>
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Verden</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Her er Putins nye monster: 20 gange hurtigere end lyden</div>
          </div>
      </div>
    </a>

    <a href="/plus/politik/valentin-og-a-kasseformand-rigtige-pamper-venner/7436710" class="list--flex list-item list-item--column list-item--multi eb-row-item--grow size1of2 list-multi--margin"onclick="ebTracking.trackClick('article click', 'Multiliste Forsiden lige nu/Plus anbefaler:Plus anbefaler', 'Lists');">
      <div class="list--flex eb-row-item--grow size1of1">

        <div class="list-image-wrapper">
            <img src="/incoming/9d4czg/7436794/IMAGE_ALTERNATES/relationSmall_150/dcx-74929464-20181212194500" height="84" width="150"
              
                 class="list-image size1of1" />
            </div>
        <div class="list-text list-text--column size1of1  list-text--ekstra">
          <div class="list-stamp  size1of1 fs-timestamp">
      Politik</div>
  <div class="oo-line fs-ellipsis">

            <svg viewBox="0 0 100 100" class="ebplus-list">
                    <use xlink:href="#ebplus_sort"></use>
                  </svg>
              Valentin og a-kasseformand: Rigtige pamper-venner </div>
          </div>
      </div>
    </a>

    </div>
      </div>
      <div class="list-more-container ta-center fnListMore mar-m--t"onclick="ebTracking.trackClick('more click', 'Multiliste Forsiden lige nu/Plus anbefaler', 'Lists');">
        <div class="list-more fnSmExp">
            Hent flere<i class="fas fa-angle-down d-block"></i>
        </div>
    </div>
  </div>
</div>
    </div>
                        </div>
        </div>
            </div>
        </div>

        <div class="pad-l--b fs-caption eb-bg--black" id="fnFooterContainer">

    <div class="eb-bg--breaking">
    <div class="footertip grid-column grid-column--xl fs-italic fw-bold pad-m--tb ta-center">
      Ved du noget? Tip Ekstra Bladet&nbsp;&nbsp;-&nbsp;
      <a href="mailto:1224@eb.dk" class="eb-color--black ">E-mail<span class="eb-color--eb2"> 1224@eb.dk</span></a>
          <a href="sms:1224" class="eb-color--black divider-before">SMS til<span class="eb-color--eb2"> 1224</span></a>
          <a href="tel:33111313" class="eb-color--black divider-before">Tlf:<span class="eb-color--eb2"> 33111313</span></a>
          </div>
  </div>
<a href="http://eepurl.com/gaxn9r" target="_blank" rel="noopener" class="footertip fs-italic d-block pad-m--tb ta-center eb-bg--red eb-color--black fw-bold">
        Har du en mening om Ekstra Bladet? Kom med i vores <u>panel</u> og del din mening med os
    </a>
    <div class="footerwrapper grid-column grid-column--xl">
        <div class="footernav eb-row size1of1 fs-caption">

            <div class="logo-cell eb-row-item eb-row-item--top eb-row-item--grow eb-color--graa3">
  <a href="/" class="eblogo eblogo-79px">
    <svg viewBox="0 0 16 14" class="eblogo-79px">
      <use xlink:href="#ekstrabladet"></use>
    </svg>
  </a>
  <div class="vcard">
    <span class="adr">
      <div class="street-address">R&aring;dhuspladsen 37</div>
      <div><span class="postal-code">1785</span>&nbsp;<span class="locality">K&oslash;benhavn V</span></div>
    </span>
    Telefon: <a href="tel:33111313" class="tel eb-color--white">33111313</a><br/>
    Fax: <span class="fax">33141000</a><br/>
  </div>
</div>
<div class="nav-cell eb-row-item eb-row-item--top eb-row-item--grow">
              <div class="eb-row size1of1">
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Abonnement</b></div>
            <a href="mailto:plus.support@eb.dk" class="eb-color--white pad-s--tb d-block">Kontakt +</a>
                    <a href="https://ekstrabladet.dk/abonnementer/" class="eb-color--white pad-s--tb d-block">Avisabonnement</a>
                    <a href="https://ekstrabladet.dk/abonnementer/reklamation/" class="eb-color--white pad-s--tb d-block">Problemer med avisen</a>
                    <a href="https://ekstrabladet.dk/ebladet/" class="eb-color--white pad-s--tb d-block">eBladet</a>
                    <a href="mailto:ebladet@eb.dk" class="eb-color--white pad-s--tb d-block">Kontakt eBladet</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Kontakt</b></div>
            <a href="mailto:redaktionen@eb.dk" class="eb-color--white pad-s--tb d-block">Skriv til redaktionen</a>
                    <a href="mailto:nationen@eb.dk" class="eb-color--white pad-s--tb d-block">Skriv læserbrev</a>
                    <a href="mailto:post@eb.dk" class="eb-color--white pad-s--tb d-block">Send pressemeddelelse</a>
                    <a href="mailto:webmaster@eb.dk" class="eb-color--white pad-s--tb d-block">Skriv til webmaster</a>
                    <a href="/om_ekstra_bladet/article2185941.ece" class="eb-color--white pad-s--tb d-block">Klag over Ekstra Bladet</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Annoncer</b></div>
            <a href="http://salg.ekstrabladet.dk/platforme/digital/" class="eb-color--white pad-s--tb d-block">Online-annoncering</a>
                    <a href="http://salg.ekstrabladet.dk/platforme/print/" class="eb-color--white pad-s--tb d-block">Print-annoncering</a>
                    <a href="https://annoncer.jppol.dk/" class="eb-color--white pad-s--tb d-block">Tast-selv-annoncer</a>
                    <a href="https://massage.side6.dk/Admin/Home/Create" class="eb-color--white pad-s--tb d-block">Massage annoncer</a>
                    </div>
    <div class="eb-row-item eb-row-item--top size1of4">
        <div class="pad-s--b"><b class="fs-italic">Info</b></div>
            <a href="https://ekstrabladet.dk/om_ekstra_bladet/" class="eb-color--white pad-s--tb d-block">Om Ekstra Bladet</a>
                    <a href="/services/article1905491.ece" class="eb-color--white pad-s--tb d-block">Ophavsret</a>
                    <a href="/services/persondata-politik/" class="eb-color--white pad-s--tb d-block">Persondata politik</a>
                    <div class="pad-s--tb">CVR nr. 26 93 36 76</div>
                    </div>
    </div>
</div>
        </div>
    </div>
    <div class="footerwrapper grid-column grid-column--xl">
        <div class="eb-row size1of1">
            <div class="eb-row-item eb-row-item--top size1of3 colophon fs-caption">
              <div class="eb-color--graa3 pad-s--tb">Nyhedsredaktør:<a href="mailto:kv@eb.dk" class="eb-color--white pad-s--rl">Kim Vangkilde</a></div>
<div class="eb-color--graa3 pad-s--tb">Ansv. chefredaktør:<a href="mailto:poul.madsen@eb.dk" class="eb-color--white pad-s--rl">Poul Madsen</a><a href="https://twitter.com/pomaEB" data-lang="da"><i class="fab fa-twitter fa-lg eb-color--twitter"></i></a></div>
<div class="eb-color--graa3 pad-s--tb">Udgiver:<a href="http://www.jppol.dk/" class="eb-color--white pad-s--rl">JP/Politikens Hus A/S</a></div>
</div>

            <div class="eb-row-item size2of3">

                <form action="/find/" method="get" class="p-relative">
    <input name="g" type="hidden" value="true"/>
    <input name="q" type="search" id="fnSearchField" placeholder="S&oslash;g sektion, artikel..." class="input input--footersearch size1of1" accesskey="s" />
  <button type="submit" class="btn--footersearch"><i class="fa fa-search fa-lg eb-color--eb"></i></button>
</form><div class="footersocial fs-quote pad-xl--t ta-center">
    <a href="https://www.facebook.com/ekstrabladet">
        <i class="fab fa-facebook-f fa-inverse"></i>
    </a>
    <a href="https://mobile.twitter.com/ekstrabladet">
        <i class="fab fa-twitter fa-inverse"></i>
    </a>
    <a href="https://www.linkedin.com/company/163589">
        <i class="fab fa-linkedin-in fa-inverse"></i>
    </a>
    <a href="http://ekstrabladet.dk/services/article1905456.ece">
        <i class="fas fa-rss fa-inverse"></i>
    </a>
</div>
</div>
        </div>
    </div>
    </div>
<input type="checkbox" id="fnShareModal" class="sh-checkbox" hidden />
<label class="sh-element sh-element--fixed share-modal" for="fnShareModal">
    <div class="share-modal-content ta-center eb-bg--white fs-bodytext">
        <div class="share-modal-line eb-bg--eb">Del historien</div>
        <div class="eb-bg--graa5 pad-s--tb pad-xl--rl mar-none">
            <input class="input" type="text" value="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/2divisionvest/2.-divisions-scoop-henter-tidligere-superliga-angriber/7454728" />
        </div>
        <a class="share-modal-line eb-color--black" href="https://twitter.com/share?url=https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/2divisionvest/2.-divisions-scoop-henter-tidligere-superliga-angriber/7454728&text=2. Divisions-scoop: Henter tidligere Superliga-angriber" title="Del artikel p&aring; Twitter">
            Twitter
        </a>
        <a class="share-modal-line eb-color--black" href="mailto:?subject=2. Divisions-scoop: Henter tidligere Superliga-angriber&body=Læs artiklen 2. Divisions-scoop: Henter tidligere Superliga-angriber på https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/2divisionvest/2.-divisions-scoop-henter-tidligere-superliga-angriber/7454728" title="Del artikel p&aring; E-mail">
            E-mail
        </a>
        <div class="share-modal-close-wrap eb-bg--black">
            <label class="btn--pointer share-modal-line share-modal-close" for="fnShareModal">
                Luk
            </label>
          </div>
      </div>
  </label>
<div class="svgcontainer hidden">
            <?xml version="1.0" encoding="utf-8"?><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 345 595.3 151.9" id="eb_ebladet" xmlns="http://www.w3.org/2000/svg"><path fill="#C00D0D" d="M0 345h192.1v135.5l-95 16.4L0 479.7V345z"/><g fill="#FFF"><path d="M51.7 432h7.8v33.6h-7.8zM76.2 425.6l-11.5-15.2 9.5-9.3h-9l-10.1 9.8v-19.1h-7.6v33.8h7.6V419l4.4-3.9 7.4 10.5zM90.9 457.9l-.2-11.8c-.2-3.9-4.9-6.1-12.7-6.1-9.6 0-13.2 2.2-13.7 8.3h7.3c.5-2.4 1.5-3.4 5.4-3.4 4.7 0 5.9.7 5.9 3.7 0 1.2-.7 1.7-2.4 2-.5 0-3.7.2-7.8.7-7.3.7-10.3 3.2-10.3 7.8 0 4.4 3.7 7.3 10 7.3 5.1 0 7.8-1.2 11-4.9 1.5 3.4 3.4 4.9 7.3 4.9 1.7 0 3.2-.5 5.4-1.5v-3.4c-1 .2-1.5.2-2.4.2-1.8-.1-2.8-1.1-2.8-3.8zm-15.2 3.5c-3.2 0-4.9-1-4.9-2.9 0-2.2 1.7-3.4 5.9-4.2 3.7-.5 3.4-.5 6.1-1 .2 5.6-2.2 8.1-7.1 8.1zM44.1 419.2H20.3v-7.8h18.9v-5.9H20.3v-7.8h22.1V392H11.8v33.6h32.5zM108.5 419.5c0 4.4 3.2 7.3 9.1 7.3 2 0 3.9-.5 6.9-1.7v-3.4c-1.5.2-3.2.2-3.9.2-2.9 0-4.2-1-4.2-3.2v-13h7.3v-4.4h-7.3V392H111l-.2 2.2c-1.2 6.6-1.5 7.3-3.4 7.3h-4.9v4.4h6.6l-.6 13.6z"/><path d="M88.9 421.9c-4.7 0-5.9-.7-6.9-3.4h-7c0 5.4 4.9 8.3 13 8.3 9.1 0 14.2-3.2 14.2-8.3 0-3.4-2.9-6.4-6.9-7.1l-10.5-1.5c-1.2-.2-2.4-1.2-2.4-2.4 0-1.5 1.5-2.4 4.4-2.4 5.6 0 6.9.5 6.9 3.4h7.3v-.7c0-4.2-5.4-7.6-12.5-7.6-8.1 0-13.2 3.2-13.2 8.3 0 3.2 2.7 6.1 5.6 6.6l11 1.7c1.5.2 2.7.7 2.7 2.2.2 1.9-1.5 2.9-5.7 2.9zM118.6 444.7c-2.7-3.4-5.4-4.7-9.6-4.7-7.3 0-13 5.6-13 13 0 8.3 4.9 13.5 12.7 13.5 4.4 0 6.6-1 9.8-4.7v3.9h7.3V432h-7.6v12.7h.4zm-7.9 16.9c-4.7 0-6.9-2.9-6.9-8.3 0-5.1 2.4-8.1 6.9-8.1 4.2 0 6.9 3.4 6.9 8.1 0 5.1-3 8.3-6.9 8.3zM38.5 447.4c5.4-1 8.1-3.7 8.1-7.6 0-4.4-4.7-8.1-10.5-8.1H11.8v33.6h24c7.1 0 12.2-3.7 12.2-9.1 0-4.6-2.9-7.3-9.5-8.8zm-18.2-10.3h11.3c4.4 0 5.9 1 5.9 3.9 0 3.2-1.5 4.2-5.9 4.2H20.3v-8.1zm11.3 22.1H20.1v-9.1h11.5c4.7 0 6.9 1.5 6.9 4.4-.3 3.7-1.8 4.7-6.9 4.7zM173.4 459.2v-13h7.6v-4.9h-7.6v-9.1H168l-.2 1.7c-1.5 7.3-1.2 7.3-3.2 7.3h-4.4v4.9h5.6l-.2 11.8v.7c0 5.6 2.7 8.1 8.8 8.1 2.9 0 4.7-.2 7.1-1.5v-3.9c-1.5.2-3.2.2-3.9.2-2.9.4-4.2-.4-4.2-2.3zM174.9 417.8V407.7c0-2.9-.5-3.9-1.7-4.7-2.7-2-6.6-2.7-11-2.7-8.3 0-12 2.4-12.7 8.3h7.1c.5-2.7 1.7-3.4 5.6-3.4 4.2 0 5.4 1 5.4 3.9 0 1.2-.5 1.7-2 1.7l-7.8.7c-7.8.7-11 3.2-11 7.8 0 4.4 3.9 7.3 10.3 7.3 4.9 0 7.8-1.5 10.5-4.9 1.5 3.7 3.4 4.9 7.1 4.9 1.7 0 3.4-.5 6.6-1.7v-3.2c-1.5.2-2.7.2-3.2.2-2.5 0-3.2-1.2-3.2-4.1zm-15.7 4.1c-2.7 0-4.4-1.2-4.4-3.2 0-2.7 1.5-3.4 10-4.7l2.4-.5c.1 5.7-2.3 8.4-8 8.4zM145 440.3c-8.6 0-14.9 5.9-14.9 13.2 0 7.8 6.1 13.5 14.9 13.5 8.6 0 13.7-3.2 14.7-8.6h-7.3c-1 2.7-2.7 3.4-6.6 3.4-5.4 0-7.8-2.2-7.8-6.9h21.8c-.1-9-5.7-14.6-14.8-14.6zm-6.8 10.8c.5-3.9 2.7-6.1 6.6-6.1 4.2 0 6.1 1.7 6.6 6.1h-13.2zM136 415.1c0-5.4 3.2-8.3 9.1-8.3h3.2v-6.1h-2.4c-4.4 0-7.8 1.7-10 5.6v-4.9h-7.3v24.3h7.6v-10.6h-.2z"/></g><g><path d="M218.8 437.4c0-17.9 5.9-28.9 27.2-28.9 24.7 0 24 14.9 23.8 35.8H235c.7 6.6 3.2 9.3 11.5 9.3s12.5-1.7 16.4-3.4l6.4 11.5c-5.9 2.9-13.2 4.7-23.8 4.7-22.1.1-26.7-10.7-26.7-29zm16.1-4.7H255c-.2-7.3-.7-11.3-9.6-11.3-8 0-10.2 3.7-10.5 11.3zM279.5 392.3h30.1c19.1 0 26.2 6.9 26.2 18.9 0 9.1-3.9 14-9.6 16.2 7.6 2.4 11.3 7.6 11.3 17.9 0 14.5-10 20.6-27.2 20.6h-30.6l-.2-73.6zm29.4 29.6c6.6 0 9.6-2.7 9.6-8.3s-2.7-7.8-9.6-7.8h-12.5v16.4c0-.3 12.5-.3 12.5-.3zm1 30.9c6.4 0 10-2.2 10-8.8 0-6.6-3.7-8.6-10-8.6h-13.5v17.4h13.5zM364.3 465.8c-11.5 0-17.1-3.4-17.1-16.2v-60.3h16.7v58.3c0 4.2.5 5.1 6.6 5.1v13c-.8.1-2.6.1-6.2.1zM375.1 448.9c0-15.7 9.8-20.3 32.3-20.3h2.2c-.2-4.7-2.2-6.6-8.3-6.6-7.1 0-12.2 1.5-15.9 2.9l-6.9-12c5.4-2.7 13.2-4.4 24.5-4.4 17.4 0 22.5 5.1 22.5 19.1v20.8c0 3.4.2 4.4 4.2 4.4v13c-1.7.2-3.4.2-4.9.2-8.1 0-11-.7-12.7-4.7-3.4 3.7-8.3 5.1-17.4 5.1-16.2.1-19.6-7.5-19.6-17.5zm34.5-4.7v-5.1h-2.2c-12.5 0-16.4 1.5-16.4 7.8 0 4.9 2 7.1 7.8 7.1 6.6 0 10.8-1.9 10.8-9.8zM435.8 437.4c0-15.7 2.9-28.9 21.8-28.9 8.8 0 13.2 1.2 16.2 4.2v-23.3h16.9v75.9l-13.5 1-1.5-5.1c-3.4 3.4-8.8 5.4-19.1 5.4-18.3-.1-20.8-13.8-20.8-29.2zm38 .2c0-10-1.2-15.2-11.3-15.2-8.3 0-9.8 5.1-9.8 15.2 0 10.3 1.2 15.7 9.8 15.7 10 .2 11.3-5.4 11.3-15.7zM498.8 437.4c0-17.9 5.9-28.9 27.2-28.9 24.7 0 24 14.9 23.8 35.8H515c.7 6.6 3.2 9.3 11.5 9.3s12.5-1.7 16.4-3.4l6.4 11.5c-5.9 2.9-13.2 4.7-23.8 4.7-22.1.1-26.7-10.7-26.7-29zm16.1-4.7H535c-.2-7.3-.7-11.3-9.6-11.3-8 0-10 3.7-10.5 11.3zM554.4 409.4h10.8l2.7-12.5 13.2-2.7v15.2h14.2v13h-14.2v24.3c0 3.9.7 5.9 7.1 5.9h7.1v13c-2.9.2-6.9.5-9.3.5-16.9 0-21.6-4.9-21.6-17.6v-25.7h-9.8v-13.2h-.2z"/></g></symbol><symbol id="eb_nyhedsbreve" viewBox="0 0 157 32" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><style>.bst0{fill:#c00d0d}.bst1{fill:#fff}.bst2{enable-background:new}</style><g id="bEB_Logoer"><path class="bst0" d="M-.4 0h35.6v28.5L17.6 32l-18-3.6V0z"/><path class="bst1" d="M9.2 18.4h1.5v7.1H9.2zM13.7 17l-2.1-3.2 1.8-1.9h-1.7l-1.8 2v-4H8.4V17h1.5v-1.4l.7-.8L12 17zM16.5 23.8v-2.4c0-.8-.9-1.3-2.3-1.3-1.8 0-2.4.5-2.5 1.7h1.4c.1-.6.3-.7 1-.7.8 0 1.1.2 1.1.8 0 .3-.1.4-.5.4-.1 0-.7 0-1.5.2-1.4.2-2 .7-2 1.7 0 .9.7 1.5 1.9 1.5.9 0 1.5-.3 2.1-1 .3.8.7 1 1.4 1 .4 0 .6-.1 1-.3v-.8h-.5c-.5 0-.6-.2-.6-.8zm-2.8.8c-.6 0-.9-.2-.9-.7s.4-.8 1.1-.8c.7-.1.7-.1 1.1-.2 0 1.1-.5 1.7-1.3 1.7zM7.8 15.6H3.3V14h3.6v-1.2H3.3v-1.7h4.1V9.9H1.7V17h6.1zM19.8 15.7c0 .9.6 1.5 1.7 1.5.4 0 .7-.1 1.3-.4v-.7h-.7c-.6 0-.7-.2-.7-.7v-2.7h1.4v-.9h-1.4v-2h-1.1v.5c-.2 1.4-.3 1.5-.7 1.5h-.9v.9h1.2l-.1 3z"/><path class="bst1" d="M16.1 16.2c-.8 0-1.1-.2-1.2-.8h-1.3c0 1.1.9 1.8 2.4 1.8 1.7 0 2.6-.7 2.6-1.7 0-.8-.6-1.3-1.3-1.5l-2-.3c-.2 0-.5-.3-.5-.6s.3-.6.8-.6c1 0 1.2.1 1.3.8h1.4v-.2c0-.8-.9-1.6-2.3-1.6-1.5 0-2.4.7-2.4 1.8 0 .7.5 1.3 1 1.4l2.1.4c.3 0 .5.2.5.5.1.4-.3.6-1.1.6zM21.6 21.1c-.5-.7-.9-1-1.8-1-1.4 0-2.4 1.1-2.4 2.7 0 1.7.9 2.8 2.3 2.8.8 0 1.2-.2 1.9-1v.8H23v-7.1h-1.4v2.8zm-1.4 3.5c-.8 0-1.2-.7-1.2-1.8 0-1 .5-1.7 1.2-1.7s1.3.7 1.3 1.7c0 1.1-.6 1.8-1.3 1.8zM6.8 21.6c.9-.2 1.5-.8 1.5-1.6 0-.9-.8-1.7-2-1.7H1.7v7.1h4.5c1.3 0 2.2-.8 2.2-1.9.1-1-.5-1.6-1.6-1.9zm-3.5-2.2h2.1c.8 0 1.1.2 1.1.8s-.3.8-1.1.8H3.3v-1.6zm2.2 4.7H3.3v-1.9h2.1c.8 0 1.2.3 1.2.9.1.8-.2 1-1.1 1zM31.8 24.1v-2.7h1.4v-1h-1.4v-1.9h-1v.4c-.3 1.5-.2 1.5-.6 1.5h-.8v1h1V24c0 1.1.6 1.7 1.6 1.7.6 0 .8 0 1.3-.3v-.8h-.7c-.6.1-.8-.1-.8-.5zM32 15.3v-2.1c0-.7-.1-.8-.4-1-.5-.4-1.2-.6-2.1-.6-1.6 0-2.2.6-2.3 1.7h1.3c.1-.6.4-.8 1-.8.7 0 1 .2 1 .8 0 .3-.1.4-.4.4l-1.5.2c-1.5.2-2.1.7-2.1 1.7 0 .9.7 1.5 2 1.5.9 0 1.5-.3 2-1 .3.8.7 1 1.3 1 .4 0 .7-.1 1.2-.4V16h-.6c-.2.2-.4 0-.4-.7zm-2.9.9c-.6 0-.8-.3-.8-.7 0-.6.3-.7 1.9-1l.5-.1c0 1.2-.5 1.8-1.6 1.8zM26.5 20c-1.6 0-2.8 1.2-2.8 2.7 0 1.7 1.1 2.8 2.8 2.8 1.6 0 2.5-.7 2.7-1.8h-1.4c-.2.6-.5.8-1.2.8-.9 0-1.5-.5-1.5-1.4h4c.2-1.8-.9-3.1-2.6-3.1zm-1.2 2.4c.1-.8.5-1.3 1.2-1.3s1.1.4 1.2 1.3h-2.4zM24.8 14.8c0-1.1.6-1.7 1.7-1.7h.6v-1.3h-.4c-.8 0-1.5.4-1.9 1.1v-1h-1.4V17h1.4v-2.2z"/></g><g class="bst2"><path d="M40.9 10h3.5l5 8.9V10h3.1v15.4h-3L44 15.7v9.7h-3.1V10zM54.9 26.3h1.3c.6 0 .7-.2.7-.5l.1-.3-3.6-11.9h3.2l2 7.2 2-7.2h3.1l-3.8 12.7c-.7 2.1-1.7 2.4-3.6 2.4H55l-.1-2.4zM64.8 9.4h3.1v5.1c.5-.7 1.3-1 3.2-1 2.9 0 3.5 1.9 3.5 4.3v7.6h-3.2v-7c0-1.4-.2-2.1-1.5-2.1-1.7 0-2 .8-2 2.5v6.5h-3.1V9.4zM75.9 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.8.8-1.9 2.4zM86.5 19.5c0-3.3.6-6.1 4-6.1 1.7 0 2.4.3 3 .8V9.4h3.2v16l-2.5.2-.2-1.1c-.7.8-1.6 1.1-3.6 1.1-3.4 0-3.9-2.8-3.9-6.1zm7.1.1c0-2.1-.2-3.2-2.1-3.2-1.6 0-1.9 1-1.9 3.2s.2 3.3 1.9 3.3c1.8 0 2.1-1.2 2.1-3.3zM97.9 24.8l1.2-2.4c.8.5 2.1.8 3.4.8.8 0 1.3-.3 1.3-.9 0-.7-.4-.8-2.2-1.5-2.1-.8-3.2-1.4-3.2-3.6 0-2.7 1.8-3.7 4.4-3.7 1.7 0 2.5.2 3.6.7l-1.2 2.6c-.7-.3-1.6-.5-2.5-.5-1 0-1.3.3-1.3.8 0 .6.4.8 2.1 1.3 2.3.8 3.4 1.5 3.4 3.8 0 2.4-1.5 3.5-4.2 3.5-2-.1-3.7-.3-4.8-.9zM108 9.4h3.1v5.1c.6-.8 1.6-1.1 3.2-1.1 3.5 0 3.9 2.9 3.9 6.1 0 3.3-.6 6.1-4 6.1-2.2 0-2.7-.4-3.4-1l-.5 1-2.2-.2-.1-16zm7.1 10.3c0-2.2-.2-3.3-1.9-3.3-1.8 0-2.1 1.1-2.1 3.3s.2 3.2 2.1 3.2c1.6 0 1.9-1.1 1.9-3.2zM119.8 13.8l2.4-.2.3 1.1c.6-.7 1.3-1.2 3.3-1.2v3c-2.7 0-2.9 1.3-2.9 3v5.8h-3.2l.1-11.5zM126.2 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.2.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.4.1-1.8.8-1.9 2.4zM136.2 13.6h3.3l2.1 7.8 2.1-7.8h3.2l-3.6 12h-3.6l-3.5-12zM147.1 19.5c0-3.8 1.1-6.1 5-6.1 4.6 0 4.5 3.2 4.4 7.5h-6.4c.1 1.4.6 2 2.1 2 1.6 0 2.3-.4 3.1-.7l1.2 2.4c-1.1.7-2.4.9-4.4.9-4.1.1-5-2.2-5-6zm3-1h3.7c0-1.6-.2-2.4-1.8-2.4-1.5.1-1.9.8-1.9 2.4z"/></g></symbol><symbol viewBox="-5.3 193 595.2 355.9" id="ebplus_logo_hvid" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M-5.3 193h402.7v317.6l-199.2 38.3L-5.3 509V193z"/><g fill="#FFF"><path d="M103.1 396.8h16.5v78.5h-16.5zM154.5 381.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V303H94.4v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM185.4 457.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM87.1 366.9H37.4v-18.4H77v-13.7H37.4v-18.4h46.4v-13.2H19.5v78.7h68.1zM222.2 367.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V336h15.6v-10.6h-15.6v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6h13.5l-.5 31.7z"/><path d="M181.2 373.2c-9.7 0-12.5-1.9-14.1-8.3H152c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM243.2 427c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V427zm-16.5 39.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM75.6 433.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H19.5v78.5H70c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H37.4v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM358.5 460.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM361.3 363.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3h15.1c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM298.8 416.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM280 357.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/></g><g><path fill="#FFF" d="M496.1 322.3h31.6v62.5h62.2v31.6h-62.2v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/></g></symbol><symbol viewBox="0 0.9 595.2 356" id="ebplus_logo_sort" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M0 .9h402.7v317.6l-199.2 38.4L0 317V.9z"/><g fill="#FFF"><path d="M108.4 204.8h16.5v78.5h-16.5zM159.8 189.9l-24.2-35.3 20.2-21.9h-19.3l-20.7 22.8V111H99.7v78.9h16.1v-15.5l9.1-9.2 15.1 24.7zM190.7 265.9l-.5-27.6c-.5-9.2-10.1-14.6-26.6-14.6-20.3 0-27.6 5-28.5 19.3h15.6c.9-5.9 3.3-7.8 11.6-7.8 9.7 0 12.5 1.9 12.5 8.7 0 2.8-1.4 4-5 4.5-.9 0-7.8.5-16.5 1.9-15.6 1.9-21.7 7.3-21.7 18.4 0 10.6 7.8 17 21.2 17 10.6 0 16.5-2.8 22.9-11.6 2.8 8.3 7.3 11.6 15.6 11.6 3.8 0 6.8-.9 11.6-3.3v-8.3c-1.9.5-3.3.5-5 .5-5.1 0-7.2-2.4-7.2-8.7zm-31.8 8.2c-6.8 0-10.1-2.4-10.1-6.8 0-5.4 3.8-8.3 12.5-9.7 7.8-.9 7.3-.9 13-2.4-.1 12.5-5.3 18.9-15.4 18.9zM92.4 174.9H42.7v-18.4h39.6v-13.7H42.7v-18.4h46.4v-13.2H24.8v78.7h68.1zM227.5 175.8c0 10.6 6.8 17 18.9 17 4.2 0 8.3-.9 14.6-3.8v-7.8c-2.8.5-6.8.5-8.3.5-6.4 0-8.7-2.4-8.7-7.3V144h15.6v-10.6H244v-21.9h-11.6l-.5 5c-2.4 15.6-2.8 17-7.3 17h-10.1v10.6H228l-.5 31.7z"/><path d="M186.5 181.2c-9.7 0-12.5-1.9-14.1-8.3h-15.1c0 12.5 10.1 19.8 27.1 19.8 18.9 0 29.9-7.3 29.9-19.3 0-8.3-6.4-15.1-14.6-16.5l-22.2-3.3c-2.4-.5-5-2.8-5-5.9 0-3.3 3.3-5.9 9.2-5.9 12 0 14.1 1.4 14.6 8.3h15.8v-1.9c0-9.7-11.1-17.9-26.2-17.9-17 0-27.6 7.3-27.6 19.8 0 7.3 5.4 14.6 12 15.6l23.3 3.8c3.3.5 5.4 1.9 5.4 5 0 4.1-3.8 6.7-12.5 6.7zM248.5 235c-5.4-7.8-11.1-11.1-19.8-11.1-15.6 0-27.1 13-27.1 30.4 0 19.3 10.1 31.6 26.6 31.6 9.2 0 13.7-2.4 20.7-11.1v9.2h15.6v-79.2h-16V235zM232 274.6c-9.7 0-14.1-6.8-14.1-19.8 0-12 5-18.9 14.1-18.9 8.7 0 14.6 7.8 14.6 18.9 0 12-5.9 19.8-14.6 19.8zM80.9 241.1c11.1-2.4 17-8.7 17-17.9 0-10.6-9.7-18.9-22.4-18.9H24.8v78.5h50.5c15.1 0 25.7-8.7 25.7-21.2-.3-10.6-6.5-17-20.1-20.5zm-38.2-24h23.8c9.2 0 12.5 2.4 12.5 9.2 0 7.3-3.3 9.7-12.5 9.7H42.7v-18.9zm23.5 51.8h-24v-21.2h24.3c9.7 0 14.1 3.3 14.1 10.6-.2 8-3.5 10.6-14.4 10.6zM363.8 268.9v-30.4h16v-11.6h-16v-21.2h-11.6l-.5 4.2c-2.8 17-2.4 17-6.8 17h-9.2v11.6h12l-.5 27.6v1.9c0 13 5.9 18.9 18.4 18.9 6.4 0 9.7-.5 15.1-3.3v-8.8c-3.3.5-6.8.5-8.3.5-6.3-.2-8.6-2.1-8.6-6.4zM366.6 171.6v-23.9c0-6.8-.9-9.2-3.8-11.1-5.4-4.5-13.7-6.4-23.3-6.4-17.4 0-25.2 5.9-26.6 19.3H328c.9-6.4 3.8-8.3 12-8.3 8.7 0 11.6 2.4 11.6 9.2 0 2.8-.9 3.8-4.2 4.5l-16.5 1.9c-16.5 1.9-22.9 7.3-22.9 18.4 0 10.6 8.3 17 21.7 17 10.1 0 16.5-3.3 22.2-11.6 3.3 8.7 7.3 11.6 15.1 11.6 3.8 0 7.3-.9 13.7-4.2v-7.3c-3.3.5-5.9.5-6.8.5-5.4 0-7.3-3-7.3-9.6zm-32.3 9.6c-5.9 0-9.2-2.8-9.2-7.3 0-6.4 2.8-7.8 21.2-11.1l4.7-.9c0 13-5.1 19.3-16.7 19.3zM304.1 224.4c-17.9 0-31.6 13.7-31.6 31.1 0 18.4 13 31.6 31.6 31.6 17.9 0 29-7.3 30.9-20.3h-15.6c-1.9 6.4-5.4 8.3-13.7 8.3-11.1 0-16.5-5.4-16.5-16h45.5c.5-21.3-11.7-34.7-30.6-34.7zm-13.9 25c.9-9.2 5.4-14.1 13.7-14.1 8.7 0 13 4.2 13.7 14.1h-27.4zM285.3 165.2c0-12.5 6.8-19.3 18.9-19.3h6.8v-14.6h-5c-9.2 0-16.5 4.2-21.2 13v-11.1h-15.6v57.1h16l.1-25.1z"/></g><g><path d="M501.4 130.3H533v62.5h62.2v31.6H533v62.4h-31.6v-62.5h-62.2v-31.5h62.2v-62.5z"/></g></symbol><symbol viewBox="0 122.1 595.3 597.4" id="ebplus_sort" xmlns="http://www.w3.org/2000/svg"><path d="M237.4 122.1h120.5v238.5h237.4V481H357.9v238.5H237.4V481H0V360.5h237.4V122.1z"/></symbol><symbol viewBox="0 0.5 595.2 271.4" id="ebpluspremium_logo_hvid" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M0 .5h307v242.1l-151.9 29.3L0 241.6V.5z"/><g fill="#FFF"><path d="M82.7 156h12.6v59.9H82.7zM121.9 144.7l-18.6-27 15.5-16.7h-14.7l-15.9 17.4V84.5H76v60.2h12.2v-11.9l7.1-7 11.5 18.9zM145.4 202.6l-.4-21c-.4-7-7.7-11.1-20.3-11.1-15.5 0-21 3.8-21.7 14.7h11.9c.7-4.5 2.5-5.9 8.8-5.9 7.4 0 9.5 1.4 9.5 6.7 0 2.2-1.1 3.1-3.8 3.4-.7 0-5.9.4-12.6 1.4-11.9 1.4-16.5 5.6-16.5 14 0 8.1 5.9 12.9 16.2 12.9 8.1 0 12.6-2.2 17.4-8.8 2.2 6.3 5.6 8.8 11.9 8.8 2.9 0 5.2-.7 8.8-2.5v-6.3c-1.4.4-2.5.4-3.8.4-3.8-.1-5.4-1.9-5.4-6.7zm-24.3 6.2c-5.2 0-7.7-1.8-7.7-5.2 0-4.1 2.9-6.3 9.5-7.4 5.9-.7 5.6-.7 9.9-1.8 0 9.6-3.9 14.4-11.7 14.4zM70.5 133.2h-38v-14h30.2v-10.5H32.5v-14h35.4v-10h-49v60h51.9zM173.4 133.9c0 8.1 5.2 12.9 14.4 12.9 3.2 0 6.3-.7 11.1-2.9V138c-2.2.4-5.2.4-6.3.4-4.9 0-6.7-1.8-6.7-5.6v-23.2h11.9v-8.1H186V84.8h-8.8l-.4 3.8c-1.8 11.9-2.2 12.9-5.6 12.9h-7.7v8.1h10.2l-.3 24.3z"/><path d="M142.2 138c-7.4 0-9.5-1.4-10.8-6.3h-11.5c0 9.5 7.7 15.1 20.7 15.1 14.4 0 22.8-5.6 22.8-14.7 0-6.3-4.9-11.5-11.1-12.6l-16.9-2.5c-1.8-.4-3.8-2.2-3.8-4.5 0-2.5 2.5-4.5 7-4.5 9.2 0 10.8 1.1 11.1 6.3h12v-1.4c0-7.4-8.4-13.7-20-13.7-12.9 0-21 5.6-21 15.1 0 5.6 4.1 11.1 9.2 11.9l17.8 2.9c2.5.4 4.1 1.4 4.1 3.8-.1 3.2-3 5.1-9.6 5.1zM189.4 179c-4.1-5.9-8.4-8.4-15.1-8.4-11.9 0-20.7 9.9-20.7 23.2 0 14.7 7.7 24.1 20.3 24.1 7 0 10.4-1.8 15.8-8.4v7h11.9v-60.4h-12.2V179zm-12.5 30.2c-7.4 0-10.8-5.2-10.8-15.1 0-9.2 3.8-14.4 10.8-14.4 6.7 0 11.1 5.9 11.1 14.4 0 9.2-4.5 15.1-11.1 15.1zM61.6 183.7c8.4-1.8 12.9-6.7 12.9-13.7 0-8.1-7.4-14.4-17.1-14.4H18.9v59.9h38.5c11.5 0 19.6-6.7 19.6-16.2-.3-8.1-4.9-12.9-15.4-15.6zm-29.1-18.3h18.2c7 0 9.5 1.8 9.5 7 0 5.6-2.5 7.4-9.5 7.4H32.5v-14.4zm18 39.5H32.2v-16.2h18.5c7.4 0 10.8 2.5 10.8 8.1-.2 6.1-2.7 8.1-11 8.1zM277.3 204.9v-23.2h12.2v-8.8h-12.2v-16.2h-8.8l-.4 3.2c-2.2 12.9-1.8 12.9-5.2 12.9h-7v8.8h9.2l-.4 21v1.4c0 9.9 4.5 14.4 14 14.4 4.9 0 7.4-.4 11.5-2.5v-6.7c-2.5.4-5.2.4-6.3.4-4.8 0-6.6-1.5-6.6-4.7zM279.5 130.7v-18.1c0-5.2-.7-7-2.9-8.4-4.1-3.4-10.4-4.9-17.8-4.9-13.3 0-19.2 4.5-20.3 14.7H250c.7-4.9 2.9-6.3 9.2-6.3 6.7 0 8.8 1.8 8.8 7 0 2.2-.7 2.9-3.2 3.4l-12.6 1.4c-12.6 1.4-17.4 5.6-17.4 14 0 8.1 6.3 12.9 16.5 12.9 7.7 0 12.6-2.5 16.9-8.8 2.5 6.7 5.6 8.8 11.5 8.8 2.9 0 5.6-.7 10.4-3.2v-5.6c-2.5.4-4.5.4-5.2.4-4 0-5.4-2.3-5.4-7.3zm-24.6 7.3c-4.5 0-7-2.2-7-5.6 0-4.9 2.2-5.9 16.2-8.4l3.6-.7c-.1 9.9-4 14.7-12.8 14.7zM231.9 170.9c-13.7 0-24.1 10.4-24.1 23.7 0 14 9.9 24.1 24.1 24.1 13.7 0 22.1-5.6 23.5-15.5h-11.9c-1.4 4.9-4.1 6.3-10.4 6.3-8.4 0-12.6-4.1-12.6-12.2h34.7c.4-16.1-9-26.4-23.3-26.4zM221.3 190c.7-7 4.1-10.8 10.4-10.8 6.7 0 9.9 3.2 10.4 10.8h-20.8zM217.5 125.8c0-9.5 5.2-14.7 14.4-14.7h5.2V100h-3.8c-7 0-12.6 3.2-16.2 9.9v-8.4h-11.9V145h12.2l.1-19.2z"/></g><path fill="#FFF" d="M382.3 99.2h24.1v47.6h47.4v24.1h-47.4v47.6h-24.1v-47.6h-47.4v-24.1h47.4V99.2z"/><g><path fill="#FFF" d="M523.7 99.2h24.1v47.6h47.4v24.1h-47.4v47.6h-24.1v-47.6h-47.4v-24.1h47.4V99.2z"/></g></symbol><symbol viewBox="0 0.5 595.2 271.4" id="ebpluspremium_logo_sort" xmlns="http://www.w3.org/2000/svg"><path fill="#BD131D" d="M0 .5h307v242.1l-151.9 29.3L0 241.6V.5z"/><g fill="#FFF"><path d="M82.7 156h12.6v59.9H82.7zM121.9 144.7l-18.6-27 15.5-16.7h-14.7l-15.9 17.4V84.5H76v60.2h12.2v-11.9l7.1-7 11.5 18.9zM145.4 202.6l-.4-21c-.4-7-7.7-11.1-20.3-11.1-15.5 0-21 3.8-21.7 14.7h11.9c.7-4.5 2.5-5.9 8.8-5.9 7.4 0 9.5 1.4 9.5 6.7 0 2.2-1.1 3.1-3.8 3.4-.7 0-5.9.4-12.6 1.4-11.9 1.4-16.5 5.6-16.5 14 0 8.1 5.9 12.9 16.2 12.9 8.1 0 12.6-2.2 17.4-8.8 2.2 6.3 5.6 8.8 11.9 8.8 2.9 0 5.2-.7 8.8-2.5v-6.3c-1.4.4-2.5.4-3.8.4-3.8-.1-5.4-1.9-5.4-6.7zm-24.3 6.2c-5.2 0-7.7-1.8-7.7-5.2 0-4.1 2.9-6.3 9.5-7.4 5.9-.7 5.6-.7 9.9-1.8 0 9.6-3.9 14.4-11.7 14.4zM70.5 133.2h-38v-14h30.2v-10.5H32.5v-14h35.4v-10h-49v60h51.9zM173.4 133.9c0 8.1 5.2 12.9 14.4 12.9 3.2 0 6.3-.7 11.1-2.9V138c-2.2.4-5.2.4-6.3.4-4.9 0-6.7-1.8-6.7-5.6v-23.2h11.9v-8.1H186V84.8h-8.8l-.4 3.8c-1.8 11.9-2.2 12.9-5.6 12.9h-7.7v8.1h10.2l-.3 24.3z"/><path d="M142.2 138c-7.4 0-9.5-1.4-10.8-6.3h-11.5c0 9.5 7.7 15.1 20.7 15.1 14.4 0 22.8-5.6 22.8-14.7 0-6.3-4.9-11.5-11.1-12.6l-16.9-2.5c-1.8-.4-3.8-2.2-3.8-4.5 0-2.5 2.5-4.5 7-4.5 9.2 0 10.8 1.1 11.1 6.3h12v-1.4c0-7.4-8.4-13.7-20-13.7-12.9 0-21 5.6-21 15.1 0 5.6 4.1 11.1 9.2 11.9l17.8 2.9c2.5.4 4.1 1.4 4.1 3.8-.1 3.2-3 5.1-9.6 5.1zM189.4 179c-4.1-5.9-8.4-8.4-15.1-8.4-11.9 0-20.7 9.9-20.7 23.2 0 14.7 7.7 24.1 20.3 24.1 7 0 10.4-1.8 15.8-8.4v7h11.9v-60.4h-12.2V179zm-12.5 30.2c-7.4 0-10.8-5.2-10.8-15.1 0-9.2 3.8-14.4 10.8-14.4 6.7 0 11.1 5.9 11.1 14.4 0 9.2-4.5 15.1-11.1 15.1zM61.6 183.7c8.4-1.8 12.9-6.7 12.9-13.7 0-8.1-7.4-14.4-17.1-14.4H18.9v59.9h38.5c11.5 0 19.6-6.7 19.6-16.2-.3-8.1-4.9-12.9-15.4-15.6zm-29.1-18.3h18.2c7 0 9.5 1.8 9.5 7 0 5.6-2.5 7.4-9.5 7.4H32.5v-14.4zm18 39.5H32.2v-16.2h18.5c7.4 0 10.8 2.5 10.8 8.1-.2 6.1-2.7 8.1-11 8.1zM277.3 204.9v-23.2h12.2v-8.8h-12.2v-16.2h-8.8l-.4 3.2c-2.2 12.9-1.8 12.9-5.2 12.9h-7v8.8h9.2l-.4 21v1.4c0 9.9 4.5 14.4 14 14.4 4.9 0 7.4-.4 11.5-2.5v-6.7c-2.5.4-5.2.4-6.3.4-4.8 0-6.6-1.5-6.6-4.7zM279.5 130.7v-18.1c0-5.2-.7-7-2.9-8.4-4.1-3.4-10.4-4.9-17.8-4.9-13.3 0-19.2 4.5-20.3 14.7H250c.7-4.9 2.9-6.3 9.2-6.3 6.7 0 8.8 1.8 8.8 7 0 2.2-.7 2.9-3.2 3.4l-12.6 1.4c-12.6 1.4-17.4 5.6-17.4 14 0 8.1 6.3 12.9 16.5 12.9 7.7 0 12.6-2.5 16.9-8.8 2.5 6.7 5.6 8.8 11.5 8.8 2.9 0 5.6-.7 10.4-3.2v-5.6c-2.5.4-4.5.4-5.2.4-4 0-5.4-2.3-5.4-7.3zm-24.6 7.3c-4.5 0-7-2.2-7-5.6 0-4.9 2.2-5.9 16.2-8.4l3.6-.7c-.1 9.9-4 14.7-12.8 14.7zM231.9 170.9c-13.7 0-24.1 10.4-24.1 23.7 0 14 9.9 24.1 24.1 24.1 13.7 0 22.1-5.6 23.5-15.5h-11.9c-1.4 4.9-4.1 6.3-10.4 6.3-8.4 0-12.6-4.1-12.6-12.2h34.7c.4-16.1-9-26.4-23.3-26.4zM221.3 190c.7-7 4.1-10.8 10.4-10.8 6.7 0 9.9 3.2 10.4 10.8h-20.8zM217.5 125.8c0-9.5 5.2-14.7 14.4-14.7h5.2V100h-3.8c-7 0-12.6 3.2-16.2 9.9v-8.4h-11.9V145h12.2l.1-19.2z"/></g><path d="M382.3 99.2h24.1v47.6h47.4v24.1h-47.4v47.6h-24.1v-47.6h-47.4v-24.1h47.4V99.2z"/><g><path d="M523.7 99.2h24.1v47.6h47.4v24.1h-47.4v47.6h-24.1v-47.6h-47.4v-24.1h47.4V99.2z"/></g></symbol><symbol viewBox="0 0 100 88" id="ekstrabladet" xmlns="http://www.w3.org/2000/svg"><path fill="#B30000" d="M0-.9h100V78l-49.5 9.5L0 77.6V-.9z"/><path fill="#FFF" d="M23 42.3H10.6v-4.5h9.8v-3.4h-9.8v-4.6h11.5v-3.3h-16v19.6h17zM39.7 46.1l-6-8.8 5-5.4h-4.8l-5.2 5.6v-11h-3.9v19.6h3.9v-3.9l2.3-2.3 3.8 6.2z"/><path fill="#FFF" d="M46.3 43.9c-2.4 0-3.1-.5-3.5-2h-3.7c0 3.1 2.5 4.9 6.7 4.9 4.7 0 7.5-1.8 7.5-4.8 0-2-1.6-3.7-3.6-4.1l-5.6-.9c-.6-.1-1.2-.7-1.2-1.4 0-.8.8-1.4 2.3-1.4 3 0 3.5.4 3.6 2h3.8v-.5c0-2.4-2.8-4.5-6.5-4.5-4.2 0-6.9 1.8-6.9 4.9 0 1.8 1.3 3.6 3 3.8l5.8 1c.8.1 1.3.5 1.3 1.2.1 1.2-.8 1.8-3 1.8zM56.5 42.6c0 2.6 1.7 4.2 4.7 4.2 1.1 0 2-.2 3.6-1v-1.9c-.7.1-1.7.1-2 .1-1.6 0-2.2-.6-2.2-1.8v-7.6h3.8V32h-3.8v-5.4h-2.9l-.1 1.2c-.6 3.8-.7 4.2-1.8 4.2h-2.5v2.6h3.4l-.2 8zM70.8 39.9c0-3.1 1.7-4.8 4.7-4.8h1.7v-3.6H76c-2.3 0-4.1 1.1-5.3 3.2V32h-3.8v14.2h4v-6.3zM91 41.5v-5.9c0-1.7-.2-2.3-1-2.8-1.3-1.1-3.4-1.6-5.8-1.6-4.3 0-6.3 1.4-6.6 4.8h3.7c.2-1.6 1-2 3-2 2.2 0 2.9.6 2.9 2.3 0 .7-.2 1-1.1 1.1l-4.1.5c-4.1.5-5.6 1.8-5.6 4.6 0 2.6 2 4.2 5.4 4.2 2.5 0 4.1-.8 5.5-2.9.8 2.2 1.8 2.9 3.7 2.9 1 0 1.8-.2 3.4-1.1v-1.8c-.8.1-1.4.1-1.7.1-1.2 0-1.7-.7-1.7-2.4zm-8 2.4c-1.4 0-2.3-.7-2.3-1.8 0-1.6.7-1.9 5.3-2.8l1.2-.2c0 3.2-1.3 4.8-4.2 4.8zM20.1 58.8c2.8-.6 4.2-2.2 4.2-4.4 0-2.6-2.4-4.7-5.5-4.7H6.1v19.5h12.5c3.7 0 6.4-2.2 6.4-5.3 0-2.7-1.6-4.2-4.9-5.1zm-9.5-6h5.9c2.3 0 3.1.6 3.1 2.3 0 1.8-.8 2.4-3.1 2.4h-5.9v-4.7zm5.9 12.9h-6v-5.3h6c2.4 0 3.5.8 3.5 2.6 0 2.1-.9 2.7-3.5 2.7zM26.9 49.8H31v19.5h-4.1zM47.4 64.9l-.1-6.9c-.1-2.3-2.5-3.6-6.6-3.6-5.1 0-6.9 1.2-7.1 4.8h3.8c.2-1.4.8-1.9 2.9-1.9 2.4 0 3.1.5 3.1 2.2 0 .7-.4 1-1.2 1.1-.2 0-1.9.1-4.1.5-3.8.5-5.4 1.8-5.4 4.6 0 2.6 1.9 4.2 5.3 4.2 2.6 0 4.1-.7 5.6-2.9.7 2 1.8 2.9 3.9 2.9 1 0 1.7-.2 2.9-.8v-2c-.5.1-.8.1-1.2.1-1.3-.1-1.8-.7-1.8-2.3zm-8 2.1c-1.7 0-2.5-.6-2.5-1.7 0-1.3 1-2 3.1-2.4 1.9-.2 1.8-.2 3.2-.6.1 3.1-1.2 4.7-3.8 4.7zM61.7 57.3c-1.3-1.9-2.8-2.8-4.9-2.8-3.8 0-6.7 3.2-6.7 7.6 0 4.8 2.5 7.8 6.6 7.8 2.3 0 3.4-.6 5.2-2.8v2.3h3.9V49.8h-4v7.5zm-4.1 9.8c-2.4 0-3.5-1.7-3.5-4.9 0-3 1.2-4.7 3.5-4.7 2.2 0 3.6 1.9 3.6 4.7 0 3-1.4 4.9-3.6 4.9zM75.5 54.6c-4.5 0-7.8 3.4-7.8 7.7 0 4.6 3.2 7.8 7.8 7.8 4.4 0 7.2-1.8 7.7-5.1h-3.8c-.5 1.6-1.3 2-3.4 2-2.8 0-4.1-1.3-4.1-4h11.3c0-5-3-8.4-7.7-8.4zM72 60.9c.2-2.3 1.3-3.5 3.4-3.5 2.2 0 3.2 1.1 3.4 3.5H72zM90.3 65.7v-7.6h4v-2.9h-4v-5.3h-2.9l-.1 1.1c-.7 4.2-.6 4.2-1.7 4.2h-2.3v2.9h3l-.1 6.9v.5c0 3.2 1.4 4.7 4.6 4.7 1.6 0 2.4-.1 3.7-.8v-2.2c-.8.1-1.7.1-2 .1-1.6-.1-2.2-.5-2.2-1.6z"/></symbol><symbol viewBox="0 0 538.8 108" id="finans" xmlns="http://www.w3.org/2000/svg"><g fill="#231F20"><path d="M137.6 92.8l5 .9v12.6H91.3V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h51.2v12.6l-5 .9c-5.1.9-7.6 2.9-7.6 8.8v60c0 5.8 2.5 7.8 7.7 8.7M186.3 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42l35.3 66.1h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L175.6 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M286.8 106.2h-38.5V93.7l3.7-.9c5.1-1.2 7.2-4 8.9-8.8l28.7-82.2h24L341 82.5c2.2 6.3 4.4 8.9 9.7 10.2l3.4.9v12.6h-48.9V93.7l4.2-.9c5.3-1 5.6-4.7 3.7-11l-1.3-4.4h-31.6l-1.5 4.4c-1.9 6-1 9.7 4.4 11l3.8.9v12.5m-2.4-42.8h23l-10.8-35.9h-.7l-11.5 35.9zM395.2 106.2h-39.4V93.7l4.2-.9c4.8-1 6.7-2.8 6.7-8.8V24c0-6.3-1.5-7.5-7.2-8.8l-3.8-.9V1.8h42L433 67.9h.7V24c0-6-1.9-7.9-6.7-8.8l-4.7-.9V1.8h39.4v12.6l-4.2.9c-4.8 1-6.7 2.8-6.7 8.8v82.2h-25.2L384.5 30h-.7v54c0 6 1.9 7.9 6.7 8.8l4.7.9v12.5M467.1 103l-1.3-26h14.6c.4 2.5 1.6 7.5 2.9 10 2.9 5.6 8.9 6.1 15.4 6.1 10.4 0 15.1-4.8 15.1-12.1 0-9.2-5.9-11.7-16.1-15.7l-7.9-3.2c-14.3-5.1-23.1-14-23.1-30.9 0-17.3 11.1-31.2 37.5-31.2 13.5 0 22.7 2 28.4 4l1.5 24.6h-14.5c-.7-2.6-2-6.9-5.3-10.2-2.1-2-5-3.1-11.1-3.1-8.2 0-13.5 3.2-13.5 9.4 0 6.9 4.1 10.7 13.8 14.3l8 3.1c16.5 6.1 27.4 14.6 27.4 33.2 0 19.3-13.6 32.8-40.1 32.8-12-.1-24.1-2.1-31.7-5.1M0 106.2V93.7l5-.9c5.1-.9 7.6-2.9 7.6-8.8V24c0-5.9-2.5-7.9-7.6-8.8l-5-.9V1.8h85.9l1.5 29.9H73.9l-3.4-9.2c-1.6-4.2-3.8-6.1-9.2-6.1H38.6v30.1h6.7c5.3 0 6.1-1.8 7.3-6.3l1.3-4.8h11v35.1H54l-1.3-4.8c-1.2-4.2-2-6.3-7.3-6.3h-6.7V84c0 5.9 2.5 8 7.6 8.8l5.7.9v12.6H0"/></g></symbol><symbol viewBox="0 0 168.5 202.3" id="interactive_icon" xmlns="http://www.w3.org/2000/svg"><path fill="#FFF" d="M113.6 57.8c-4.2 2.2-6.6 4.6-5.7 8.2l-1.8-3.1c-2.5-4.6-6.8-3.6-11.4-1-4.5 2.5-7.5 5.5-5.7 9.1l-.6-1.1c-2.5-4.6-7-3.4-11.5-.9-4.4 2.5-7.3 5.4-5.2 9.7-7.1-12.8-24.2-44-24.2-44-2.6-4.1-8.1-5.4-12.2-2.8-4.1 2.6-5.4 8.1-2.8 12.2l41.2 74.6c1.8 2.3 1.4 5.7-.9 7.5-2.3 1.8-5.7 1.4-7.5-.9l-19.6-22.6c-3.3-3.6-8.9-3.8-12.5-.5-3.6 3.3-3.8 8.9-.5 12.5l35 40.4c.7.8 34.1 22.9 41.3 20.8l11.7 20.9c3 5.4 10.7 6.9 16.3 4.1.4-.2.8-.3 1.2-.6l24.9-13.9c5.9-3.3 6.8-10.1 3.5-16.1l-11.4-20.5c7.7-12.5-10.2-49.3-10.6-50l-22.1-39.6c-2.6-4.6-7.1-3.4-8.9-2.4zm0 0"/><path fill="none" stroke="#FFF" stroke-width="15" stroke-miterlimit="10" d="M68.4 57.9c3.2-5.1 5-11.1 5-17.5 0-18.2-14.8-33-33-33s-33 14.8-33 33c0 17.9 14.3 32.5 32.1 32.9"/></symbol><symbol viewBox="0 0 353.5 69.5" id="medieloginlogo_bw" xmlns="http://www.w3.org/2000/svg"><path d="M77.3 16.5h5.1L92.2 47l9.5-30.5h5l2.8 36.6h-3.7l-2.2-29.9-9.4 29.9h-3.8l-9.7-29.9-2 29.9H75l2.3-36.6zM115.2 23c0-4.9 3-6.7 6.3-6.5l15.8.8v2.9h-15.8c-2.6 0-2.6 1.4-2.6 2.8v10l16.4.5v3l-16.4.5v10c0 2.7 1.6 2.6 3.1 2.6h15.3v2.9l-15.3.7c-3.3.2-6.8-.6-6.8-6.3V23zM143.5 16.5h13.6c11.3 0 13 11 13 18.5 0 8.3-3.4 18.2-13 18.2h-13.6V16.5zm13.6 32.7c6.6 0 9.3-6.7 9.3-14.4 0-10.7-3.5-14.7-9.3-14.7h-9.9v29.1h9.9zM176.4 16.5h3.7v36.6h-3.7V16.5zM187.1 23c0-4.9 3-6.7 6.3-6.5l15.8.8v2.9h-15.8c-2.6 0-2.6 1.4-2.6 2.8v10l16.4.5v3l-16.4.5v10c0 2.7 1.6 2.6 3.1 2.6h15.3v2.9l-15.3.9c-3.3.2-6.8-.6-6.8-6.3V23zM214.5 16.5h7V44c0 2.7 1.7 2.6 3.1 2.6h12.6v6.5h-15c-4 0-7.6-1.5-7.6-7.1V16.5zM254.1 16.2c8.7 0 14.7 1.6 14.7 18.8 0 16.2-5.7 18.3-14.7 18.3s-14.7-1.6-14.7-18.3c0-17.1 6.3-18.8 14.7-18.8zm0 30.6c5.9 0 7.7-1.9 7.7-11.8 0-11.4-2.1-12.4-7.7-12.4-5.4 0-7.7.7-7.7 12.4 0 10 1.4 11.8 7.7 11.8zM284.2 16.1c5.5 0 8.8.3 14.1 1.6v5.4c-.3 0-6.7-.9-12.4-.9-5.5 0-6.6 3.4-6.6 12.4 0 9.5 1.1 12.1 6.3 12.1 3.4 0 6.3-2.3 6.3-2.3v-6.6h-5.1v-4.4c2.1-.9 5.1-1.2 8.7-1.2 1 0 2.2 0 3.4.1V53h-5l-1.9-2.5c-1.6 1.5-3.5 2.6-7.8 2.7-10.4.4-11.9-8.3-11.9-18.8 0-10.4 2-18.3 11.9-18.3zM303.9 16.5h7v36.6h-7V16.5zM316.2 16.5h7.1l14.5 23.7V16.5h7v36.6h-7l-14.6-23.4v23.4h-7V16.5z"/><g><path d="M8.3 54.7h43.8v7.5H8.3z"/><path d="M8.3 62.2L23 48.5v-9.6L8.3 52.5z"/><path d="M30.3 5.8c-12.1 0-22 9.8-22 22 0 9.6 6.1 17.7 14.7 20.7v-9.7c-3.6-2.4-5.9-6.4-5.9-11 0-7.3 5.9-13.3 13.3-13.3s13.3 5.9 13.3 13.3c0 4.6-2.4 8.7-5.9 11v9.7c8.5-3 14.7-11.2 14.7-20.7-.2-12.1-10-22-22.2-22z"/><path d="M52.3 62.2L37.7 48.5v-9.6l14.6 13.6z"/></g></symbol><symbol viewBox="0 0 60 70" id="medieloginlogo_small_bw" xmlns="http://www.w3.org/2000/svg"><path d="M8.3 54.7h43.8v7.5H8.3z"/><path d="M8.3 62.2L23 48.5v-9.6L8.3 52.5z"/><path d="M30.3 5.8c-12.1 0-22 9.8-22 22 0 9.6 6.1 17.7 14.7 20.7v-9.7c-3.6-2.4-5.9-6.4-5.9-11 0-7.3 5.9-13.3 13.3-13.3s13.3 5.9 13.3 13.3c0 4.6-2.4 8.7-5.9 11v9.7c8.5-3 14.7-11.2 14.7-20.7-.2-12.1-10-22-22.2-22z"/><path d="M52.3 62.2L37.7 48.5v-9.6l14.6 13.6z"/></symbol><symbol viewBox="0 0 30 30" id="menu-bars" xmlns="http://www.w3.org/2000/svg"><path d="M0 4.3h30v4H0zM0 12.3h30v4H0zM0 20.3h30v4H0z"/></symbol><symbol viewBox="0 0 260.79 260.79" id="play-icon" xmlns="http://www.w3.org/2000/svg"><circle cx="130.39" cy="130.39" r="130.39" fill="#991b1e"/><path d="M75.49 130.4V70.92A13.69 13.69 0 0 1 96 59.06l51.53 29.74L199 118.54a13.69 13.69 0 0 1 0 23.71L147.53 172 96 201.73a13.69 13.69 0 0 1-20.53-11.85z" fill="#fff"/></symbol><symbol viewBox="0 0 207 183.1" id="privacy" xmlns="http://www.w3.org/2000/svg"><image width="863" height="764" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2MAAAL/CAYAAADr4h+FAAAACXBIWXMAAC4jAAAuIwF4pT92AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAHK5JREFUeNrs3fePZWX9wPGdm/tP gGCN2H8QpYkooiCglFUsqNGIGo0FNSIKKhbEghALajS2aFTQoAuIgA2xIAFbYgN3I0iTv8I5zl1k GXZn7txzT3nK5/X66Vs0sGfv3PO8n885z2zbBgAAwOhWXAIASvWFP93XPPA/v+Xg/dzTABBjANBn aPVBrAEgxgBgpAATZwCIMQDIIMCEGQBiDAABliFRBoAYA0CEiTIAxBgAxIgwUQaAGANAiIkyAMQY AMSMMFEGgBgDQIgJMgDEGADEizBBBoAYA0CIiTIAxBgAxAwxQQaAGANAhAkyAMQYAEJMkAGAGANA iIkyAMQYAEJMkAGAGANAiAkyAMQYALm75I9CrK23PU2QASDGABBiggyArExcAgCEGACMz24dAEJs YKZjAIgxAISYIAMgEx5TBABxC0ACdukAEA4jMiEDQIwBIMQEGQAJeUwRACEGAAnYmQNAiCVgOgaA yRgAiF8AErArB4AwSMiEDCCuqUsAENvn/nBf00gxABidxxQBIHEMuwoAMXk0AkAIkIEzn+5xRYBo TMYAhBgAIMYAQBwDIMYAsPAHAMQYAIhkAOrhZWEAC34y4zAPgBhMxgCEGAAgxgAA0QwgxgCwwAcA xBgAiGcA6uEFYQALezLmMA+AepmMAQAAJGC3DaBypmLlMx0DqJPJGIAQAwDEGAAgqgHEGAAW8ACA GAMAcQ1APbwQDGDhTkEc5gFQD5MxACEGAIgxAEBsA4gxACzUAQAxBgCIboB6TF0CgDp89g//aZpt 1ugAUAqTMQAoNL5dBYCyOR4XwMKcgr396fu7lwMUymQMQIgBAGIMABDjAGIMAAtxAECMAQCiHECM AWABDgCIMQAQ564CQFkchwtQoM/cYuHNxt5xqKPuAUphMgYgxAAAMQYAiHUAMQaAhTYAIMYAANEO UA8v+QJYYFMph3kA5M1kDECIAQBiDAAQ8QBiDAALagBgIJ4lB8jcp39/nxijk3cesp/7PUCGTMYA hBgAIMYAAFEPEIPHFgAsoAnC44oAeTEZAxBiAIAYAwBEPoAYA8CCGQAQYwCA2AcQYwBYKAMAYgwA EP0AZXHELYAFMkE56h4gLZMxACEGAIgxAMAmAIAYA8CCGAAQYwBA32wGAIgxAAthAECMAQBx2BQA SMORtgAWwLCbo+4BxjV1CQDGd/HN9zarq6suBAAE5jFFAGC32SaBqwAgxgAseAEAMQYAxGCzAGA8 XtQFsNCFfbzrsIdZIwAMzGQMQIgBAGIMAMiBzQMAMQZgYQsAiDEAIA6bCADD8kufAQZ20S33Nla0 AMDeTMYAgE3NNhNcBYBhOLYWwEIWtnTWoY66B+ibyRiAEAMAxBgAkCObCwBiDMDCFQAQYwBAHDYZ AMQYgAUrACDGAIA4bDYA9McxtQA9+tTNFqrE8O7DHHUP0JXJGIAQAwDEGABQApsPAN1NXQKA7i66 +T8WpgBAKyZjAMBSbEIAiDEAC1IAQIwBAHHYjABYnmNpASxEobOzDtvfmgKgJZMxACEGACRgFwtg SRfe5GhvWO/sI/wiaIA2TMYAhBgAIMYAgFLZpABox+MEABac0CuPKwIsxmQMQIgBAGIMACidTQsA MQZggQkAiDEAIA6bFwBiDMDCEgDIktOOABbwiZvuEWOwhPcecYC1BoAYAxBiIMgA8uExRQAhBgCI MQCgNjY1AMQYgAUkACDGAIA4bG4AiDEAC0cAQIwBAHHY5AB4KEfNAlgwwqgcdQ9wP5MxACEGAIgx AKB2Nj0AxBiABSIAIMYAgDhsfgA4wAPAwhAScpgHEJnJGAAAQAJ2o4DwPva7e03FIKFzn/Ew6xEg JJMxQIgBAIgxACAamyKAGAOwAAQAEGMAQBw2R4CIvDALWPgB2XCYBxDJ1CUA4oXY7HeKaTEAIC2P KQIA2bh/swRAjAFY6AEAiDEAIAKbJoAYA7DAAwAQYwBAHDZPgAgcHwtY2AHZOvcZB1irANUyGQOE GACAGAMAeJDNFKBmfukzULULbry7WeNCAADZMRkDALI221RxFQAxBmABBwAgxgCAGGyuADVyXCxg 4QYU431HHmjtAlTDZAwQYgAACdhdAqrzUUdhQ9Xe7xdBA5UwGQOEGACAGAMAmM+mC1ALY37AAg0o kscVgdKZjAFCDABAjAEALMYmDCDGACzIAADEGAAQh80YQIwBWIgBALTiFCKgaOeLMWDNB5ysCIgx ACEGCDKARXhMERBiAABiDABgOTZpADEGYMEFACDGAIA4bNYAYgzAQgsAQIwBAHHYtAFK4QhYwAIL qJKj7oHcmYwBQgwAQIwBAPTDJg4gxgAsqAAAxBgAEIfNHECMAVhIAQA8hFOGgKx95EYxBnR33pFO VgTEGIAQAwQZwDaPKQJCDABAjAEADMUmDyDGACyYAADEGAAQh80eICdeZAUslIBwHOYB5MBkDBBi AABiDABgeDZ/ADEGYGEEAIgxAIA4bAIBYgywILIgAgACcpIQkNyHb7xLjAHJfPDIh1sPAWIMEGIA ggyIwmOKgBADABBjAADjszkEiDHAwgcAQIwBAMRhkwgQY4AFDwCAGAMAiMNmETAmx7gCFjoAe3HU PTCGqUsAjOVDv727aaQYAMBuHlMEANjLbPPIVQDEGGBhAwAgxgAAYrCJBAzNy6mABQ3AvO+wZx5o vQQMwmQMAAAgATs9wKBMxYAqvstMx4ABmIwBQgwAQIwBAOTH5hIgxgALFwAAMQYAEIdNJqBvXkYF LFgA2nzHOcwD6InJGCDEAADEGABA3mw6AWIMsEABABBjAABx2HwCxBhgYQIAIMYAAOKwCQV05WhW wIIEoMt3oKPugSWZjAFCDABAjAEAlMWmFLCsqUsALOu8tQXIqssAALAUkzEAgI7OMx0DxBhg4QEA IMYAAMKwSQW05ShWwIIDoEcfcdQ9sCCTMUCIAQAkYOcGaOUDv7lHjAFs4fyjDrDGArZkMgYIMQAA MQYAUD6bV8AijNABCwuAgXhcEZjHZAwQYgAAYgwAoB42s4B5pi4BMH8hMTvK3loCAKBvJmMAAAO6 f1MLQIwBFhAAAGIMACACm1vARhy3Clg4AIzk/KMOtPYC9jAZA4QYAEACdmeAfbxfjAEM5qOmY8D/ mYwBQgwAQIwBANTNphcgxgALBAAAMQYAEIfNL2DGC6SAhQFAIg7zgNhMxgAhBgAgxgAA4rAZBmIM sBAAAGBknlOG4N7367vEGEBiFzzr4dZkEJDJGAgxAADEGABAPDbHICYjcXDjByATHleEWEzGQIgB ACDGAADislkGsUxdAgh2o79h7Ua/6joAAKRmMgYAkJHdm2ZACF4SBTd4ADJ0wdEO84DamYyBEAMA QIwBADBjEw3EGOCGDgDAADyLDAGc+ysxBlCqjz3bu2NQK5MxEGIAAIgxAADWs6kG9TL2BjdwAArg cUWoj8kYCDEAAMQYAAAbsckG9Zm6BFCfc9Zu2O7YAAB5MxkDACjEOaZjIMYAN2oAAMQYAEAYNt2g Ho5IBTdoAAr0cUfdQ/FMxkCIAQCQgB0VqMR7b7hTjAEE84mjH2EtBwUzGQMhBgCAGAMAYFE240CM AW7EAACIMQCAOGzKQbm89AluwABUwGEeUJ6pSwBles8v72waKQYAUCyPKQIAVGC2SecqgBgD3HAB ABBjAAAx2KyDsnjRE9xoAajMJ5/jMA8ogckYCDEAABKwawIFOVuMAbCgC03HIHsmYyDEAAAQYwAA 9MEmHogxwA0VAAAxBgAQh808yJsXO8GNFIDKOcwD8jR1CSBf777+zqaRYgAAVfKYIgBA5Wabe64C iDHAjRMAADEGABCDTT4QY4AbJgAAYgwAIA6bfZAXx5yCGyUAwXzqGEfdQw5MxkCIAQAgxgAAGJrN P8iDX/oMmThr9gueXQYAgDBMxgAAAjrLdAyS8/ImuCECENhFDvOAZEzGAAAAErATAomZigGQmukY pGEyBkIMAIAE7IJAQu+6/t9iDIAsXHzMI60LYWQmYyDEAAAQYwAApGCTEMZnHA1ueACwh8cVYTwm YyDEAAAQYwAApGTTEMQYuMEBACDGAACIw+YhiDFwYwMAQIwBABCHTUQYnqNLwQ0NADblqHsYjskY CDEAABKw0wEDe+cv7hBjABTt0899lDUjDMBkDIQYAABiDACA3NhcBDEGblwAAIgxAADisMkI/fMy JrhhAcDCHOYB/TEZAyEGAIAYAwAgZzYdQYyBGxQAAGIMAIA4bD5CP7yACW5MALAUh3lANyZjIMQA AEjAbgb04O0/F2MAxPTZ55mOwbJMxkCIAQAgxgAAKIlNSRBj4AYEAIAYAwAgDpuTsBwvXIIbDwD0 wmEe0M7UJYD2zlwLMSUGAEAXHlMEAKAXZ3pqBMQYuNEAACDGAAAIw6YliDFwgwEAQIwBABCHzUtY jONHYUFv+5kbCwC0ccmxjrqHeUzGQIgBACDGAACohc1MEGPgRgIAgBgDACAOm5ogxsANBACArDjh BuZ4qxgDgF583smKIMZAiAGAIIMceEwRhBgAAGIMAIBa2ewEMQZuFAAAiDEAAOKw6QkP8hIlrPPm n97uBgEAI/jicY+2DiU8kzEQYgAAiDEAACKwCQpiDNwQAAAQYwAAxGEzFDEGbgRuBAAAiDEAAOKw KUpkjhTFDQAASM5R90RkMoYQAwAAMQYAQEQ2SRFj4AsfAADEGAAAcdgsRYyBL3oAABBjAADEYdOU SBwhii94ACA7jronApMxhBgAAIgxAACwiYoYA1/oAAAgxgAAiMRmKrXzYiS+yAGArDnMg1qZjAEA ACRgl4GqmYoBQB1Mx6iRyRhCDAAAxBgAAOzLJis1mroE1OhNP7m9WfWVDQBAxkzGAAAowmyz1VWg Jl6ExBc1AFCULz3fYR7UwWQMIQYAAGIMAADms/mKGANfzAAAsDTP21KNN4oxAAjly94do3AmYwgx AAAQYwAAsBibsZTOaBdfxABA0TyuSKlMxhBiAAAgxgAAoB2bs4gx8MULAABiDACAOGzSIsbAFy4A ACzEyTMU6Q3XiTEAYF9fOd7JiogxEGIAgCCDOTymiBADAAAxBgAA3di8RYyBL1YAABBjAADEYROX Eni5kSK83hcqALCErzrMg4yZjCHEAABAjAEAQH9s6iLGwBcoAACIMQAA4rC5ixgDX5wAACDGAACI wyYvOXLUJ74wAYAwHHVPTkzGEGIAACDGAABgODZ9EWPgCxIAADEGAABx2PxFjIEvRgAAxBgAAMRh E5gcONoTX4gAQFiOuiclkzGEGAAAiDEAABiPTWHEGL4AAQAgGM/IktQZ14oxACC9r5/g3THGZzKG EAMAADEGAADjs0lMCsaxJPG66+7whQcAZOdrxz/K+pjRmIwhxAAAQIwBAEA6No0Z09QlYExnXHtH 0/iKAwAAkzEAAFhvtnnsKjAGLyjiiw0AYANfP8FhHgzLZAwhBgAAYgwAAPJgMxkxhi8yAACokOdg GdxrrxFjAEC5vnGid8cYhskYQgwAAMQYAADkxeYyQzFyxRcXAMACPK5I30zGEGIAACDGAAAgTzab 6dvUJaBvr7nm9mZ1m+8qAACYx2QMAAAWNNt0dhUQY/iCAgAAMQYAADHYfKYvjufEFxMAwBK+eeKj raXpxGQMIQYAAAmoeXrxake9AgABfcsvgqYDkzGEGAAAiDEAACiHTWm68Euf6eRVP769WW18BwEA QFsmYwAA0MFsc9pVYBleOMQXDwBAD779Akfd047JGEIMAADEGAAAlMlmNWIMXzQAACDGAAAgDpvW tOElQ3zBAAD0zGEeLMJkDCEGAABiDAAAymcTGzGGLxQAABBjAAAQh81sxBi+SAAAQIwBAEAcNrWZ x5Gb+AIBABiYo+7ZiMkYQgwAAMQYAADUxyY3YgxfGAAAkAnPrrKhV179LzEGANCz77zwMdbf7GEy hhADAAAxBgAA9bLpzXrGpPiCAAAYmccVmTEZQ4gBAIAYAwCA+tkEZ2bqEjDzirUvBN8IAAAwHpMx AABI4BWmY+F5cRBfBAAACX3XYR5hmYwBAAAkoMKDMxUDAEjPdCwmkzEhBgAAJKDAAzv9R2IMACAX l55kOhaNyZgQAwAAxBgAAMRkszweo9CAXu5dMQCAbF3mMI8wTMaEGAAAIMYAACA2m+diDD/YAACA GAMAgDhsoosx/EADAABiDAAA4rCZXj/HZvpBBgAgY466r5fJmBADAADEGAAAsJ7NdTGGH1wAAECM AQBAHDbZ6zR1CSr9gb1q7Qd21XUAAIBcmYwBAEABdm+2UxXHZPpBBQCgIJed7Kj7WpiMCTEAAECM AQAA89h8F2P4wQQAADrwvGlFXibGAADC+J53x8QYQgwAAEFGex5TFGIAAIAYAwAAFmVTXozhBxAA ABBjAAAQh835ck1dgnK99MqdTdP814UAAIACmYwBAEDhZpv0rkJ5HIXpBw4AgEp8/5SDrO8L4jHF Ar3kyl2NEgMAgLJ5TBEAACox27R3FcQYfsAAAAAxBgAAMdi8F2P4wQIAAMQYAADEYRO/DI6+LMRp fqAAAGjp8lMea72fMZMxIQYAAIgxAACgLzb1xRh+gAAAADEGAABx2NwXY/jBAQAA1nG6Ss4xdoUY AwCgH5ef6mRFMYYQAwBAkOExRSEGAACIMQAAYDA2/cUYfkAAAECMuQQAABCHzf98eIHPDwYAAAE5 zCM9kzEhBgAAiDEAAGAMhgFiDD8IAAAgxgAAgDgMBdKaugRpvfjKXY2fAAAAiMdkDAAAApsNB1yF NBxn6YMPAADbfnCKo+7H5jHFRF50xa7G84kAABCXxxQBAIDdwwJXQYz5oAMAAGIMAACIwdBAjPmA AwAAYgwAAIjD8GA8jq8c0fYdPtgAAJRhx3ZH3Q/NZEyIAQAAYgwAAMiBYYIY80EGAADEGAAAEIeh wrC8lOcDDAAAcznMYxhTl2BYSgwAANiIwh3QqaZiAABU4grTsd55Z0yIAQAAYgwAAMiRYYMY80EF AADEGAAAEIehQ7+8hNezU3xAAQCo3JUO8+iFyZgQAwAAxBgAAJA7Q4h++KXPPTn5il2NTyQAALAo kzEAAKC12TDCVRBjPogAAIAYAwAAYjCU6MaRlD6AAADQyVWnOup+GSZjQgwAABBjAABAaQwpxJgP HAAAIMYAAIA4DCvEmA8aAAAgxgAAgDgMLdpxBKUPGAAA9MpR94uZugQtQmzHWohJMQAAoAceUwQA AHq1e4iBGPOBAgAAxBgAABCCYcbWvFjngwQAAIO5arvDPDZjMibEAACABFTqljG2U4wBAEAHV20/ SHdswGRMiAEAAGIMAACojSHHxvzS502ctPaB8YkBAACGYjIGAAAM7iTTsX14kc4HBQAARvMjh3ns YTImxAAAADEGAADUzPBDjPlgAAAASXlec50XijEAABjF1d4dMxkTYgAAgBgDAABCMAzxmKIPAgAA JBT5ccXwkzEhBgAAiDEAACCUyMORaeS/+Bf8cGfTmIsBAAAJmIwBAABJzYYkYsxfOAAAwCjCnlxy 4o5dYgwAADJyzfbHhuqTkDEmxAAAQJClFu4xRSEGAACIMQAAgHUiDU8m/mIBAADEGAAAEFyUIUqY l+NO+KGpGAAAlOTaF9V9mEeIyZgQAwAAxBgAAMACah+qTPwFAgAAiDEAAIA9ah6uTPzFAQAAjK/q 00mO37FTjAEAQAWu235Qde1SbYwJMQAAEGQ5q/IxRSEGAACIMQAAgB7UNnSZ+AsCAAAQYwAAAJuq afgyrekv5vk/2Nk0qz6gAABA/kzGAACAosyGMDX8OVb8hQAAACX6yYvLPuq+iscUj5s9nuizCAAA FMRjigAAQJGOK/zpuIm/AAAAADEGAACwsJKHMxMXHgAAQIwBAAC0UuqQptijII+9/J+mYgAAwB4/ O+1xRfVNkZMxIQYAAJTOY4oAAEAVShvaTFxgAAAAMQYAALC0koY3Ky4sAABQmxIO85iWcjGfd/lt TbNNiwEAAHXwmCIAAFCd2TBHjAW5kAAAAG0U8c7Yc8UYAACwhF+c9vhsmyf7yZgQAwAAauSdMQAA oFo5D3dWXDgAAKB2OT6umO1kTIgBAAA185giAABQvRyHPVn+0udjvn9b06z6wAAAAPUyGQMAAEKY DX3EWEEXCAAAIESMAQAADCWn4c+KCwMAAERz/UvTH3WfzWRMiAEAAJFkMxk7WowBAAAjuiHxdCyL yZgQAwAAonGABwAAEFLqoVDyxxSfbSoGAAAk9KtEjyuajAEAACSQdDJmKgYAAOQgxXQs2WRMiAEA AJF5TBEAAAgvxbBoEuUPCgAAkJMk74w9S4wBAAAZ+vWI746NHmNCDAAAEGQjP6YoxAAAABLEGAAA QO7GGiJNavsDAQAAlMBkDAAAYC9jDJOmY/xBjlr7gxiLAQAAPMhkDAAAYANHDTwdWyn9DwAAADCk 3wx01P2gjyk+83u3NZ5PBAAA2JfHFAEAAOaYDZmKirGh/oUBAABqYDIGAACwhSGGTZNS/kUBAABq YjIGAACwgL6HTr0f0XiEqRgAAFCxm17Wz1H3vU7GhBgAAECCGAMAAKhdX0OoSW7/QgAAABGYjAEA ALTUxzBqJZd/EQAAgNJ0Ocxj2vUffvhaiCkxAACAdjymCAAAsKTDOzwlOEn1DwYAAIis0ztjh10m xgAAAG5+eft3x5aejAkxAACA5XlnDAAAoKNlhlUrY/2DAAAAatfmcUWTMQAAgARaT8ZMxQAAADa3 6HSs9S99VmIAAADdtZqMHWoqBgAAsKVbFpiOeWcMAAAggYUnY6ZiAAAAi9tqOmYyBgAAkMBCMWYq BgAA0K+FHlM85FIxBgAA0NbvT9/8UcUtJ2NCDAAAoH/eGQMAABjIvOHWlr/0+b+uHwAAQO/mTsYO 9ogiAADA+DEGAABAN5sNuSZt/wsAAAB0ZzIGAAAgxgAAAOqz0ZOHm5+m2HhKEQAAYCgbTsYO/u6t SgwAAGDsGAMAAKBfew+9xBgAAEACk61qDQAAgBFiDAAAgOGt7P1/eOqlJmMAAABD+fPpT9jdYSZj AAAACYgxAACA1DHmEUUAAIAEMQYAAIAYAwAAEGMAAAB098DrYWIMAAAgATEGAACQwHT9/+IoRQAA gHGYjAEAAIgxAAAAMQYAAIAYAwAAEGMAAACIMQAAADEGAACAGAMAAMjPQ37p8+qqX/sMAAAwBpMx AAAAMQYAACDGAAAAEGMAAADl+8srn7gixgAAABKZbFRoAAAAjBhjAAAAiDEAAAAxBgAAQDfrXw2b zPt/AgAAMAyTMQAAADEGAABQp72fQpws8h8CAACgXyZjAAAAYgwAAKA+Gz19OGnzHwYAAKAfJmMA AAAD2mzQNVnmvwQAAEA3JmMAAAADmTfgmnT5LwMAALCchUPrKd/5R+NyAQAALOavWwy2PKYIAAAw coi1irG/elwRAACgN60Dy+OKAAAAm1t0kOUxRQAAgJFDbGapRw9NxwAAAJYPsaVjTJABAAAsH2Iz kzH/YQAAANyvc1CZkAEAAJEtO6jqZbolyAAAABGWIMYEGQAAIMQSxZggAwAAhFiiGHvAk799qygD AACq87dXPaG3hhrsRERBBgAAiLAEMSbKAAAAIZYwxgQZAAAgwhLFmCgDAACEWMIYE2UAAED0CEsa Yw94kigDAAAy8PcRIyyLGBNlAABApADLLsaEGQAAECXCso0xYQYAANQaYMXEmDgDAABqia+iY0yc AQAApcZXVTEm0gAAQHABAAAAAAAAOfufAAMA0BNxxKLdVEgAAAAASUVORK5CYII=" transform="matrix(.24 0 0 .24 -.016 -.236)"/><g fill="#FFF"><path d="M89.7 94.9h27.6v64.5H89.7zM89.7 57.4h27.6v24.3H89.7z"/></g></symbol><symbol viewBox="0 0 110.6 110.6" id="radio-ikon" xmlns="http://www.w3.org/2000/svg"><style>.pst0{fill:#991914}.pst0,.pst1{clip-path:url(#pSVGID_2_)}.pst2{fill:#fff}</style><g id="pLayer_1"><defs><circle id="pSVGID_1_" cx="54.9" cy="55.4" r="50"/></defs><clipPath id="pSVGID_2_"><use xlink:href="#pSVGID_1_" overflow="visible"/></clipPath><circle class="pst0" cx="54.9" cy="55.4" r="50"/><g class="pst1"><path class="pst2" d="M7.4 59h16.7v6.9H7.4zM27.2 59h16.7v6.9H27.2zM66.2 49.1h16.7V56H66.2zM66.2 59h16.7v6.9H66.2zM85.8 59h16.7v6.9H85.8zM7.4 69h16.7v6.9H7.4zM27.2 69h16.7v6.9H27.2zM46.7 69h16.7v6.9H46.7zM66.2 69h16.7v6.9H66.2zM85.8 69h16.7v6.9H85.8zM7.5 79h16.7v6.9H7.5zM27.3 79H44v6.9H27.3zM46.8 79h16.7v6.9H46.8zM66.4 79h16.7v6.9H66.4zM85.9 79h16.7v6.9H85.9zM7.5 89h16.7v6.9H7.5zM27.3 89H44v6.9H27.3zM46.8 89h16.7v6.9H46.8zM66.4 89h16.7v6.9H66.4zM85.9 89h16.7v6.9H85.9zM7.5 99h16.7v6.9H7.5zM27.3 99H44v6.9H27.3zM46.8 99h16.7v6.9H46.8zM66.4 99h16.7v6.9H66.4zM85.9 99h16.7v6.9H85.9zM27.1 29.1h16.7V36H27.1zM27.1 39.1h16.7V46H27.1zM27.2 49.1h16.7V56H27.2z"/></g></g></symbol></svg></div>

        <script>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</script>
<script>
    (function(ebDataLayer, ebTracking, win) {
      //SubMenu and SectionMenu events
      var menuClickEvent = function (el, eventAction) {
        ebDataLayer.push ({
          'event': 'GAEvent',
          'eventCategory': 'Menu',
          'eventAction': eventAction,
          'eventLabel': el.getAttribute('data-menuitem'),
          'eventValue': 0,
          'eventNint': 0
        });
      }

      //Menu foldout
      var menuFoldOutTracking = document.querySelector('.gaMenuFoldOut')
      var menuOverlayCheck = document.querySelector('#menuOverlayCheck')
      if (menuFoldOutTracking !== null) {
          menuFoldOutTracking.addEventListener('click', function () {
              menuOverlayCheck.onchange = function() {
                  if(this.checked) {
                      menuClickEvent(this, 'Klik - foldud')
                  }
              }
          })
      }

      //Submenu click
      var subMenuTracking = document.querySelectorAll('.gaSubMenu')
      if (subMenuTracking !== null) {
          for (var i = 0; i < subMenuTracking.length; i++) {
              subMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - foldud')
              })
          }
      }

      //TopMenu click
      var topMenuTracking = document.querySelectorAll('.gaTopMenu')
      if (topMenuTracking !== null) {
          for (var i = 0; i < topMenuTracking.length; i++) {
              topMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - hovedmenu')
              })
          }
      }

      //SectionMenu click
      var sectionMenuTracking = document.querySelectorAll('.gaSectionMenu')
      if (sectionMenuTracking !== null) {
          for (var i = 0; i < sectionMenuTracking.length; i++) {
              sectionMenuTracking[i].addEventListener('click', function () {
                  menuClickEvent(this, 'Klik - undermenu')
              })
          }
      }

    }(window.ebDataLayer = window.ebDataLayer || [], window.ebTracking = window.ebTracking || {}, window));
    </script>
<script>
function drfPush(artId, artTitle, sectionName, deckNo) {
    window.ebDataLayer = window.ebDataLayer || [];
    ebDataLayer.push({
        'hittype': 'spmgnt',
        'event': 'productClick',
        'event': 'GAsmEvent',
        'eventCategory': 'space management',
        'eventAction': 'click - drf' + deckNo + ' - ' + sectionName,
        'eventLabel': artId + ' |  ' + artTitle,
        'eventValue': 0,
        'eventNint': 0,
        'ecommerce': {
            'click': {
                'actionField': {'list': 'drf' + deckNo},
                'products': [{
                    'name': 'Artikler',
                    'brand': 'Ekstrabladet',
                    'category': sectionName,
                    'variant': artTitle,
                    'dimension19': artId
                }]
            }
        }
    });
}

function drfPushFinans(articleURL, deckNo) {
    ebDataLayer.push(
        {
            'hittype': 'spmgnt', //Hardkodet streng
            'event': 'GAsmEvent', //Hardkodet streng. denne er forskellig fra de normale event da det er et spacemanagement event
            'eventCategory': 'space management', //Hardkodet streng
            'eventAction': 'click - drf' + deckNo + ' - Finans', //Click er fast. df1 skal enten være df1 eller df2 alt efter hvor artiklen er placeret. krimi skal være dynamisk efter hvilken sektion artiklen høre til
            'eventLabel': articleURL, //URL på link
            'eventValue' : 0, //Hardkodet værdi
            'eventNint': 0 //Hardkodet værdi
        }
    );
}
</script>
<script src="/assets/spacemanagement/js/dist/spacemanagement.min.js?v=2" async></script>
<script>
      var springq = springq || [];
      springq.push({
          "s": "ebiam",
          "cp": "ekstrabladet/sport/fodbold/dansk_fodbold/2divisionvest",
          "url": "https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/2divisionvest/2.-divisions-scoop-henter-tidligere-superliga-angriber/7454728"
      });
      (function() {
          var scr = document.createElement('script');
          scr.type = 'text/javascript';
          scr.async = true;
          scr.src = '/assets/scripts3rdparty/tns_gallup/spring.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(scr, s);
      })();
  </script>

  <noscript>
      <img src="http://ebiam.tns-gallup.dk/j0=,,,;+,cp=ekstrabladet/sport/fodbold/dansk_fodbold/2divisionvest+url=https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/2divisionvest/2.-divisions-scoop-henter-tidligere-superliga-angriber/7454728;;;" alt=""/>
  </noscript>
  <!-- EAE logger -->
      <script>
      ;(function eaeLogger() {
        try {
          var jsObjId = '7454728'
          var jsCtxId = '201'
          var jsPubId = '1'
          var jsMeta = ''
          var jsTitle = escape('2. Divisions-scoop: Henter tidligere Superliga-angriber')
          var jsUrl = escape('https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/2divisionvest/2.-divisions-scoop-henter-tidligere-superliga-angriber/7454728')
          var jsdt = (new Date()).getTime()
          var r = Math.floor(Math.random() * 5)

          if (r === 1) {
            var img = document.createElement('img')
            img.src = 'https://eae-logger.ekstrabladet.dk/analysis-logger/Logger?clientDT=' + jsdt + '&rt=1&objId=' + jsObjId  + '&type=article&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl
            img.style.display = 'none'
            img.height = 1
            img.width = 1
            document.body.appendChild(img)
         }
       } catch(err) {
        console.error('EAE statistik fejl: '+err);
       }
      }())
      </script>
    <script>
      var _ics = _ics || [];
      _ics.push(["init", "4bc7720f61c4410cb8a3f1ff8f8ff914"]);
      (function() {
          var ics = document.createElement('script');
          ics.type = 'text/javascript';
          ics.async = true;
          ics.src = '//ics.userreport.com/launcher.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(ics, s);
      })();
  </script>
<script>
    var adf_cookieName = 'anonebuser';
    var adf_cookie = document.cookie.split(adf_cookieName)[1];
    var adf_anonID = '';
    if (typeof adf_cookie !== 'undefined') {
      if (adf_cookie.indexOf('test') !== -1) {
        adf_cookie = adf_cookie.split('test')[1];
      }
      var adf_dataArr = adf_cookie.split('=')[1].split('|');
      adf_anonID = adf_dataArr[0];
    }

    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
      pm: '1223320',
      divider: encodeURIComponent('|'),
      pagename: encodeURIComponent('Retargeting'),
      order : {
        sv1: location.href,
        sv2: document.title,
        sv3: 'Tidligere AC Horsens-målscorer har fundet sin nye klub, og han prøver lykken i 2. Division hos Skive IK',
        sv4: document.referrer,
        sv8: adf_anonID
      }
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
    (function () {
      if (adf_anonID !== '') {
        var matchingPx = document.createElement('img');
        matchingPx.src = 'https://dmp.adform.net/serving/cookie/match?party=1158&cid=' + adf_anonID;
        document.body.appendChild(matchingPx);
      }
    })();

  </script>
  <noscript>
      <p style="margin:0;padding:0;border:0;">
          <img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="" />
      </p>
  </noscript>
</div>
</body>
</html>
